



 

<!doctype html>



<!-- story start -->





	





<!-- Opinion-->


  <html>
	<head>
		
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/headfiles/storyHead2016.csp -->

	



	




<title>A toast to Petaluma Gap wines</title> 
<meta name="description" content="With its distinctive morning fog, afternoon winds and mineral-rich soil, Petaluma stands"/>
<meta name="story version" content="2016"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<script>
  var pageType="article"
</script>

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="http://code.petaluma360.com/css/georgep.unified.css?v=new">
<link rel="stylesheet" href="http://code.petaluma360.com/css/normalize.css">
<link rel="stylesheet" href="http://code.petaluma360.com/css/georgeb.css">
<link rel="stylesheet" href="http://code.petaluma360.com/css/animate.css">
<link rel="stylesheet" href="http://code.petaluma360.com/css/owl.carousel.css">
<link rel="stylesheet" href="http://code.petaluma360.com/shared/css/cph.unified.css?v=20171115">
<link rel="stylesheet" href="http://code.petaluma360.com/shared/css/cph.story.css?v=20171115">
<link rel="stylesheet" href="http://code.petaluma360.com/css/print.css" media="print">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="http://code.petaluma360.com/js/jquery.onAppear.js"></script>
<script src="http://code.petaluma360.com/js/owl.carousel.js"></script>

<script src="http://code.petaluma360.com/js/georgeb.20171031.js"></script>
<script src="http://code.petaluma360.com/js/pd.utility.js"></script>
<script src="http://code.petaluma360.com/js/checkmeter2016k.js"></script>   
<script src="http://code.petaluma360.com/js/georgep.unified.js?v=20171031"></script>
<script src="http://code.petaluma360.com/shared/js/cph.unified.js?v=20171031"></script>   
  

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



	
	
		
	
	
	
		
	
		
	
		
	
		
	
		
	
		
	
	
		
		
			
		
		
			
		
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.003288 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURL.csp -->




	<link rel="canonical" href="http://www.petaluma360.com/opinion/7787850-181/a-toast-to-petaluma-gap"/>
	<script type="text/javascript">
		//var disqus_identifier = 'www.petaluma360.com//opinion/7787850-184/a-toast-to-petaluma-gap';
		//var disqus_url = 'http://www.petaluma360.com//opinion/7787850-184/a-toast-to-petaluma-gap';
		
		var disqus_config = function () {
			this.page.url = 'http://www.petaluma360.com/opinion/7787850-181/a-toast-to-petaluma-gap';
			this.page.identifier = 7787850;
		}
	</script>
		

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURL.csp, e:.000219 -->
 

  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead /opinion/7787850-184/a-toast-to-petaluma-gap-->

  

   
	
    


    <!--  Generate data for the Boom train tags -->
	
     
	  
    

	<!-- check to see if this is a bad SEO URL -->
	

	
  	    <link rel="amphtml" href="http://www.petaluma360.com/opinion/7787850-181/a-toast-to-petaluma-gap?view=AMP"/>
	
	
<!--// Boomtrain tags -->
	<meta property="bt:type" content="article_pac">
	<meta property="bt:id" content="999999"> 
	<meta property="bt:modDate" content="2017-12-21T09:23:00-08:00"> 
	<meta property="bt:keywords" content="PETALUMA, GAP, WINES, WINE, AVA, COUNTY, LOCAL, GROWING, SONOMA, VINEYARDS"> 
	<meta property="bt:isBlacklisted" content="false"> 
	<meta property="bt:image" content="http://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=aNTHHrCbJHlAWdQKQEGV8M$daE2N3K4ZzOUsqbU5sYt8UqzU6DKZtvXqBsAx48RwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:category" content="Opinion"> 

<!--// Facebook Open Graphs -->
		<meta property="fb:app_id" content="175505928793"/>
		<meta property="og:site_name" content="Petaluma Argus Courier"/>
		<meta property="og:url" content="http://www.petaluma360.com/opinion/7787850-181/a-toast-to-petaluma-gap"/>
		<meta property="og:type" content="article"/>
		<meta property="og:title" content="A toast to Petaluma Gap wines"/>
		<meta property="og:description" content="With its distinctive morning fog, afternoon winds and mineral-rich soil, Petaluma stands"/>
		<meta property="og:description_old" content="With its distinctive morning fog, afternoon winds and mineral-rich soil, Petaluma stands"/>
		
		<!-- create a meta tag for each attached image -->
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="http://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=aNTHHrCbJHlAWdQKQEGV8M$daE2N3K4ZzOUsqbU5sYt8UqzU6DKZtvXqBsAx48RwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, e:.004596 -->


		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getOGPubDate.csp -->

        <meta property="article:published_time" content="2017-12-21T09:23:00-08:00" />

        <meta itemprop="datePublished" content="2017-12-21" />

        <meta property="datePublished" content="2017-12-21" />

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getOGPubDate.csp, e:.000218 -->

  

	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	

	<!-- .IO tracking
	<script async src="https://cdn.onthe.io/io.js/5qQeYbb9tx2B"></script>
	-->
			
<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // Tracker for Press Democrat desktop
      _gaq.push(['_setAccount', 'UA-36991174-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for Petaluma properties
	  _gaq.push(['_setAccount', 'UA-55295621-1']);
	  _gaq.push(['_trackPageview']);

	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>			
			
<script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script>
    
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 


	
<!-- #(gSection.FullName)# -->
	

<script type='text/javascript'>
	var adSection = "Opinion";
</script>


<!-- // begin google ad definitions -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.pubads().enableAsyncRendering();
	
	googletag.defineSlot('/94238257/pd/Opinion', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());
	
	googletag.pubads().enableSingleRequest(false);
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
	});
</script>
<!--//end google definitions -->

<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<!--
-->

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>

<!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/2ac1fafc-1826-4c75-9d83-a4466ea499d7/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/headfiles/storyHead2016.csp, e:.017279 -->

		<!-- CMS ID = 7787850-->
	</head>
	<body>
		
		
		  
<!-- fi:/csp/mediapool/sites/Petaluma/templates/stories/full/FullStory2016.csp -->
















 <!-- show desktop -->
  
  
  
  
	<div class="progress-bar"></div>
  
	<div class="next-article hide-mobile hide-tablet">
		<div class="next-article-text">Next Article</div>
		<div class="next-article-arrow">
			<i class="fa fa-arrow-right fa-inverse"></i>
		</div>
	</div>
  
		  
		  
  <!-- HEADER / NAV -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/homeHeader2016a.csp -->
<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="http://www.petaluma360.com/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="https://customercare.petaluma360.com/Login.aspx?SentFromUrl=http://www.petaluma360.com">Sign In</a></li>
			<li><a href="https://customercare.petaluma360.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
			<li><a class="hide-pc" href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/nav2016a.csp -->
<section class="overlay overlay-closed">
	s
</section>

<section class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
		
	</section>

      <form action="/search" method="get" _lpchecked="1">


        <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
      </form>	
	<ul class="categories">
		<li>
			<a href="http://www.petaluma360.com/">Home</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.petaluma360.com/news/education/">Schools</a></li>
				<li><a href="http://www.petaluma360.com/news/obits/">Obits</a></li>
				<li><a href="http://www.petaluma360.com/arrest">Arrest Logs</a></li>
			</ul>
		</li>
		<li>
			<a href="http://www.petaluma360.com/sports/">Sports</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.petaluma360.com/blogs/">Blogs</a></li>
				<li><a href="http://www.petaluma360.com/polls/">Weekly Poll</a></li>
			</ul>
		</li>
		<li>
			<a href="http://www.petaluma360.com/entertainment/">Entertainment</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
			<!--<li><a href="http://www.petaluma360.com/entertainment/dining/">Dining</a></li>-->
			<li><a href="http://www.petaluma360.com/entertainment/music/">Music</a></li>
			<li><a href="http://www.petaluma360.com/entertainment/theater/">Theater</a></li>
			</ul>
		</li>
		<li>		
			<a href="http://www.petaluma360.com/entertainment/dining/">Dining</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/video">Video</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/blogs">Blogs</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/events/">Events</a>
		</li>

		<li class="hide-pc">
		  <a href="http://classifieds.pressdemocrat.com/">Classified</a>
		</li>
		<li class="hide-pc">
		  <a href="http://northbay.monster.com/">Jobs</a>
		</li>
		<li class="hide-pc">
		  <a href="http://www.northbaycarsearch.com/">Cars</a>
		</li>
		<li class="hide-pc">
		  <a href="http://www.pressdemocrat.com/business/realestate/">Real Estate</a>
		</li>
	</ul>
</section>		
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/nav2016a.csp, e:.000453 -->


<section class="top-nav fade-nav" style="background-image:url('http://img.petaluma360.com/logo/logo.sm.png');">

  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  <div class="hide-pc" style="flex:80%;height:50px">
  <a style="flex:100%;height:50px" href="http://www.petaluma360.com">
	<div style="flex:100%;height:50px">
	</div>
  </a> 
  </div>  
  <a class="hide-mobile hide-tablet" href="http://www.petaluma360.com">
	<img src="http://img.petaluma360.com/logo/logo.sm.png"/>
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="http://www.petaluma360.com/news/">News</a>
	<a href="http://www.petaluma360.com/opinion/">Opinion</a>
	<a href="http://www.petaluma360.com/news/obits/">Obits</a>
	<a href="http://www.petaluma360.com/sports/">Sports</a>
	<a href="http://www.petaluma360.com/news/education/">Schools</a>
	<a href="http://www.petaluma360.com/entertainment/">A&amp;E</a>
	<a href="http://www.petaluma360.com/entertainment/dining/">Dining</a>
	<a href="http://www.petaluma360.com/events">Events</a>
	<a href="http://www.petaluma360.com/blogs/">Blogs</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</section>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/homeHeader2016a.csp, refresh(1), e:.002674 -->

<!--
  <dti:file:include base = "assets" file="/csp/header2016.csp" maxage="#(gLongCacheTime)#" extradata="#(gStory)#">
-->
  
  <!-- ARTICLE CONTAINTER -->
  <section class="container">
	
  <!-- gbtest: new speedbump? -->
  	

  <!-- SPEEDBUMP2016 / NEW PAYWALL GRAPHICS -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/speedbumpTrio2016.csp -->
<!-- Speedbump Trio v1.00 -->
<style>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</style>

<div id="speedbump-overlay" class="speedbump-overlay-closed"></div>

<div id="speedbump-1a" class="hide-new-speedbump">
  <div class="read-full"> You've read 3 of 10 free articles this month. </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-1a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2a" class="hide-new-speedbump">
  <div class="read-full"> You've read 6 of 10 free articles this month.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspxx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-2a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3a" class="hide-new-speedbump">
  <div class="read-full"> We hope you've enjoyed reading your 10 free articles this month. </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Continue reading with unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-3a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-1b" class="hide-new-speedbump">
  <div class="read-full"> We've got a special deal for readers like you! </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month, and support community journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-1b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2b" class="hide-new-speedbump">
  <div class="read-full"> Thanks for your interest in award-winning community journalism! To get more of it, why not subscribe?  </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month, and support community journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-2b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3b" class="hide-new-speedbump">
  <div class="read-full"> Want to keep reading? Take the next step by subscribing today! </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Starting at just 99 cents per month, you can keep reading Petaluma360.com, the Argus-Courier e-edition and our mobile app, and support local journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-3b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/speedbumpTrio2016.csp, e:.00021 -->



	<!-- Before we begin, figure out how many blocks of text we have -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.000094 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.000332 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000239 -->








	
	
		
			<!-- Text -->
			
			<!-- AUTOMATIC HYPERLINKING  
			#[ set storyText = ##class(csp.shared.assets.csp.utils.hyperlinkmethod).autoHyperlink(storyText) ]#
			-->
			
		
		
		

	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 57");
	console.log("Last block line count: 3");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.006413 -->

	
	<script>
		console.log( "FullStory2016: ");
		console.log( "galleryView = 0" );
		console.log( "numGraphs = 12" );
		console.log( "hasFactBox = FALSE" );
		console.log( "numRelatedLinks = 0" );
		console.log( "numTextBlocks = 2" );
		console.log( "longLastBlock = NO" );
	</script>
	
	
	
	
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000274 -->

  
	    <!-------------------------- BLOCK 1 ------------------------------>
		
		<section class="top-block-container">
		
		  
			<!-- TSM BOX -->
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES 2016 v0.1c --> 
<!--
gbtest - from the Database: 
topSection= Opinion
thisPub= 60
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/opinion/7787948-181/poll-allow-apartments-at-deer" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/opinion/7787948-181/poll-allow-apartments-at-deer?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001879 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FWR0xCzldLK0amMr7eypIM$daE2N3K4ZzOUsqbU5sYt9agHuz3KSeBvD8hMsz9FBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Poll: Allow apartments at Deer Creek center
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000621 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000127 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/opinion/7787850-181/a-toast-to-petaluma-gap" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/opinion/7787850-181/a-toast-to-petaluma-gap?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001049 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=KsEYmdKvWgWvxSqRyGDYv8$daE2N3K4ZzOUsqbU5sYvTDYiG2ivCyQ1qqqHdvCJ7WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		A toast to Petaluma Gap wines
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000524 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000138 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/opinion/7760536-181/housing-crisis-not-going-away" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/opinion/7760536-181/housing-crisis-not-going-away?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001119 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=z5ZRACKjcqmQzWjuks4Om8$daE2N3K4ZzOUsqbU5sYsd36FB6gZUu1_Fh8XHbPOnWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Housing crisis not going away
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00054 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000121 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/opinion/7760128-181/poll-republican-tax-plan-bad" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/opinion/7760128-181/poll-republican-tax-plan-bad?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001105 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FWR0xCzldLK0amMr7eypIM$daE2N3K4ZzOUsqbU5sYt9agHuz3KSeBvD8hMsz9FBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Poll: Republican tax plan bad for Californians
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000539 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000125 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/opinion/7752604-181/speaking-up-to-end-harassment" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/opinion/7752604-181/speaking-up-to-end-harassment?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.00113 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=zv7Btqd_k1kxyzrJCuAJHs$daE2N3K4ZzOUsqbU5sYu$JBy40nBEQ2r4z37Crz3mWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Speaking up to end harassment in high school
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000442 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00013 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/opinion/7707109-181/downtown-parking-not-very-smart" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/opinion/7707109-181/downtown-parking-not-very-smart?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001114 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rx2Xh7ADMafNb61MfdQKSs$daE2N3K4ZzOUsqbU5sYtMDl9bV$VEBVCqFhO2bv8ZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Downtown parking not very smart
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000506 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000178 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp, refresh(1), e:.022571 -->

		  
				  
		  <!-- SLIDING BILLBOARD AD -->
		  <section class="billboard-ad">
			<div id='ad1x1'>
			</div>
		  </section>
  
		  <!-- TOP LEADERBOARD AD -->
		  <section class="top-leaderboard-ad hide-mobile">
			<div id='ad728x90pos0'>
			</div>
		  </section>
			
		  
  
			<section class="left-right-holder">
			  <div class="left-side">
			  
				<!-- HEADLINE -->
				<section class="article-title">
					<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->




  	
		A toast to Petaluma Gap wines
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.000367 -->
</h1>
				</section>
	
				
	
				
				  <!-- GALLERY CAROUSEL -->
				  <section class="main-image-box">
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->

	


<div id="main-owl" class="owl-carousel">	  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
			<img id="galpic0" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=P1mzhKc$WPBOEwdGJ5aons$daE2N3K4ZzOUsqbU5sYvLkRbfmeW_EL72gpnVLyB7WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/>
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>Damien Wilson, Hamel Family Chair of Wine Business Education at the Wine Spectator Institute with SSU, chats with Ana Keller, of Keller Estate Winery, and Joan Griffin, pouring for Griffin&apos;s Lair at Petaluma Gap’s inaugural WIND to WINE Festival at the Sheraton Petaluma on Saturday, August 8, 2015. (RACHEL SIMPSON/FOR THE ARGUS-COURIER)</h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
  
  
<!------------ Attached Gallery -------------------->


	

  






<!--------------- End Attached Gallery ---------------------->
  
  
</div>	  <!-- owl-carousel -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>
  
<script type="text/javascript">var numSlides=1;</script>
<script> console.log("getMainCarousel: numSlides = " + numSlides);</script>



  


  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, e:.005374 -->

				  </section>
	  
				  
					<!-- INSERT THE BYLINE -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp -->

<div class="byline-item">

	
	
		<script type="text/javascript">
			var sTitle = encodeURIComponent(document.title);
			var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
			var sDescription = $('meta[name=description]').attr('content');
			if(!sDescription || sDescription === undefined) {
				sDescription = "";
			} else {
				sDescription = encodeURIComponent(sDescription);
			}
			var sHost = window.location.hostname;
			var sCameFrom = 'The Santa Rosa Press Democrat';
			if(sHost.indexOf('sonomanews') !== -1) {
				sCameFrom = 'The Sonoma Index-Tribune';
			} else if(sHost.indexOf('petaluma360') !== -1) {
				sCameFrom = 'The Petaluma Argus Courier';
			} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
				sCameFrom = 'The North Bay Business Journal';
			}
			sCameFrom = encodeURIComponent(sCameFrom);		
		</script>
		
		<style type="text/css">
			.pd-social-icon {
				display: inline-block;
				float: none !important;
				height: 32px !important;
				width: 32px !important;
				line-height: 32px !important;
				margin: 0 !important; 
				padding: 0 !important;
				vertical-align: middle;
				text-align: center;
				color: #FFF;
			}
			  
			.pd-social-icon .fa {
				font-size: 22px !important;
				line-height: 32px !important;
			}
		</style>
		
		<div class="share-icons">
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
				<a class="pd-social-icon addthis_button_facebook"></a>
				<a class="pd-social-icon addthis_button_twitter"></a>
				<a class="pd-social-icon nextdoor-share" href="#"><img src="http://img.pressdemocrat.com/social/nextdoor.png" style="height: 32px; width: 32px; margin: 0;"></a>			
				<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;"><i class="fa fa-envelope"></i></a>		
				
			</div>
		</div>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
		<script type="text/javascript" src="//nextdoor.com/static/widgets/share.js"></script>
		<script type="text/javascript">
			var addthis_config = addthis_config || {};
			addthis_config.data_track_clickback = false;
		</script>
		
	

	
	
	<div class="author">XYXYX XYXYX</div>
	
		<div class="paper-name-and-date"><P CLASS="IT-AC_2016-BYLINES-BYLINE_AFFILIATION">ARGUS-COURIER STAFF | December 21, 2017, 9:23AM </div>
	
	<div class="time-posted"></div>
</div>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp, e:.00052 -->

				  
	  
				  <div class="article-start"></div>
				  <section class="article-text">
					
					
					  <!-- CHECK FOR FACTBOX -->
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000343 -->

		
					  <div class="block-1-ad hide-pc">
						  <div id='ad300x250pos1b' style="margin-left:1px;">
						  </div>
					  </div>
		
					  <article>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.00028 -->

						
						
						
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.00503 -->

					  
						
<!-- numTextBlocks = 2 -->

		
						
							<p class="first-paragraph">With its distinctive morning fog, afternoon winds and mineral-rich soil, Petaluma stands apart from other wine growing regions in Sonoma County. But until now, there was no official way of differentiating the great wines produced here from those coming from other parts of the county.</p><p class="IT-AC_2016-BodyText-BodyText_RR">Following a federal decision made earlier this month, the Petaluma Gap is now the country’s newest American Viticultural Area (AVA), officially establishing Petaluma as a premier area for producing uniquely flavorful pinot noir, chardonnay and syrah wines. </p><p class="IT-AC_2016-BodyText-BodyText_RR">The awarding of the new appellation by the U.S. Treasury Department’s Alcohol and Tobacco Tax and Trade Bureau was the culmination of a 12-year effort by the Petaluma Gap Winegrowers Alliance representing 80 local grape growers and nine winery owners.</p><p class="IT-AC_2016-BodyText-BodyText_RR">The Petaluma Gap, a 200,000-acre region in southern Sonoma County and northern Marin County, with 4,000 acres planted in grapes, is defined by its local microclimate thanks to a geographic gap in the hills northwest of town which enables a steady coastal breeze to chill the grapes, causing them to form thicker skins which produces more flavorful wines. The soil, rich with an unusual mixture of minerals due to Petaluma’s proximity to the Petaluma River tidal slough, adds to the wines’ distinctive flavors. </p><p class="IT-AC_2016-BodyText-BodyText_RR">AVAs help consumers better understand the wines they’re buying. More importantly, they also help vintners market their wines more effectively. By using the “Petaluma Gap” designation on their bottle labels, local wine makers can now better differentiate themselves in the competitive $34 billion marketplace for California wines.</p><p class="IT-AC_2016-BodyText-BodyText_RR">While Sonoma is a world famous name, Petaluma is still finding its footing as a wine region. Securing its own AVA will enhance the branding of local products to stand out in the highly saturated Sonoma County wine industry. </p><p class="IT-AC_2016-BodyText-BodyText_RR">Petaluma currently has only a handful of tasting rooms, compared to northern and eastern parts of the county where visitors spend big money meandering amongst a myriad of different wineries. With the new AVA designation, Petaluma vintners believe they will attract more wine tourists, particularly given that Petaluma Gap is now the shortest drive to an AVA region from San Francisco. </p><div id="digioh"></div><p class="IT-AC_2016-BodyText-BodyText_RR">Adobe Road Winery, which opened a tasting room in downtown Petaluma 18 months ago, is already planning a new state-of-the-art winery here complete with tasting room and auto racing museum, a facility expected to prove popular with locals and visitors alike. </p><div class="ad clear-right"><div id='ad300x250pos1c' style="margin-left:1px;"></div></div><p class="IT-AC_2016-BodyText-BodyText_RR">The Gap is a place still defined by smaller, upstart growers like Keller Estate, Kastania Vineyards and Trombetta Family Wines. Such family-owned wineries and vineyards will benefit from the new AVA, which bestows the area with greater identity and prestige, translating to better leverage when negotiating prices with buyers.</p><p class="IT-AC_2016-BodyText-BodyText_RR">For Petaluma, already known for producing a wide array of first-rate products including organic milk, artisan cheeses, ice cream, olive oil, custom meats, poultry, eggs, beers and distilled spirits, the new Petaluma Gap AVA only strengthens this community’s growing reputation for agricultural excellence and being a mecca for food and beverage lovers.</p><p class="IT-AC_2016-BodyText-BodyText_RR">Petaluma’s grape growing history stretches back to the 1800s, including vineyards planted near the Petaluma Adobe by General Mariano Guadalupe Vallejo. More than 1,000 acres of vineyards existed here by the early 1900s before prohibition forced a decline in grape-growing. The new Petaluma Gap designation demonstrates that Petaluma winemaking is officially back and will be around for quite some time </p></p>
													  
					  
						<!-- CHECK FOR FACTBOX FOR MOBILE -->
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, e:.000373 -->

  
					  </article>
					 <!-- if articleView -->
				  </section>
				  
				  
	
				 <!-- if not multimediaView -->
				
			  </div>
				
			  
				
			  
			  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.csp -->
<!-- MOST POPULAR 2017 v1.21 -->

<!-- gb.thisSection = /Opinion/ -->
<!-- gb.cleanSection = Opinion -->



	<section class="pc-most-popular-container">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/7787774-181/ex-raider-running-strong" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/7787774-181/ex-raider-running-strong?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001275 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=yg$qIgI0F2ES7yty0q5TgM$daE2N3K4ZzOUsqbU5sYsP2V6SW2pg37oHan7XNbPzWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Ex-Raider running strong
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001505 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000161 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/7755848-181/petaluma-animal-shelter-workplace-under" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/7755848-181/petaluma-animal-shelter-workplace-under?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001204 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Npr$vC9_GiQRMFQA6DtpKM$daE2N3K4ZzOUsqbU5sYsBNtqIKKRulc$_vL8bcei2WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Petaluma animal shelter workplace under scrutiny
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001391 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000124 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/7711227-181/custom-beer-brewer-coming-to" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/7711227-181/custom-beer-brewer-coming-to?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001188 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=uxxuPT8sJtouFcUJuZFHfc$daE2N3K4ZzOUsqbU5sYvG$_h4u$ePnfXze$craAAwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Custom beer brewer coming to Petaluma
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001352 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000157 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/7793558-181/cameras-capture-wildlife-before-during" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/7793558-181/cameras-capture-wildlife-before-during?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.00112 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=qC96gKgnRDVhdnRULYfUTs$daE2N3K4ZzOUsqbU5sYuVcViN08LqUsxnie6vKmKCWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Cameras capture wildlife before, during and after the wildfires
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001346 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000125 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/entertainment/7783671-181/petaluma-profile-amy-taylor-helps" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/entertainment/7783671-181/petaluma-profile-amy-taylor-helps?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001214 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=9J$7U4v1Z53sUSpw3Mehe8$daE2N3K4ZzOUsqbU5sYsA0N7EARv5e8N$yDpj8hjzWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      PETALUMA PROFILE: Amy Taylor helps Christmas wishes come true
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001336 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000125 -->

			</div>
			
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.csp, e:.044485 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>

	<div id="ad_taboola_r" style="width: 300px; margin: 20px 0;"></div>
	
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block1.csp, refresh(1), e:.045958 -->

			</section>
		   <!-- Article View -->	
		</section>  
  
			
		  <section class="leaderboard-box hide-mobile">
			  <section class="leaderboard-ad hide-mobile">
				  
				  <div id='ad728x90pos1' style="height:90px; margin-left:1px;">
				  </div>
			  </section>
		  </section>
		
  
	   <!-------------------- END BLOCK CODE ---------------------------->
  
	  
  
	
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000254 -->

  
	   <!-------------------------- BLOCK N ------------------------------>
  
		<section class="n-block-container">
		  <div class="left-side">
			<section class="article-text">
				
			  <article>
			  
				
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000252 -->

			  
				
				  
				
					<p class="first-paragraph-no-border">When you sit down to enjoy your holiday meal next week, try opening a bottle of Petaluma Gap wine to show support for your community and its rich agricultural heritage.</p></p></p></p>
											  
			  </article>
			</section>
			
			
			  <div class="nativo_art"></div>
			
			
		  </div>
		  
		  
			
		  
		  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block2.csp -->
<div class="right-side hide-mobile hide-tablet">

	<div class="half-page-ad">
		<div id='ad300x600pos2' style="width:300px; height:600px; margin-left:1px;">
		</div>
	</div>
	
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block2.csp, refresh(1), e:.00098 -->

			
		</section>
		
		
		  <section class="leaderboard-box hide-mobile">
			  <section class="leaderboard-ad hide-mobile">
				  
				  <div id='ad728x90pos2' style="height:90px; margin-left:1px;">
				  </div>
			  </section>
		  </section>
		
	
	   <!-------------------- END BLOCK CODE ---------------------------->
  
	  
  
	
  
	<div class="article-end"></div>
	 
  
	<div class="left-side">
	  <!-- MOST READ WIDGET -->
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




<div class="tablet-popular-big-box">
	<div class="tablet-most-popular-heading">
		Most Popular Stories
	</div>
	<section class="tablet-most-popular-container-left">
		<div class="tablet-popular-story-container">	
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/7787774-181/ex-raider-running-strong" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/7787774-181/ex-raider-running-strong?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001089 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=yg$qIgI0F2ES7yty0q5TgM$daE2N3K4ZzOUsqbU5sYsP2V6SW2pg37oHan7XNbPzWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Ex-Raider running strong
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000542 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000122 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/7755848-181/petaluma-animal-shelter-workplace-under" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/7755848-181/petaluma-animal-shelter-workplace-under?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001152 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Npr$vC9_GiQRMFQA6DtpKM$daE2N3K4ZzOUsqbU5sYsBNtqIKKRulc$_vL8bcei2WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Petaluma animal shelter workplace under scrutiny
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000448 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000122 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/7711227-181/custom-beer-brewer-coming-to" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/7711227-181/custom-beer-brewer-coming-to?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001137 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=uxxuPT8sJtouFcUJuZFHfc$daE2N3K4ZzOUsqbU5sYvG$_h4u$ePnfXze$craAAwWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Custom beer brewer coming to Petaluma
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000438 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000126 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/entertainment/7783671-181/petaluma-profile-amy-taylor-helps" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/entertainment/7783671-181/petaluma-profile-amy-taylor-helps?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001118 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=9J$7U4v1Z53sUSpw3Mehe8$daE2N3K4ZzOUsqbU5sYsA0N7EARv5e8N$yDpj8hjzWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      PETALUMA PROFILE: Amy Taylor helps Christmas wishes come true
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00042 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000136 -->

					</div>
					
				
			
							
							</div>	</section>	<section class="tablet-most-popular-container-right">		<div class="tablet-popular-story-container">
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/7793558-181/cameras-capture-wildlife-before-during" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/7793558-181/cameras-capture-wildlife-before-during?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001343 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=qC96gKgnRDVhdnRULYfUTs$daE2N3K4ZzOUsqbU5sYuVcViN08LqUsxnie6vKmKCWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Cameras capture wildlife before, during and after the wildfires
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000438 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00013 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/entertainment/7783578-181/stepping-out-annual-light-tour" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/entertainment/7783578-181/stepping-out-annual-light-tour?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001178 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=TvKso_sEA5hvgCbMwlneo8$daE2N3K4ZzOUsqbU5sYsx9HcR4JPsbAetU1Oy2LYMWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      STEPPING OUT: Annual light tour makes Petaluma merry and bright
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00049 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00012 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/7796444-181/local-law-enforcement-ramps-up" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/7796444-181/local-law-enforcement-ramps-up?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001174 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=UCpghzIB5plkvuzYV$rILc$daE2N3K4ZzOUsqbU5sYvDqXdjrxpYWhml4KGU14noWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Local law enforcement ramps up DUI efforts
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000563 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000122 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/7796453-181/10-north-bay-fire-victims" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/7796453-181/10-north-bay-fire-victims?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001102 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=bdJ1FwF01oNVF6HSYKgf0s$daE2N3K4ZzOUsqbU5sYsxVHt9GF$JRKaCxXxsrcrhWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		10 North Bay fire victims sue USAA insurance for fraud
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000538 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000153 -->

					</div>
					
				
			
		</div>
	</section>
</div>

<!-------------------------------------------------------------------------------------->
<!-- </div> </section> stray tags removed 20171115 by cph -->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp, refresh(1), e:.034941 -->

	</div>
	<div class="right-side"></div>
	
	
	  <section class="n-block-container">
	  
		<!-- disqus turned on -->
			  
			<div class="comments-container">
				<!-- DISQUS COMMENTS -->
				<div id="disqus_toggle">
					<a href="javascript:showDisqus2016()"><img src="http://img.pressdemocrat.com/site/comments_show.png"></a>
				</div>
				<div id="disqus_thread" style="display:none; margin: 15px;"></div>
				<!-- END DISQUS COMMENTS -->
			</div>
  
		
	  
		  
		  
		  	
			<section id="ad_taboola" class="taboola-ads" style="width: 80%; margin: 20px auto;">
			</section>
		    
	  </section>
	
  
  </section> <!-- .container -->
  
  <!-- FOOTER / NAV -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="/csp/mediapool/sites/petaluma/assets/img/logo/petaluma_logo_sm.gif"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
                <li><a href="http://www.petaluma360.com/news/">News</a></li>
                <li><a href="http://www.petaluma360.com/opinion/">Opinion</a></li>
                <li><a href="http://www.petaluma360.com/sports/">Sports</a></li>
                <li><a href="http://www.petaluma360.com/entertainment/">A & E</a></li>
                <li><a href="http://www.petaluma360.com/entertainment/dining/">Dining</a></li>
                <li><a href="http://www.petaluma360.com/business/">Business</a></li>
                <li><a href="http://events.petaluma360.com/">Find Events</a></li>
                <li><a href="http://www.petaluma360.com/photos/">Photo Galleries</a></li>
                <li><a href="http://www.petaluma360.com/video/">Video Galleries</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.petaluma360.com/news/obits/">Obituaries</a></li>
						<li><a href="http://www.petaluma360.com/arrest">Arrest Logs</a></li>
                        <li><a href="http://www.petaluma360.com/opinion/">Opinion/Letters</a></li>
                        <li><a href="http://www.petaluma360.com/blogs/">Blogs</a></li>
                        <li><a href="http://www.petaluma360.com/entertainment/dining/">Dining</a></li>
                        <li><a href="http://events.petaluma360.com">Events Calendar</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.pressdemocrat.com/section/realestate/">Real Estate</a></li>
                        <li><a href="http://www.pdpreps.com">High School Sports</a></li>
                        <li><a href="http://www.pressdemocrat.com/towns/">Towns</a></li>
                        <li><a href="http://www.capublicnotice.com/">Public / Legal Notices</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/multimedia/2178732-181/contact-petaluma360com">Contact Us</a></li>
                        <li><a href="http://www.pdmediasource.com/">Advertising</a></li>
                        <li><a href="/multimedia/2184065-181/argus-courier-corrections">Corrections</a></li>
                        <li><a href="/multimedia/2178548-181/about">About Us</a></li>
                        <li><a href="http://nl.newsbank.com/sites/acpp">Archives</a></li>
                        <li><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Special Sections/Magazines</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="https://customercare.petaluma360.com/Login.aspx">Manage Home Delivery</a></li>
                        <li><a href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a></li>
                        <li><a href="https://customercare.petaluma360.com/login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
                        <li><a href="/rsslinks">RSS Feeds</a></li>
                        <li><a href="http://www.petaluma360.com/multimedia/2881083-181/petaluma-news-in-education?design=old">News in Education</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
	qacct:"p-qBYyvKf3MMuuQ"
  });
</script>

<noscript>
  <div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-qBYyvKf3MMuuQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->

<!-- RadiumOne code begin -->
<script type="text/javascript">
  <!--
  document.write('<img src="'+("https:"==document.location.protocol?"https:":"http:")+"//rs.gwallet.com/r1/pixel/x22250"+"r"+Math.round(1E7*Math.random())+'" width="1" height="1" border="0" alt=""/>');
  //-->
</script>
<noscript>
  <img src="https://rs.gwallet.com/r1/pixel/x22250"/>
</noscript>
<!-- RadiumOne code end -->	


<!-- Chartbeat code setup -->


<!-- gtest v1.57 -->
<!-- section -- Opinion -->
<!-- byline -- <p class="IT-AC_2016-Bylines-Byline_Name">By Xyxyx xyxyx</p><p class="IT-AC_2016-Bylines-Byline_Affiliation">argus-courier staff</p> -->
<!-- author --  Xyxyx Xyxyx -->



<!-- Chartbeat tracking code begin -->
<script type='text/javascript'>

	// GB 7-23 code to remove bogus author from sectionfront pages
	var theURL = window.location.href
	var isArticle = theURL.indexOf("-181")	

	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 60036;
	_sf_async_config.domain = 'petaluma360.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Opinion';

	// GB 7-23 code to remove bogus author from sectionfront pages
	if(isArticle > 0)  
		_sf_async_config.authors = 'Xyxyx Xyxyx';   
	else
		_sf_async_config.authors = 'sectionfront';   
	
	/** CONFIGURATION END **/
	(function(){
	  function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		 loadChartbeat : function() { oldonload();	loadChartbeat(); console.log("Chartbeat window.onload finished"); };
	})();
</script>
<!-- Chartbeat tracking code end -->

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/footer2016.csp, refresh(1), e:.001965 -->

  
  <!-- SPEEDBUMP / PAYWALL GRAPHICS -->
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp -->
<div id="speedbump" class="hide-speedbump">
  <div class="speedbump hide-mobile">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="http://img.pressdemocrat.com/meter/speedbump.jpg"/>
	  </div>
  </div>
  
  <div class="speedbump-mobile hide-tablet hide-pc">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="http://img.pressdemocrat.com/meter/speedbump-mobile.jpg"/>
	  </div>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp, refresh(1), e:.001907 -->

  
  <!-- cph: leave at bottom to cleanup after shortcode script -->
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp -->


	




<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp, e:.000105 -->


 <!-- end show desktop -->

<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/Petaluma/templates/stories/full/FullStory2016.csp, e:.133675 -->

		
	</body>
  </html>		
	<!--
Elapsed:.154778
Globals:57222
Lines:370311
-->