



 




<!doctype html>



<!-- story start -->





	





<!-- Sports-->


  <html>
	<head>
		
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/headfiles/storyHead2016.csp -->

	



	





<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



	
	
		
	
	
	
		
	
		
	
		
	
		
	
		
	
		
	
	
		
		
			
		
		
			
		
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.003024 -->


<title>Family and friends say goodbye to Doc Sisler</title>
<meta name="description" content="Stories swirl at a celebration of life for Dr. David Sisler."/>
<meta name="story version" content="2016"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="canonical" href="http://www.petaluma360.com/sports/8560103-181/family-and-friends-say-goodbye">

<script>
  var pageType="article"
</script>

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="http://code.petaluma360.com/css/georgep.unified.css?v=new">
<link rel="stylesheet" href="http://code.petaluma360.com/css/normalize.css">
<link rel="stylesheet" href="http://code.petaluma360.com/css/georgeb.css">
<link rel="stylesheet" href="http://code.petaluma360.com/css/animate.css">
<link rel="stylesheet" href="http://code.petaluma360.com/css/owl.carousel.css">


	<link rel="stylesheet" href="http://code.petaluma360.com/shared/css/cph.unified.css?v=20180322">
	<link rel="stylesheet" href="http://code.petaluma360.com/shared/css/cph.story.css?v=20180322">


<link rel="stylesheet" href="http://code.petaluma360.com/css/print.css" media="print">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="http://code.petaluma360.com/js/jquery.onAppear.js"></script>
<script src="http://code.petaluma360.com/js/owl.carousel.js"></script>
<script src="http://code.petaluma360.com/js/georgeb.20180720.js"></script>
<script src="http://code.petaluma360.com/js/pd.utility.js"></script>
<script src="http://code.petaluma360.com/js/checkmeter2016m.js"></script>   
<script src="http://code.petaluma360.com/js/georgep.unified.js?v=20171031"></script>


	<script src="http://code.petaluma360.com/shared/js/cph.unified.js?v=20180322"></script>
	<script src="http://code.petaluma360.com/shared/js/cph.story.js?v=20180322"></script>


<!-- START: Chartbeat tracking (keep in <head> after canonical URL defined) -->

<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 60036;
		_sf_async_config.domain = 'petaluma360.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.flickerControl = false;
		_sf_async_config.sections = 'sports';
		_sf_async_config.authors = 'john jackson';
		//_sf_async_config.noCookies = true; // to be used if user says no to cookies
		
		// TO TRACK ENGAGEMENT BY SUBSCRIBER TYPE
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', 'anon']); // anon, lgdin, paid
		/** CONFIGURATION END **/		
	})();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END: Chartbeat tracking -->

<script type="text/javascript">
	var disqus_config = function () {
		this.page.url = 'http://www.petaluma360.com/sports/8560103-181/family-and-friends-say-goodbye';
		this.page.identifier = 8560103;
	}
</script>

  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead -->

  

   
	
    


    <!--  Generate data for the Boom train tags -->
	
     
	  
    

	<!-- check to see if this is a bad SEO URL -->
	

	
  	    <link rel="amphtml" href="http://www.petaluma360.com/sports/8560103-181/family-and-friends-say-goodbye?view=AMP"/>
	
	
	<!--// Boomtrain tags -->
	<meta property="bt:type" content="article_pac">
	<meta property="bt:id" content="999999"> 
	<meta property="bt:modDate" content="2018-07-24T15:59:00-08:00"> 
	<meta property="bt:keywords" content="SISLER, FAMILY, PETALUMA, FOOTBALL, DAVID, FRIENDS, DOCTOR, AFTERNOON, COMMUNITY, DOC"> 
	<meta property="bt:isBlacklisted" content="false"> 
	<meta property="bt:image" content="http://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=UyKen$xxk8iUCQdGc5_do8$daE2N3K4ZzOUsqbU5sYtojHNGaQrZmUSXL4UYVI_MWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:category" content="Sports"> 

	<!--// Facebook Open Graphs -->
	<meta property="fb:app_id" content="175505928793"/>
	<meta property="og:site_name" content="Petaluma Argus Courier"/>
	<meta property="og:url" content="http://www.petaluma360.com/sports/8560103-181/family-and-friends-say-goodbye"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Family and friends say goodbye to Doc Sisler"/>
	<meta property="og:description" content="Stories swirl at a celebration of life for Dr. David Sisler."/>
	
	
	
	<!--// Facebook Open Graphs article: type -->
	<meta property="article:published_time" content="2018-07-24T22:59:00+0000"/>
	<meta property="article:modified_time" content="2018-07-25T00:02:43+0000"/>		
	<meta property="article:section" content="Sports"/>
	<meta property="article:tag" content="sisler" /><meta property="article:tag" content="family" /><meta property="article:tag" content="petaluma" /><meta property="article:tag" content="football" /><meta property="article:tag" content="david" /><meta property="article:tag" content="friends" /><meta property="article:tag" content="doctor" /><meta property="article:tag" content="afternoon" /><meta property="article:tag" content="community" /><meta property="article:tag" content="doc" />
	
	<!--// Required for BlueConic -->
	<meta name="section" content="Sports"/>
			
	<meta name="keywords" content="sisler, family, petaluma, football, david, friends, doctor, afternoon, community, doc"/>
	
	<!-- create a meta tag for each attached image -->
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="http://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ZIvg5zxV6HreiB64SuXKG8$daE2N3K4ZzOUsqbU5sYvD7rttWW_gC9uV9V9Zb8GIWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="348"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, e:.006273 -->

  

	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	

	<!-- BlueConic tracking -->
	<script src="//cdn.blueconic.net/smi.js" async></script>

	<!-- .IO tracking
	<script async src="https://cdn.onthe.io/io.js/5qQeYbb9tx2B"></script>
	-->
			
<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // Tracker for Press Democrat desktop
      _gaq.push(['_setAccount', 'UA-36991174-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for Petaluma properties
	  _gaq.push(['_setAccount', 'UA-55295621-1']);
	  _gaq.push(['_trackPageview']);

	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>	

<script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script>

    
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 


	
<!-- #(gSection.FullName)# -->
	

<script type='text/javascript'>
	var adSection = "Sports";
</script>


<!-- // begin google ad definitions -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.pubads().enableAsyncRendering();
	
	googletag.defineSlot('/94238257/pd/Sports', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());
	
	googletag.pubads().enableSingleRequest(false);
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
	});
</script>
<!--//end google definitions -->

<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<!--
-->

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>

<!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-017m.min.js" async="true" charset="utf-8"></script>

<!-- START Lightbox Javascript
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/2ac1fafc-1826-4c75-9d83-a4466ea499d7/lightbox.js?mb=" + (new Date().getTime()));</script>
<!-- END Lightbox Javascript-->
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/headfiles/storyHead2016.csp, e:.019839 -->

		<!-- CMS ID = 8560103-->
	</head>
	<body>
		
		
		  
<!-- fi:/csp/mediapool/sites/Petaluma/templates/stories/full/FullStory2016.csp -->










<!--cphtest view = Sports -->







 <!-- show desktop -->
  
  
  
  
	<div class="progress-bar"></div>
  
	<div class="next-article hide-mobile hide-tablet">
		<div class="next-article-text">Next Article</div>
		<div class="next-article-arrow">
			<i class="fa fa-arrow-right fa-inverse"></i>
		</div>
	</div>
  
		  
		  
  <!-- HEADER / NAV -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/homeHeader2016a.csp -->
<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="http://www.petaluma360.com/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="https://customercare.petaluma360.com/Login.aspx?SentFromUrl=http://www.petaluma360.com">Sign In</a></li>
			<li><a href="https://customercare.petaluma360.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
			<li><a class="hide-pc" href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/nav2016a.csp -->
<section class="overlay overlay-closed">
	s
</section>
<section class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
	</section>      
	<ul class="categories">
		<li>
			<a href="http://www.petaluma360.com/">Home</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.petaluma360.com/news/education/">Schools</a></li>
				<li><a href="http://www.petaluma360.com/news/obits/">Obits</a></li>
				<li><a href="http://www.petaluma360.com/arrest">Arrest Logs</a></li>
			</ul>
		</li>
		<li>
			<a href="http://www.petaluma360.com/sports/">Sports</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="http://www.petaluma360.com/blogs/">Blogs</a></li>
				<li><a href="http://www.petaluma360.com/polls/">Weekly Poll</a></li>
			</ul>
		</li>
		<li>
			<a href="http://www.petaluma360.com/entertainment/">Entertainment</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
			<!--<li><a href="http://www.petaluma360.com/entertainment/dining/">Dining</a></li>-->
			<li><a href="http://www.petaluma360.com/entertainment/music/">Music</a></li>
			<li><a href="http://www.petaluma360.com/entertainment/theater/">Theater</a></li>
			</ul>
		</li>
		<li>		
			<a href="http://www.petaluma360.com/entertainment/dining/">Dining</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/video">Video</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/blogs">Blogs</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/events/">Events</a>
		</li>
		<li>
			<a href="http://www.petalume360.com/newsletter/">Newsletter</a>
		</li>
		<li class="hide-pc">
		  <a href="http://classifieds.pressdemocrat.com/">Classified</a>
		</li>
		<li class="hide-pc">
		  <a href="https://www.monster.com/jobs/search?where=94952">Jobs</a>
		</li>
		<li class="hide-pc">
		  <a href="http://www.northbayhousesforsale.com/">Real Estate</a>		
		</li>
		<li>
			<form action="/search" method="get" style="margin: 10px 10px 0 10px; text-align: left;">


			  <span>Search</span>
			  <input type="text" name="q" placeholder="Enter a search term" style="width:100%;color:#000;">
			</form>
		</li>
	</ul>
</section>		
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/nav2016a.csp, e:.000543 -->


<section class="top-nav fade-nav" style="background-image:url('http://img.petaluma360.com/logo/logo.sm.png');">

  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  <div class="hide-pc" style="flex:80%;height:50px">
  <a style="flex:100%;height:50px" href="http://www.petaluma360.com">
	<div style="flex:100%;height:50px">
	</div>
  </a> 
  </div>  
  <a class="hide-mobile hide-tablet" href="http://www.petaluma360.com">
	<img src="http://img.petaluma360.com/logo/logo.sm.png"/>
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="http://www.petaluma360.com/news/">News</a>
	<a href="http://www.petaluma360.com/opinion/">Opinion</a>
	<a href="http://www.petaluma360.com/news/obits/">Obits</a>
	<a href="http://www.petaluma360.com/sports/">Sports</a>
	<a href="http://www.petaluma360.com/news/education/">Schools</a>
	<a href="http://www.petaluma360.com/entertainment/">A&amp;E</a>
	<a href="http://www.petaluma360.com/entertainment/dining/">Dining</a>
	<a href="http://www.petaluma360.com/events">Events</a>
	<a href="http://www.petaluma360.com/blogs/">Blogs</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</section>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/homeHeader2016a.csp, cache(10), e:.000487 -->

<!--
  <dti:file:include base = "assets" file="/csp/header2016.csp" maxage="#(gLongCacheTime)#" extradata="#(gStory)#">
-->
  
  <!-- ARTICLE CONTAINTER -->
  <section class="container">
	
  <!-- gbtest: new speedbump? -->
  	

  <!-- SPEEDBUMP2016 / NEW PAYWALL GRAPHICS -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/speedbumpTrio2016.csp -->
<!-- Speedbump Trio v1.00 -->
<style>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</style>

<div id="speedbump-overlay" class="speedbump-overlay-closed"></div>

<div id="speedbump-1a" class="hide-new-speedbump">
  <div class="read-full"> You've read 3 of 10 free articles this month. </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-1a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2a" class="hide-new-speedbump">
  <div class="read-full"> You've read 6 of 10 free articles this month.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspxx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-2a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3a" class="hide-new-speedbump">
  <div class="read-full"> We hope you've enjoyed reading your 10 free articles this month. </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Continue reading with unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-3a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-1b" class="hide-new-speedbump">
  <div class="read-full"> We've got a special deal for readers like you! </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month, and support community journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-1b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2b" class="hide-new-speedbump">
  <div class="read-full"> Thanks for your interest in award-winning community journalism! To get more of it, why not subscribe?  </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month, and support community journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-2b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3b" class="hide-new-speedbump">
  <div class="read-full"> Want to keep reading? Take the next step by subscribing today! </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Starting at just 99 cents per month, you can keep reading Petaluma360.com, the Argus-Courier e-edition and our mobile app, and support local journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="http://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-3b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/speedbumpTrio2016.csp, e:.000253 -->



	<!-- Before we begin, figure out how many blocks of text we have -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.000112 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.00041 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000315 -->








	
	
		
			<!-- Text -->
			
			<!-- AUTOMATIC HYPERLINKING  
			#[ set storyText = ##class(csp.shared.assets.csp.utils.hyperlinkmethod).autoHyperlink(storyText) ]#
			-->
			
		
		
		

	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 58");
	console.log("Last block line count: 3");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.008401 -->

	
	<script>
		console.log( "FullStory2016: ");
		console.log( "galleryView = 0" );
		console.log( "numGraphs = 20" );
		console.log( "hasFactBox = FALSE" );
		console.log( "numRelatedLinks = 0" );
		console.log( "numTextBlocks = 2" );
		console.log( "longLastBlock = NO" );
	</script>
	
	
	
	
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000376 -->

  
	    <!-------------------------- BLOCK 1 ------------------------------>
		
		<section class="top-block-container">
		
		  
			<!-- TSM BOX -->
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES 2016 v0.1c --> 
<!--
gbtest - from the Database: 
topSection= Sports
thisPub= 60
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8560706-181/xyxyyxyyxyy-xyyxyx-yx" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8560706-181/xyxyyxyyxyy-xyyxyx-yx?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001618 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=6AFuWLSgFX_t_wSVfLa9is$daE2N3K4ZzOUsqbU5sYvlaEbMzDFg$rzdRyfwNvLKWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Xyxyyxyyxyy xyyxyx yx
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000927 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000154 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8560115-181/schutte-ensign-win-at-petaluma" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8560115-181/schutte-ensign-win-at-petaluma?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001531 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=_Ke__r6l9x6xDWYlJOrakc$daE2N3K4ZzOUsqbU5sYvtRbpe8SB$cAAAINEjnKYhWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Schutte, Ensign win at Petaluma Speedway
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000719 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000164 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8560103-181/family-and-friends-say-goodbye" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8560103-181/family-and-friends-say-goodbye?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001573 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rcvDl2zO$3pR_LlN$Klqmc$daE2N3K4ZzOUsqbU5sYuj_NrDZX0eizISOPVWgn$9WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Family and friends say goodbye to Doc Sisler
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000731 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000152 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8559814-181/petaluma-american-majors-win-first" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8559814-181/petaluma-american-majors-win-first?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001454 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=knx2cDUsaXaW4lI222l9MM$daE2N3K4ZzOUsqbU5sYubZ98ny_6KopW5UlYdlNkWWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Petaluma American Majors win first two division games
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.001606 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000151 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8552085-181/two-petaluman-american-teams-go" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8552085-181/two-petaluman-american-teams-go?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.002143 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=42ri29rV8mTtZE5P6AeRRc$daE2N3K4ZzOUsqbU5sYsvFAkn3wW6HhrqP9fxue3YWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Two Petaluman American teams go for NorCal titles
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000713 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000148 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8551631-181/celebration-of-life-for-petaluma" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8551631-181/celebration-of-life-for-petaluma?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001527 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=nDJAK6soK$4bmyRV_Uw4Qc$daE2N3K4ZzOUsqbU5sYuqKJzkTrl6m35CN3O6ptU0WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Celebration of life for Petaluma High sports doctor
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000639 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000145 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp, cache(10), e:.000288 -->

		  
				  
		  <!-- SLIDING BILLBOARD AD -->
		  <section class="billboard-ad">
			<div id='ad1x1'>
			</div>
		  </section>
  
		  <!-- TOP LEADERBOARD AD -->
		  <section class="top-leaderboard-ad hide-mobile">
			<div id='ad728x90pos0'>
			</div>
		  </section>
			
		  
  
			<section class="left-right-holder">
			  <div class="left-side">
			  
				<!-- HEADLINE -->
				<section class="article-title">
					<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->




  	
		Family and friends say goodbye to Doc Sisler
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.000421 -->
</h1>
				</section>
	
				
	
				
				  <!-- GALLERY CAROUSEL -->
				  <section class="main-image-box">
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->

	




	



	<style type="text/css">
		#main-image-placeholder {			
			box-sizing: content-box !important;
			height: 0;
			width: 100%;
			padding-bottom: 75%;
		}
		#main-image-placeholder-positioner {
			position: absolute;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			width: 100%;
			height: 100%;
			background-color:#000000;
			display: flex;
			justify-content: center;
			align-items: center;
		}		
		#main-image-placeholder img {			
			display:inline-block;
			width:auto;
			max-width:100%;
			height:auto;
			max-height:100%;
			vertical-align:middle;
		}
		.slideBtn {
			display: none;
		}
	</style>
	<div id="main-image-placeholder">
		<div id="main-image-placeholder-positioner">
			<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ZIvg5zxV6HreiB64SuXKG8$daE2N3K4ZzOUsqbU5sYvD7rttWW_gC9uV9V9Zb8GIWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;amp;CONTENTTYPE=image/jpeg" alt="" style="">
		</div>
	</div>
	<script type="text/javascript">
		$(window).on("galleryInitializing", function() {
			
		});
		$(window).on("galleryInitialized", function() {
			$("#main-image-placeholder").remove();
			$(".slideBtn").show();
		});
	</script>


<div id="main-owl" class="owl-carousel">	  
  
	
  
	  
	  
	   <!-- it's a double negative! -->
		<div>
		  <div class="slideImg" style="width:800px; height: 600px;">
		    
			  <img id="galpic0" style="opacity: 0;  transition: opacity 0.1s ease-in;" src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ZIvg5zxV6HreiB64SuXKG8$daE2N3K4ZzOUsqbU5sYvD7rttWW_gC9uV9V9Zb8GIWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">
			
		  </div>
		  
		  
			<div class="caption">	
			<!--  not yet
			  <div class="share-gallery-photo">
				  <div class="share-photo-icon"><i class="fa fa-lg fa-share-square-o"></i></div>
				  <div class="share-photo-text">Share</div>
				  <div class="share-box-container hide-share-box">
					  <div class="share-box">
						  <i class="fa fa-2x fa-facebook-square"></i>
						  <i class="fa fa-2x fa-twitter-square"></i>
						  <i class="fa fa-2x fa-pinterest-square"></i>
					  </div>
				  </div>
			  </div>
			  -->

			  
			  <h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>JOHN JACKSON/ARGUS-COURIER STAFFDoc Sisler&apos;s children were ujp front to lead the celebration of the life of the beloved family physician and Petaluma High School booster. </h5>
			</div>
		  
		  	
		</div>
	  
		
	
  
  
  
  
<!------------ Attached Gallery -------------------->


	

  






<!--------------- End Attached Gallery ---------------------->
  
  
</div>	  <!-- owl-carousel -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>
  
<script type="text/javascript">var numSlides=1;</script>
<script> console.log("getMainCarousel: numSlides = " + numSlides);</script>



  


  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, e:.013135 -->

				  </section>
	  
				  
					<!-- INSERT THE BYLINE -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp -->

<div class="byline-item">

	
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp -->

<script type="text/javascript">
	var sTitle = encodeURIComponent(document.title);
	var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
	var sDescription = $('meta[name=description]').attr('content');
	if(!sDescription || sDescription === undefined) {
		sDescription = "";
	} else {
		sDescription = encodeURIComponent(sDescription);
	}
	var sHost = window.location.hostname;
	var sCameFrom = 'The Santa Rosa Press Democrat';
	if(sHost.indexOf('sonomanews') !== -1) {
		sCameFrom = 'The Sonoma Index-Tribune';
	} else if(sHost.indexOf('petaluma360') !== -1) {
		sCameFrom = 'The Petaluma Argus Courier';
	} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
		sCameFrom = 'The North Bay Business Journal';
	}
	sCameFrom = encodeURIComponent(sCameFrom);		
</script>

<style type="text/css">
	.pd-social-icon {
		display: inline-block;
		float: none !important;
		height: 32px !important;
		width: 32px !important;
		line-height: 32px !important;
		margin: 0 !important; 
		padding: 0 !important;
		vertical-align: middle;
		text-align: center;
		color: #FFF;
	}
	  
	.pd-social-icon .fa {
		font-size: 22px !important;
		line-height: 32px !important;
	}
</style>

<div class="share-icons">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
		<a class="pd-social-icon addthis_button_facebook"></a>
		<a class="pd-social-icon addthis_button_twitter"></a>
		<a class="pd-social-icon nextdoor-share" href="#" title="Nextdoor"><img src="http://img.petaluma360.com/shared/social/32/nextdoor.png" style="height: 32px; width: 32px; margin: 0;"></a>			
		<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>		
		
		<a class="pd-social-icon addthis_button_compact"></a>
	</div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
<script type="text/javascript" src="//nextdoor.com/static/widgets/share.js"></script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_clickback = false;
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp, e:.000187 -->
		
	
	
	
	
	<div class="author"><a style='text-decoration: none;' href='http://www.petaluma360.com/staff-directory?person=57'>JOHN JACKSON</a> </div>
	
		<div class="paper-name-and-date"><P CLASS="IT-AC_2016-BYLINES-BYLINE_AFFILIATION">ARGUS-COURIER STAFF | July 24, 2018, 3:59PM </div>
	
	<div class="time-posted"><span id="separator"> | </span>Updated 2 hours ago.</div>
	
</div>

	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2016.csp -->
<style>
	#foloLinks a {
		text-decoration: none;
	}
	#foloLinks div {
		margin: 3px;
		float: left;
		font-size: 1px;
	}
	
	/* Popup box BEGIN */
	.folo_pop_info, .folo_pop_subs{
		background:rgba(0,0,0,.4);
		cursor:pointer;
		display:none;
		height:100%;
		position:fixed;
		text-align:center;
		top:0;
		width:100%;
		z-index:10000;
	}
	.folo_pop_info .helper, .folo_pop_subs .helper{
		display:inline-block;
		height:100%;
		vertical-align:middle;
	}
	.folo_pop_info > div, .folo_pop_subs > div  {
		background-color: #fff;
		box-shadow: 10px 10px 60px black;
		display: inline-block;
		height: auto;
		max-width: 551px;
		min-height: 100px;
		vertical-align: middle;
		width: 60%;
		position: relative;
		border-radius: 8px;
		padding: 30px 40px 15px 30px;
		text-align: left;
	}
	.folo_pop_info > div p, .folo_pop_subs > div p  {
		line-height: 1.4em;
		margin: 0 0 1.3em 0;
	}
	.popupCloseButton {
		background-color: #fff;
		border: 3px solid #999;
		border-radius: 50px;
		cursor: pointer;
		display: inline-block;
		font-family: arial;
		font-weight: bold;
		position: absolute;
		top: -20px;
		right: -20px;
		font-size: 20px;
		line-height: 26px;
		width: 30px;
		height: 30px;
		text-align: center;
	}
	.popupCloseButton:hover {
		background-color: #ccc;
	}
	.trigger_folo_info, .trigger_folo_subs {
		cursor: pointer;
		display: inline-block;
		font-weight: bold;
	}
	
	
</style>
<div style="display:none; text-decoration:none;" id="foloLinks">

  <div class="fololink" style="float:left;">
  	<a href="javascript:foloThis()"><img src="http://img.pressdemocrat.com/folo/folo-yes.png"/></a>
  </div>
  
  <div class="folounlink" style="float:left; display:none;">
  	<a href="javascript:foloStop()"><img src="http://img.pressdemocrat.com/folo/folo-no.png"/></a>
  </div>
  
  <div class="foloinfo" style="font-size:24px; color:#48F; margin-top:0;">
  	<a style="color:#000;" href="javascript:foloInfo();"><i class="fa fa-info-circle"></i></a>
  </div>
  
</div>

<div class="folo_pop_info">
    <span class="helper"></span>
    <div>
        <div class="popupCloseButton">X</div>
        <p>
		    The "Follow This Story" feature will notify you when any articles related to this story are posted.
		</p>	
		<p>
			When you follow a story, the next time a related article is published &mdash; it could be days, weeks or months &mdash; you'll receive an email informing you of the update.
		</p>
		<p>
			If you no longer want to follow a story, click the "Unfollow" link on that story.  There's also an "Unfollow" link in every email notification we send you.
		</p>
		<p>
		    <span style="color:#900">This tool is available only to subscribers; please make sure you're logged in if you want to follow a story.</span>
		</p>
    </div>
</div>

<div class="folo_pop_subs">
    <span class="helper"></span>
    <div>
        <div class="popupCloseButton">X</div>
        <p>
		    <span style="color:#900">Please note:</span> This feature is available only to subscribers; make sure you're logged in if you want to follow a story.
		</p>
    </div>
</div>

<script>
$(window).load(function () {
    $(".trigger_folo_info").click(function(){
       $('.folo_pop_info').show();
    });
    $('.folo_pop_info').click(function(){
        $('.folo_pop_info').hide();
    });
    $('.folo_pop_subs').click(function(){
        $('.folo_pop_info').hide();
    });
    $('.popupCloseButton').click(function(){
        $('.folo_pop_info').hide();
        $('.folo_pop_subs').hide();
    });
});

</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2016.csp, e:.000208 -->


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp, e:.002287 -->

				  
	  
				  <div class="article-start"></div>
				  <section class="article-text">
					
					
					  <!-- CHECK FOR FACTBOX -->
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000452 -->

		
					  <div class="block-1-ad hide-pc">
						  <div id='ad300x250pos1b' style="margin-left:1px;">
						  </div>
					  </div>
		
					  <article>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000381 -->

						
						
						
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.006382 -->

					  
						
<!-- numTextBlocks = 2 -->

		
						
							<p class="first-paragraph">They came to praise and honor David “Doc” Sisler.</p><p>A gathering of family, friends, patients and community members braved a hot summer afternoon Saturday afternoon for a celebration of the life of Dr. David Sisler.</p><p>Sisler died on March 1 at age 91 after a long career as a family practitioner, horseman and Petaluma High School booster.</p><p>With 11 children and an extended family of grandchildren and great-grandchildren, not to mention the hundreds of friends and admirers in the community, it took awhile to make arrangements for the gathering to remember his many contributions to the community and his very special personality.</p><p>It happened Saturday afternoon on the Petaluma High School football field where he had spent literally hundreds of Friday nights caring and rooting for Trojan players.</p><p>Several family members and friends spoke of their memories of a man they described as warm, generous, professional and plainspoken.</p><p>After the official program, everyone adjourned to the cool of several tents set up to display some of the possessions that defined Sisler’s life — a favorite saddle, his well-used golf clubs, a book by Louis L’Amour, his Petaluma High School Hall of Fame jacket, a familiar sight at Trojan football games, and, of course, pictures.</p><div id="digioh"></div><p>There were pictures of him with family, friends, patients, football players and coaches. In each photo, his face was lit with the twinkling smile that marked his zest for life, unless a Trojan pass had just been intercepted.</p><p>Several of his children spoke of how much he cared for his family and how much he influenced their lives.</p><p>Said son Jon Sisler, who followed his father into medicine, “Every single decision I’ve made was pretty much influenced by my dad.”</p><p>He echoed the thoughts of many when he said, “I have spent 40 years as a practicing physician and met a lot of doctors. Dr. David Sisler is the best doctor I’ve ever met.”</p><p>Petaluma physical therapist Rick Susick, who spent 12 years on the Petaluma High sidelines with Sisler, agreed. “He was not only my friend, he was my doctor,” Susick said. “He had probably forgotten more about medicine than I ever learned.”</p><p>Susick also spoke about the always friendly, but blunt, straight-talking Sisler, who was never afraid to express his opinions, often in colorful language.</p><div class="ad clear-right"><div id='ad300x250pos1c' style="margin-left:1px;"></div></div><p>He verified that the urban legend of Sisler telling a slightly injured player that he was going to be fine because his injury was a long way from his heart was indeed true.</p><p>Petaluma High football coach Steve Ellison, a Sisler admirer and friend for 40 years, in a statement read by School Board member Mike Baddeley, explained that when a young athlete was really hurt, there was no one better than Sisler.</p><p>“I never questioned Doc because of his professionalism,” Ellison said in his prepared statement. “Our players had the best medical care of any high school.”</p><p>“He was my hero — the one person I could talk to about anything,” said daughter Beth Molinari. “He was the most honest man I’ve ever met.”</p><p>Often that honesty came with Sisler’s own brand of humor.</p><p>Molinari recalled that, later in life as the number of people he knew increased and his memory faded a bit, he would greet someone he was having a hard time recalling with, “I am Doctor Sisler, and I assume you know who the hell you are.”</p></p>
													  
					  
						<!-- CHECK FOR FACTBOX FOR MOBILE -->
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, e:.000464 -->

  
					  </article>
					 <!-- if articleView -->
				  </section>
				  
				  
	
				 <!-- if not multimediaView -->
				
			  </div>
				
			  
				
			  
			  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.csp -->
<!-- MOST POPULAR 2017 v1.23 -->

<!-- gb.thisSection = /Sports/ -->
<!-- gb.cleanSection = Sports -->



	<section class="pc-most-popular-container" data-range="720">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		

			<div class="pc-popular-story" data-hits="1932">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8563296-181/20-things-people-who-moved" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8563296-181/20-things-people-who-moved?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.00155 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=zMjL_s6Jw1VUJI8N3in$Qc$daE2N3K4ZzOUsqbU5sYtrM8MkXVGz_WidQZEIFQLVWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      20 things people who moved from Sonoma County to Texas say they miss the most
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001686 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000147 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="1765">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8559814-181/petaluma-american-majors-win-first" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8559814-181/petaluma-american-majors-win-first?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.002157 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=knx2cDUsaXaW4lI222l9MM$daE2N3K4ZzOUsqbU5sYubZ98ny_6KopW5UlYdlNkWWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Petaluma American Majors win first two division games
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001721 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000143 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="1073">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8539218-181/the-canton-reliably-good-chinese" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8539218-181/the-canton-reliably-good-chinese?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001464 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FOm5qM8$dzS2JsjTxwP5Ts$daE2N3K4ZzOUsqbU5sYvUb5xGk8imjYSLWFhAKV1ZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      The Canton reliably good Chinese food in Petaluma
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001598 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000145 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="982">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8530654-181/a-grand-bayway-is-envisioned" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8530654-181/a-grand-bayway-is-envisioned?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001445 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=DVm8uz6asMa18aVZJQhcU8$daE2N3K4ZzOUsqbU5sYs30hYkJCIWLiqgl2LYrJSiWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      A ‘Grand Bayway’ is envisioned for Highway 37
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001583 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000146 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="978">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8559748-181/petaluma-crews-douse-brush-fire" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8559748-181/petaluma-crews-douse-brush-fire?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001414 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('http://img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=qfoyH$nvWZ7vnJExeJrlcM$daE2N3K4ZzOUsqbU5sYuJVTbeFQ3AzqWLVM0TYDDHWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Petaluma crews douse brush fire along Highway 101
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, refresh(1), e:.001567 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000148 -->

			</div>
			
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.csp, e:.051365 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>

	<div id="ad_taboola_r" style="width: 300px; margin: 20px 0;"></div>
	
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block1.csp, cache(1), e:.000313 -->

			</section>
		   <!-- Article View -->	
		</section>  
  
			
		  <section class="leaderboard-box hide-mobile">
			  <section class="leaderboard-ad hide-mobile">
				  
				  <div id='ad728x90pos1' style="height:90px; margin-left:1px;">
				  </div>
			  </section>
		  </section>
		
  
	   <!-------------------- END BLOCK CODE ---------------------------->
  
	  
  
	
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000363 -->

  
	   <!-------------------------- BLOCK N ------------------------------>
  
		<section class="n-block-container">
		  <div class="left-side">
			<section class="article-text">
				
			  <article>
			  
				
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000353 -->

			  
				
				  
				
					<p class="first-paragraph-no-border">Father, grandfather, great-grandfather, family doctor, friend, horseman, athlete football fan, advisor, Petaluma High physician and football tactician and so much more, Dr. David Sisler lived a long life that was well worth remembering and celebrating.</p></p></p></p>
											  
			  </article>
			</section>
			
			
			  <div id="beg-container"></div>	
			  <div class="nativo_art"></div>
			
			
		  </div>
		  
		  
			
		  
		  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block2.csp -->
<div class="right-side hide-mobile hide-tablet">

	<div class="half-page-ad">
		<div id='ad300x600pos2' style="width:300px; height:600px; margin-left:1px;">
		</div>
	</div>
	
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block2.csp, cache(10), e:.000242 -->

			
		</section>
		
		
		  <section class="leaderboard-box hide-mobile">
			  <section class="leaderboard-ad hide-mobile">
				  
				  <div id='ad728x90pos2' style="height:90px; margin-left:1px;">
				  </div>
			  </section>
		  </section>
		
	
	   <!-------------------- END BLOCK CODE ---------------------------->
  
	  
  
	
  
	<div class="article-end"></div>
	 
  
	<div class="left-side">
	  <!-- MOST READ WIDGET -->
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




<div class="tablet-popular-big-box">
	<div class="tablet-most-popular-heading">
		Most Popular Stories
	</div>
	<section class="tablet-most-popular-container-left">
		<div class="tablet-popular-story-container">	
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8563296-181/20-things-people-who-moved" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8563296-181/20-things-people-who-moved?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.002208 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=zMjL_s6Jw1VUJI8N3in$Qc$daE2N3K4ZzOUsqbU5sYtrM8MkXVGz_WidQZEIFQLVWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      20 things people who moved from Sonoma County to Texas say they miss the most
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000609 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000183 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8563755-181/two-arrested-after-petaluma-store" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8563755-181/two-arrested-after-petaluma-store?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001507 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=gKxSk4VCqHuGNZC6Uu5Vks$daE2N3K4ZzOUsqbU5sYtIgV6K2YWQOqvEU09vJ_RUWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Two arrested after Petaluma store burglary
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000623 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000147 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8559814-181/petaluma-american-majors-win-first" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8559814-181/petaluma-american-majors-win-first?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001495 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=knx2cDUsaXaW4lI222l9MM$daE2N3K4ZzOUsqbU5sYubZ98ny_6KopW5UlYdlNkWWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Petaluma American Majors win first two division games
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.0007 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000158 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8539218-181/the-canton-reliably-good-chinese" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8539218-181/the-canton-reliably-good-chinese?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001598 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=FOm5qM8$dzS2JsjTxwP5Ts$daE2N3K4ZzOUsqbU5sYvUb5xGk8imjYSLWFhAKV1ZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      The Canton reliably good Chinese food in Petaluma
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000612 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000153 -->

					</div>
					
				
			
							
							</div>	</section>	<section class="tablet-most-popular-container-right">		<div class="tablet-popular-story-container">
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8559748-181/petaluma-crews-douse-brush-fire" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8559748-181/petaluma-crews-douse-brush-fire?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001573 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=qfoyH$nvWZ7vnJExeJrlcM$daE2N3K4ZzOUsqbU5sYuJVTbeFQ3AzqWLVM0TYDDHWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Petaluma crews douse brush fire along Highway 101
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000604 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00015 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/8530654-181/a-grand-bayway-is-envisioned" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/news/8530654-181/a-grand-bayway-is-envisioned?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001568 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=DVm8uz6asMa18aVZJQhcU8$daE2N3K4ZzOUsqbU5sYs30hYkJCIWLiqgl2LYrJSiWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      A ‘Grand Bayway’ is envisioned for Highway 37
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000598 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000147 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8560103-181/family-and-friends-say-goodbye" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8560103-181/family-and-friends-say-goodbye?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001763 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rcvDl2zO$3pR_LlN$Klqmc$daE2N3K4ZzOUsqbU5sYuj_NrDZX0eizISOPVWgn$9WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Family and friends say goodbye to Doc Sisler
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.00072 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00015 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/sports/8560115-181/schutte-ensign-win-at-petaluma" class="data_io_valid_false"></a>
	</span>
	  <a href="http://www.petaluma360.com/sports/8560115-181/schutte-ensign-win-at-petaluma?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001505 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('http://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=_Ke__r6l9x6xDWYlJOrakc$daE2N3K4ZzOUsqbU5sYvtRbpe8SB$cAAAINEjnKYhWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		Schutte, Ensign win at Petaluma Speedway
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000732 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000151 -->

					</div>
					
				
			
		</div>
	</section>
</div>

<!-------------------------------------------------------------------------------------->
<!-- </div> </section> stray tags removed 20171115 by cph -->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp, cache(10), e:.000298 -->

	</div>
	<div class="right-side"></div>
	
	
	  <section class="n-block-container">
	  
		<!-- disqus turned on -->
			  
			<div class="comments-container">
				<!-- DISQUS COMMENTS -->
				<div id="disqus_toggle">
					<a href="javascript:showDisqus2016()"><img src="http://img.pressdemocrat.com/site/comments_show.png"></a>
				</div>
				<div id="disqus_thread" style="display:none; margin: 15px;"></div>
				<!-- END DISQUS COMMENTS -->
			</div>
  
		
	  
		  
		  
		  	
			<section id="ad_taboola" class="taboola-ads" style="width: 80%; margin: 20px auto;">
			</section>
		    
	  </section>
	
  
  </section> <!-- .container -->
  
  <!-- FOOTER / NAV -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="/csp/mediapool/sites/petaluma/assets/img/logo/petaluma_logo_sm.gif"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
                <li><a href="http://www.petaluma360.com/news/">News</a></li>
                <li><a href="http://www.petaluma360.com/opinion/">Opinion</a></li>
                <li><a href="http://www.petaluma360.com/sports/">Sports</a></li>
                <li><a href="http://www.petaluma360.com/entertainment/">A & E</a></li>
                <li><a href="http://www.petaluma360.com/entertainment/dining/">Dining</a></li>
                <li><a href="http://www.petaluma360.com/business/">Business</a></li>
                <li><a href="http://events.petaluma360.com/">Find Events</a></li>
                <li><a href="http://www.petaluma360.com/photos/">Photo Galleries</a></li>
                <li><a href="http://www.petaluma360.com/video/">Video Galleries</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.petaluma360.com/news/obits/">Obituaries</a></li>
						<li><a href="http://www.petaluma360.com/arrest">Arrest Logs</a></li>
                        <li><a href="http://www.petaluma360.com/opinion/">Opinion/Letters</a></li>
                        <li><a href="http://www.petaluma360.com/blogs/">Blogs</a></li>
                        <li><a href="http://www.petaluma360.com/entertainment/dining/">Dining</a></li>
                        <li><a href="http://events.petaluma360.com">Events Calendar</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="http://www.pressdemocrat.com/section/realestate/">Real Estate</a></li>
                        <li><a href="http://www.pdpreps.com">High School Sports</a></li>
                        <li><a href="http://www.pressdemocrat.com/towns/">Towns</a></li>
                        <li><a href="http://www.capublicnotice.com/">Public / Legal Notices</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/multimedia/2178732-181/contact-petaluma360com">Contact Us</a></li>
                        <li><a href="http://www.pdmediasource.com/">Advertising</a></li>
                        <li><a href="/multimedia/2184065-181/argus-courier-corrections">Corrections</a></li>
                        <li><a href="/multimedia/2178548-181/about">About Us</a></li>
                        <li><a href="http://nl.newsbank.com/sites/acpp">Archives</a></li>
                        <li><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Special Sections/Magazines</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="https://customercare.petaluma360.com/Login.aspx">Manage Home Delivery</a></li>
                        <li><a href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a></li>
                        <li><a href="https://customercare.petaluma360.com/login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
                        <li><a href="/rsslinks">RSS Feeds</a></li>
                        <li><a href="http://www.petaluma360.com/multimedia/2881083-181/petaluma-news-in-education?design=old">News in Education</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Chartbeat tracking code part 2 -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		/** CONFIGURATION END **/
		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';;
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
</script>

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/footer2016.csp, cache(10), e:.000299 -->

  
  <!-- SPEEDBUMP / PAYWALL GRAPHICS -->
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp -->
<div id="speedbump" class="hide-speedbump">
  <div class="speedbump hide-mobile">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="http://img.pressdemocrat.com/meter/speedbump.jpg"/>
	  </div>
  </div>
  
  <div class="speedbump-mobile hide-tablet hide-pc">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="http://img.pressdemocrat.com/meter/speedbump-mobile.jpg"/>
	  </div>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp, cache(10), e:.000238 -->

  
  <!-- cph: json object used to populate similar stories at end of gallery -->
  <script type='text/javascript'>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</script>

  <!-- cph: leave at bottom to cleanup after shortcode script -->
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp -->


	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp, e:.000163 -->


 <!-- end show desktop -->

<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/Petaluma/templates/stories/full/FullStory2016.csp, e:.040019 -->

		
	<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=7&cb=1739455142';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
  </html>		
	

<!--
Elapsed:.067499
Globals:21853
Lines:151266
-->