<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Love in a time of Nutcracker: a night at the ballet</title>
    <script type="text/javascript">
        document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
    </script>
    <meta name="description" content="First Person: A stressed-out usher shares a moment of kindness and connection at the San Francisco Opera House.">
    <meta name="theme-color" content="#000000">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Petaluma Argus-Courier">
    <meta name="referrer" content="unsafe-url">
	        <link rel="canonical" href="https://www.petaluma360.com/article/entertainment/love-in-a-time-of-nutcracker-a-night-at-the-ballet/">
	    <meta name='robots' content='max-image-preview:large' />
					<!-- Google Tag Manager -->
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-PJJK4K7');</script>
					<!-- End Google Tag Manager -->
				<script type="text/javascript">var widgetQueue = {};widgetQueue.cube = [];widgetQueue.half = [];widgetQueue.leaderboard = [];widgetQueue['cube'].push({"type":"ad","heading":"","delay":"500","targeting":{"type":"sectionfront","position":"ATF","loc":"1"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"classes":"","attributes":""});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"1000","targeting":{"type":"sectionfront","position":"BTF","loc":"2"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"classes":"","attributes":""});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"1500","targeting":{"type":"sectionfront","position":"BTF","loc":"3"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"classes":"","attributes":""});widgetQueue['cube'].push({"type":"widget","heading":"","delay":"1000","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div id=\"sf-video-ad\" style=\"overflow: hidden;\"><\/div> <script>var hpAd = smiDfp.buildAd(\"tablet,desktop\", null); hpAd.addTargeting(\"location\", \"fixed\"); hpAd.addTargeting(\"type\", \"sectionfront\"); hpAd.addSize(300, 1); hpAd.setDelay(1000); hpAd.setNoReload(); $(\"#sf-video-ad\").html(hpAd.render());<\/script>"});widgetQueue['half'].push({"type":"widget","heading":"","delay":"500","show":{"adFree":1,"adLite":1},"showOn":{"homepage":1,"sectionfront":1},"code":"<style>#nixle {-webkit-transform: scale(.91); -moz-transform: scale(.91); -o-transform: scale(.91); -webkit-transform-origin: 0 0; -moz-transform-origin: 0 0; -ms-zoom: .91; -o-transform-origin: 0 0;}<\/style><div id=\"nixle\"> <iframe class=\"hide-mobile hide-tablet\" src=\"https:\/\/local.nixle.com\/messagewidget\/petaluma-police-department\/1302\/\" frameborder=\"0\" scrolling=\"no\" width=\"330\" height=\"440\" marginwidth=\"0\" marginheight=\"0\" style=\"border:0;\"> <p>See <a href=\"https:\/\/local.nixle.com\/petaluma-police-department\/\">the most recent messages from Petaluma Police Department<\/a>, powered by <a href=\"http:\/\/www.nixle.com\/\">Nixle<\/a>.<\/p><p><a href=\"https:\/\/local.nixle.com\/register\/\">Sign up<\/a> to receive messages by email & text message.<\/p><\/iframe><\/div>"});widgetQueue['half'].push({"type":"ad","heading":"","delay":"1000","targeting":{"type":"sectionfront","position":"ATF","loc":"1"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"classes":"","attributes":""});widgetQueue['half'].push({"type":"widget","heading":"","delay":"1500","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div data-cswidget=\"9122\"><\/div>\r\n<script type=\"text\/javascript\" async defer src=\"\/\/cdn.cityspark.com\/wid\/get.js\"><\/script>\r\n<div class=\"sidebar-cube-ad\" data-class=\"m-bottom\" data-targeting='{\"vendor\":\"citysparkpac\", \"position\":\"BTF\"}'><\/div>"});widgetQueue.cube = widgetQueue.cube.filter(function(arr) { return !!arr.showOn.sectionfront; });widgetQueue.half = widgetQueue.half.filter(function(arr) { return !!arr.showOn.sectionfront; });widgetQueue.leaderboard = widgetQueue.leaderboard.filter(function(arr) { return !!arr.showOn.sectionfront; });</script>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Open+Sans:400,700|Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-shared-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/shared.css?ver=20221212.9' type='text/css' media='all' />
<style id='smi2020-shared-inline-css' type='text/css'>
body{--accent-color:#990000;--banner-color:#000000;}
</style>
<link rel='stylesheet' id='smi2020-tpl-css'  href='https://d6w29wm3j2vhp.cloudfront.net/tpl2022/css/style.css?ver=20221212.9' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-print-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/print.css?ver=20221212.9' type='text/css' media='print' />
<link rel='stylesheet' id='smi2020-article-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/article.css?ver=20221212.9' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/template7/1.4.1/template7.min.js' id='template7-js'></script>
<script type='text/javascript' id='smi2020-shared-js-before'>
var pageSections = ["entertainment"];
var pageSection = "entertainment";
var pageTags = [];
var adSection = "p360/entertainment";
var tplSection = "entertainment";
var tplTopSection = "entertainment";
var tplPubDir = "pac";
var refreshAdsEach = 1;
var pageType = 'article';
var pageLayout = 'article';
var legacyCmsId = "";
var articleUuid = "082425c4-a669-4403-940d-9f76e8bd9b33";
</script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/shared.min.js?ver=20221212.9' id='smi2020-shared-js'></script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/tpl2022/js/script.min.js?ver=20221212.9' id='smi2020-tpl-js'></script>
<script type='text/javascript' defer src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/pub/pac.min.js?ver=20221212.9' id='smi2020-pub-js'></script>
<script type='text/javascript' defer src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/article.min.js?ver=20221212.9' id='smi2020-article-js'></script>
<script type='text/javascript' src='https://code.petaluma360.com/2020/js/george.js?ver=20221212.9' id='smi2020-george-js'></script>
    <!-- Chartbeat tracking (keep in <head> after canonical URL defined) -->
    <script type='text/javascript'>
        (function() {
            var cbStatus = 'anon';
            if(cphGlobal.getCookieByName('IsSubscriber') === 'True') cbStatus = 'paid';
            else if(cphGlobal.getCookieByName('IsLoggedIn') === 'True') cbStatus = 'lgdin';

            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 60036;
            _sf_async_config.domain = 'petaluma360.com';
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = false;
            _sf_async_config.flickerControl = false;
            _sf_async_config.sections = "entertainment";
            _sf_async_config.authors = ["STUART BOUSEL"];
            _sf_async_config.noCookies = cphGlobal.hasCcpaCookieValue('analytics');

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', cbStatus]);

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
    </script>
    <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
    <!-- End Chartbeat Tracking -->
<!-- Mather tracking -->
<script type="text/javascript">
    (function(cid, mkt, config, domain) {
        var ml = document.createElement('script'), s = document.getElementsByTagName('script')[0] || document.head, cb;
        try { if(!(cb = localStorage._matherVer)) { throw false; } } catch(e) { cb = Math.round(new Date() / 1.0368e9); }
        ml.type = 'text/javascript';
        ml.async = true;
        ml.defer = true;
        ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        s.parentNode.insertBefore(ml, s);
    })('ma16916', '901956900', '');
</script>
<script type="text/javascript">
    var matherData = {"version":"5.8.1","cms":"Naviga Web","articleID":"082425c4-a669-4403-940d-9f76e8bd9b33","articlePublishTime":"2022-12-21 19:05:29Z","articleUpdateTime":"2022-12-21 19:05:30Z","author":"STUART BOUSEL","articleSource":"Petaluma Argus-Courier","articleType":"article","hierarchy":"entertainment","section":"entertainment","categories":"entertainment","email":"","userId":"","mediaType":"","premium":0,"metered":1,"pageType":"article","publicationName":"The Petaluma Argus-Courier","pageNumber":0,"paragraphCount":31,"wordCount":1766,"characterCount":9589,"optOut":0,"isWire":0};
    matherData.optOut = cphGlobal.hasCcpaCookieValue('analytics') ? 1 : 0;

    var matherEmail = cphGlobal.getCookieByName('pac_email') || cphGlobal.getCookieByName('nl_email');
    matherEmail = (matherEmail && matherEmail.length) ? matherEmail.toLowerCase() : '';
    matherData.email = matherEmail;
    matherData.userId = matherEmail.length ? btoa(matherEmail) : '';
</script>
<!-- End Mather tracking -->

        <script type="text/javascript">
            var imageSizes = {"thumb":"150","small":"300","medium":"768","large":"1024","jumbo":"1200","srcset1":"1600","srcset2":"2400","srcset3":"3000"};
            var siteConfig = {
                pub : {"name":"Petaluma Argus-Courier","nameExt":"The Petaluma Argus-Courier","nameLong":"Petaluma Argus-Courier","code":"pac","logo":"https:\/\/img.petaluma360.com\/logo\/ac-logo.png","logoWidth":"668","logoHeight":"75","logoSmall":"https:\/\/img.petaluma360.com\/logo\/logo.sm.png","logoSmallWidth":"280","logoSmallHeight":"35","logoFooter":"https:\/\/img.petaluma360.com\/logo\/logo.foot.png","logoFooterWidth":"200","logoFooterHeight":"30","logoWhite":"https:\/\/img.petaluma360.com\/shared\/network-logos\/p360_logo.png","logoWhiteWidth":"400","logoWhiteHeight":"69","defaultImage":"https:\/\/img.petaluma360.com\/default.png","accentColor":"#990000","bannerColor":"#000000","tld":"petaluma360.com","channel":"Petaluma Argus-Courier"},
	            url : {"base":"https:\/\/www.petaluma360.com","feeds":"https:\/\/feeds.petaluma360.com","code":"https:\/\/code.petaluma360.com","cdn":"https:\/\/d6w29wm3j2vhp.cloudfront.net","img":"https:\/\/img.petaluma360.com","api":"https:\/\/api.pressdemocrat.com","privacy":"https:\/\/privacy.petaluma360.com","newsletter":"https:\/\/newsletter.petaluma360.com","account":"https:\/\/myaccount.petaluma360.com\/ac\/home","subscribe":"https:\/\/subscribe.petaluma360.com","eEdition":"https:\/\/petalumaarguscourier-ca.newsmemory.com","legacy":"https:\/\/legacy.petaluma360.com","vfRegister":"https:\/\/vfregister.petaluma360.com"}            };
        </script>
    <script src='https://prod.ew.srp.navigacloud.com/?dm=57c9b89633572b02cc3fff738d631684&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=1119370833&amp;back=https%3A%2F%2Fwww.petaluma360.com%2Farticle%2Fentertainment%2Flove-in-a-time-of-nutcracker-a-night-at-the-ballet%2F' type='text/javascript'></script>
    <meta name="msvalidate.01" content="4ECE57CD23B568BDCD095F8A357BA1AB">


<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.petaluma360.com\/article\/entertainment\/love-in-a-time-of-nutcracker-a-night-at-the-ballet\/"},"headline":"Love in a time of Nutcracker: a night at the ballet","image":["https:\/\/imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&type=primary&q=72&function=cropresize&crop_w=0.9175&crop_h=0.80584&x=0.05125&y=0.13723&width=642&height=482","https:\/\/imengine.prod.srp.navigacloud.com?uuid=b68e6c39-2256-591f-b49f-3ae30cc8f0a4&type=primary&q=72&width=171"],"datePublished":"2022-12-21T19:05:29+00:00","dateModified":"2022-12-21T19:05:30+00:00","author":[{"@type":"Person","name":"STUART BOUSEL"}],"publisher":{"@type":"Organization","name":"The Petaluma Argus-Courier","logo":{"@type":"ImageObject","url":"https:\/\/img.petaluma360.com\/logo\/logo.foot.png"}},"wordCount":1766,"articleSection":["Entertainment"],"isAccessibleForFree":false}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Entertainment","item":"https:\/\/www.petaluma360.com\/entertainment\/"}]}]</script>
	<meta name="ta:blocked" content="false">

<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Love in a time of Nutcracker: a night at the ballet">
<meta property="og:description" content="First Person: A stressed-out usher shares a moment of kindness and connection at the San Francisco Opera House.">
<meta property="og:url" content="https://www.petaluma360.com/article/entertainment/love-in-a-time-of-nutcracker-a-night-at-the-ballet/">
    <meta property="og:site_name" content="Petaluma Argus-Courier">
    <meta property="fb:app_id" content="175505928793">
    <meta property="og:updated_time" content="2022-12-21T19:05:30">
    <meta property="article:section" content="entertainment">
    <meta property="article:publisher" content="https://www.facebook.com/Petaluma360">
    <meta property="article:published_time" content="2022-12-21T19:05:29">
    <meta property="article:modified_time" content="2022-12-21T19:05:30">
        <meta property="og:image" content="https://imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&amp;type=primary&amp;q=72&amp;function=cropresize&amp;crop_w=0.99999&amp;crop_h=0.87591&amp;x=1.0E-5&amp;y=0.04818&amp;width=699&amp;height=524">
            <meta property="og:image:width" content="700">
        <meta property="og:image:height" content="600">
    
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="First Person: A stressed-out usher shares a moment of kindness and connection at the San Francisco Opera House.">
<meta name="twitter:title" content="Love in a time of Nutcracker: a night at the ballet">
    <meta name="twitter:site" content="@PetalumaArgus">
        <meta name="twitter:image" content="https://imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&amp;type=primary&amp;q=72&amp;function=cropresize&amp;crop_w=0.99999&amp;crop_h=0.87591&amp;x=1.0E-5&amp;y=0.04818&amp;width=699&amp;height=524">
<link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-270x270.png" />
<meta name="vf:container_id" content="082425c4-a669-4403-940d-9f76e8bd9b33">
</head>
<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-62436 pub-pac page-layout-article story-page">
					<!-- Google Tag Manager (noscript) -->
					<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJJK4K7"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<!-- End Google Tag Manager (noscript) -->
				<div id="push-menu-overlay" class="push-menu-overlay"></div>
<nav id="push-menu" class="push-menu push-menu-left">
	<span class="push-menu-close"></span>
	<h3>Sections</h3>
	<ul>
		<li>
			<form action="https://www.petaluma360.com/search/" method="get" autocomplete="off">
				<div class="one-line-form">
                    <input class="blue radius fa fa-input" type="submit" value="&#xf002">
					<span>
						<input class="radius" type="text" name="q" aria-label="Enter a search term" placeholder="Enter a search term" autocomplete="off">
					</span>
				</div>
			</form>
		</li>
	</ul>
	<ul id="menu-left-off-canvas" class=""><li id="menu-item-4609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4609"><a href="/?ref=nav">Home</?ref=nava></li>
<li id="menu-item-4610" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4610"><a href="https://www.petaluma360.com/weather/?ref=nav">Weather</a></li>
<li id="menu-item-4611" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4611"><a href="https://www.petaluma360.com/news/?ref=nav">News</a>
<ul class="sub-menu">
	<li id="menu-item-4615" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4615"><a href="https://www.petaluma360.com/news/education/?ref=nav">Schools</a></li>
	<li id="menu-item-4613" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4613"><a href="https://www.petaluma360.com/news/obits/?ref=nav">Obits</a></li>
	<li id="menu-item-39137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39137"><a href="/news/crime?ref=nav">Crime</a></li>
</ul>
</li>
<li id="menu-item-4617" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4617"><a href="https://www.petaluma360.com/sports/?ref=nav">Sports</a></li>
<li id="menu-item-4618" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4618"><a href="https://www.petaluma360.com/opinion/?ref=nav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-4619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4619"><a href="https://www.petaluma360.com/blogs/?ref=nav">Blogs</a></li>
	<li id="menu-item-4620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4620"><a href="https://www.petaluma360.com/polls/?ref=nav">Weekly Poll</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4621"><a href="https://www.petaluma360.com/entertainment/?ref=nav">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4622"><a href="https://www.petaluma360.com/entertainment/music/?ref=nav">Music</a></li>
	<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4623"><a href="https://www.petaluma360.com/entertainment/theater/?ref=nav">Theater</a></li>
</ul>
</li>
<li id="menu-item-4625" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4625"><a href="https://www.petaluma360.com/entertainment/dining/?ref=nav">Dining</a></li>
<li id="menu-item-4626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4626"><a href="https://www.petaluma360.com/blogs/?ref=nav">Blogs</a></li>
<li id="menu-item-4627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4627"><a href="https://www.petaluma360.com/events/?ref=nav">Events Guide</a></li>
<li id="menu-item-4628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4628"><a href="https://newsletter.petaluma360.com/?ref=nav">Newsletters</a></li>
</ul>	<ul id="menu-advertising" class="hide-desktop"><li id="menu-item-2219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=nav">Classified</a>
<ul class="sub-menu">
	<li id="menu-item-37746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37746"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Place a classified ad</a></li>
	<li id="menu-item-37747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37747"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=nav">Place a legal ad</a></li>
	<li id="menu-item-37748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37748"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=nav">See our ads</a></li>
</ul>
</li>
<li id="menu-item-2220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=nav">Jobs</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Real Estate</a></li>
</ul></nav>
<div id="page-topper">
    <header id="header">
	<div class="relative container">
		<div class="header-left">
			<ul class="horizontal-menu">
				<li style="margin-right: .25em;">
					<div id="push-menu-toggle"></div>
				</li>
				<li>
					<div id="header-search" class="hide-phone">
						<div id="search-toggle"></div>
						<form method="get" action="https://www.petaluma360.com/search/" autocomplete="off">
							<input id="search-input" name="q" title="Enter a search term" placeholder="Enter a search term..." autocomplete="off">
						</form>
					</div>
				</li>
				<li>
					<div class="hide-phone">
						<a id="header-weather" href="/weather">
							<span class="label"></span>
						</a>
					</div>
				</li>
			</ul>
		</div>
		<div class="header-right">
				<ul class="horizontal-menu">
		<li>
			<style>
                .vf-header-bell {
                    display: inline-block;
                    line-height: 2.95em;
                    width: 2.95em;
                    margin: -0.35em 0;
                    vertical-align: bottom;
                    background: transparent;
                    color: #FFFFFF;
                }
                .vf-header-bell .vf-tray-trigger {
                    transform: scale(1.2) translateY(-1px);
                    color: #FFFFFF !important;
                }

                .vf-header-bell .vf-tray-trigger-widget + .fake-bell {
                    display: none;
                }
			</style>
			<div class="vf-header-bell viafoura">
				<vf-tray-trigger></vf-tray-trigger>
			</div>
		</li>
	</ul>
<ul class="horizontal-menu hide-phone hide-tablet">
	<li>
		<a class="todays-news" href="https://petalumaarguscourier-ca.newsmemory.com">
			<span class="label">eEdition</span>
		</a>
	</li>
</ul>
<ul id="MG2logged-out-menu" class="horizontal-menu multi-level-menu">
	<li class="account-menu">
		<a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">
			Subscribe
		</a>
	</li>
	<li class="account-menu">
		<a id="account-sign-in" href="#" data-mg2-action="login">Log In</a>
	</li>
</ul>
<ul id="MG2activate-menu" class="horizontal-menu multi-level-menu hide">
	<li class="account-menu">
		<a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">
			Subscribe
		</a>
	</li>
	<li class="account-menu">
		<a id="account-sign-in2" href="#" data-mg2-action="activation">Activate</a>
		<ul>
			<li><a id="account-sign-in" href="#" data-mg2-action="activation">Activate</a></li>
			<li><a class="mg2-logout" href="#">Log Out</a></li>
		</ul>
	</li>
</ul>
<ul id="MG2logged-in-menu" class="horizontal-menu multi-level-menu hide">
	<li class="account-menu">
		<a onclick="$(this).parent().find('.sub-menu-toggle').trigger('click'); return false;"><img id="gravatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gravatar"></a>
		<ul>
			<li><a href="https://myaccount.petaluma360.com/ac/home">My Account</a></li>
			<li>
				<a href="https://petalumaarguscourier-ca.newsmemory.com">eEdition</a>
			</li>
			<li><a class="mg2-logout" href="#">Log Out</a></li>
		</ul>
	</li>
</ul>
		</div>
					<div class="header-logo pac-header-logo">
				<a href="/" aria-label="home"></a>
			</div>
			</div><!-- .container -->
</header><!-- #header -->
<div id="top-notifications" class="notifications"></div><header id="masthead">
	<div class="container">
				<nav id="masthead-nav">
			<ul id="menu-main-menu" class="horizontal-menu multi-level-menu"><li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.petaluma360.com/news/?ref=menu">News</a></li>
<li id="menu-item-4153" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.petaluma360.com/opinion/?ref=menu">Opinion</a></li>
<li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.petaluma360.com/news/obits/?ref=menu">Obits</a></li>
<li id="menu-item-4151" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.petaluma360.com/sports/?ref=menu">Sports</a></li>
<li id="menu-item-4599" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4599"><a href="https://www.petaluma360.com/news/education/?ref=menu">Schools</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4600"><a href="https://www.petaluma360.com/entertainment/?ref=menu">A&#038;E</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4602"><a href="https://www.petaluma360.com/entertainment/dining/?ref=menu">Dining</a></li>
<li id="menu-item-4603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.petaluma360.com/events/?ref=menu">Events Guide</a></li>
<li id="menu-item-4608" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4608"><a href="https://www.petaluma360.com/blogs/?ref=menu">Blogs</a></li>
</ul>			<ul id="menu-advertising-1" class="show-desktop classified-menu horizontal-menu multi-level-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=menu">Classified</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37746"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Place a classified ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37747"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=menu">Place a legal ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37748"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=menu">See our ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=menu">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Real Estate</a></li>
</ul>		</nav>
	</div><!-- .container -->
</header><!-- #masthead -->
<div id="mobile-search-form" class="padded container">
	<a id="account-subscribe-mobile" class="float-right red radius input-height button" href="https://subscribe.petaluma360.com" style="margin-left: .65em;">Subscribe</a>
	<form action="https://www.petaluma360.com/search/" method="get" autocomplete="off">
		<div class="one-line-form">
			<button class="radius" aria-label="Search"><i class="fa fa-search"></i></button>
			<span>
				<input class="radius" type="text" name="q" aria-label="Search" placeholder="Search..." autocomplete="off">
			</span>
		</div>
	</form>
</div>
</div>
<section class="tpl2022__build-block hide-phone m-top p-bottom b-bottom" data-path="pacsectionentertainment115" data-template="tsm" data-heading="" data-ref="TSM" data-dedupe="1" id="1376181c54ed584d4f139fcb80c6234b"></section>
	<div id="one-by-one-ad"></div>
	<div id="leaderboard-atf"></div>

<article class="article-container">
	
			<div class="container">
				<div class="article-spacer">
					<section class="article-content">

						
							<div class="main-title">
								<h1 class="bc-title">Love in a time of Nutcracker: a night at the ballet</h1>
								<div class="padded container" style="padding-top:.75em;"><div class="article-comment-count article-comment-count--has-tease"><span class="article-comment-count__tease">First Person: A stressed-out usher shares a moment of kindness and connection at the San Francisco Opera House.</span><span class="article-comment-count__divider">|</span><a href="#comments"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> <path d="M7 7h10v2H7zm0 4h7v2H7z"></path> <path d="M20 2H4c-1.103 0-2 .897-2 2v18l5.333-4H20c1.103 0 2-.897 2-2V4c0-1.103-.897-2-2-2zm0 14H6.667L4 18V4h16v12z"></path> </svg><vf-conversations-count></vf-conversations-count></a></div></div>							</div>

							<!-- GALLERY CAROUSEL -->
							<aside class="main-gallery">
																	<script type="text/javascript">var mainGallery = {"version":"20200202","built":"Wed, 21 Dec 2022 21:34:13 +0000","stories":[],"articles":[],"images":[{"image":{"id":"e451043f-c4d7-55a5-8ae6-2dddcce162a1","name":"e451043f-c4d7-55a5-8ae6-2dddcce162a1","href":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&type=primary&q=72&function=cropresize&crop_w=0.9175&crop_h=0.80584&x=0.05125&y=0.13723&width=642&height=482","srcset":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&type=primary&q=72&function=cropresize&crop_w=0.9175&crop_h=0.80584&x=0.05125&y=0.13723&width=150&height=113 150w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&type=primary&q=72&function=cropresize&crop_w=0.9175&crop_h=0.80584&x=0.05125&y=0.13723&width=300&height=225 300w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&type=primary&q=72&function=cropresize&crop_w=0.9175&crop_h=0.80584&x=0.05125&y=0.13723&width=642&height=482 768w","alt":"The San Francisco War Memorial Opera House (Public Domain photo)","caption":"The San Francisco War Memorial Opera House (Public Domain photo)","orientation":"horizontal","width":700,"height":600},"video":{"id":0,"type":0,"href":0,"caption":0,"embed":0,"embedap":0}},{"image":{"id":"b68e6c39-2256-591f-b49f-3ae30cc8f0a4","name":"b68e6c39-2256-591f-b49f-3ae30cc8f0a4","href":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=b68e6c39-2256-591f-b49f-3ae30cc8f0a4&type=primary&q=72&width=171","srcset":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=b68e6c39-2256-591f-b49f-3ae30cc8f0a4&type=primary&q=72&width=150 150w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=b68e6c39-2256-591f-b49f-3ae30cc8f0a4&type=primary&q=72&width=171 300w","alt":"Stuart Bousel, playwright and author","caption":"Stuart Bousel, playwright and author","orientation":"vertical","width":171,"height":209},"video":{"id":0,"type":0,"href":0,"caption":0,"embed":0,"embedap":0}}]};</script>
<script type="text/javascript">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</script>
<div id="main-gallery-container">
<div id="main-image-placeholder">
<div id="main-image-placeholder-positioner">
<div style="box-sizing: border-box; position: relative; width: 100%; height: 0; padding-bottom: 75.08%; background-color: #EEEEEE; "><img src="https://imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&amp;type=primary&amp;q=72&amp;function=cropresize&amp;crop_w=0.9175&amp;crop_h=0.80584&amp;x=0.05125&amp;y=0.13723&amp;width=642&amp;height=482" srcset="https://imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&amp;type=primary&amp;q=72&amp;function=cropresize&amp;crop_w=0.9175&amp;crop_h=0.80584&amp;x=0.05125&amp;y=0.13723&amp;width=150&amp;height=113 150w,https://imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&amp;type=primary&amp;q=72&amp;function=cropresize&amp;crop_w=0.9175&amp;crop_h=0.80584&amp;x=0.05125&amp;y=0.13723&amp;width=300&amp;height=225 300w,https://imengine.prod.srp.navigacloud.com?uuid=e451043f-c4d7-55a5-8ae6-2dddcce162a1&amp;type=primary&amp;q=72&amp;function=cropresize&amp;crop_w=0.9175&amp;crop_h=0.80584&amp;x=0.05125&amp;y=0.13723&amp;width=642&amp;height=482 768w" sizes="100vw" alt="The San Francisco War Memorial Opera House (Public Domain photo)" style="position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%; vertical-align: bottom; border: none; object-fit: cover; object-position: 50% 0; "></div>
</div>
</div>
</div>															</aside>

							<!-- INSERT THE BYLINE -->
							<div class="main-meta">
																					<style type="text/css">
                    .pd-social-icon { display: inline-block; float: none !important; height: 32px !important; width: 32px !important; line-height: 32px !important; margin: 0 !important; padding: 0 !important; vertical-align: middle; text-align: center; color: #FFF !important; text-decoration: none; }

                    .pd-social-icon:hover { color: #FFF !important; text-decoration: none; }

                    .pd-social-icon .fa { font-size: 22px !important; line-height: 32px !important; }
				</style>
				<div class="share-icons">
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="pd-social-icon addthis_button_facebook"></a>
						<a class="pd-social-icon addthis_button_twitter"></a>

																				<a class="pd-social-icon addthis_button_reddit"></a>
							<a class="pd-social-icon addthis_button_whatsapp"></a>
							<a class="pd-social-icon nextdoor-share" href="#" aria-label="Nextdoor"><img src="https://img.petaluma360.com/shared/social/32/nextdoor.png" alt="Nextdoor" style="height: 32px; width: 32px; margin: 0;"></a>
						
						<a class="pd-social-icon" href="#" aria-label="Email this story" onclick="location.href='mailto:?subject=Love in a time of Nutcracker: a night at the ballet&amp;body=Love in a time of Nutcracker: a night at the ballet%0D%0Ahttps://www.petaluma360.com/article/entertainment/love-in-a-time-of-nutcracker-a-night-at-the-ballet/%0D%0A%0D%0AThis message was sent via The Petaluma Argus-Courier'; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>

												<a class="pd-social-icon addthis_button_compact"></a>
					</div>
				</div>
				<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
				<script type="text/javascript" src="https://nextdoor.com/static/widgets/share.js"></script>
				<script type="text/javascript">
                    var addthis_config = addthis_config || {};
                    addthis_config.data_track_clickback = false;
				</script>
											
											<div class="the-byline">
				


									<div class="the-byline__authors the-byline__authors--single">
												<div class="the-byline__authors__card">
							<div class="the-byline__authors__card--author">STUART BOUSEL</div><div class="the-byline__authors__card--attribution">FOR THE ARGUS-COURIER</div>						</div>
					</div>
												<div class="byline-lower">
																<div class="byline-pub-date">December 21, 2022, 11:05AM</div>
																<div class="byline-mod-text">Updated 2 hours ago</div>
									</div>
			</div>
			
															</div>

							
							
							<div class="article-inline-ad hide-desktop"></div>

							<div class="story-content pw-section" data-pw-page="1">
								<p>Yesterday was not a great day for me.</p>
<p>The last couple of weeks I've been stressed about money, again, after some unexpected twists meant that I went from having achieved something like an uneasy comfort at the end of November, to running to the bank before it closed because my rent check bounced and I needed to transfer funds out of a savings account I specifically set up so I would always have to transfer the funds in person, thus preventing me from spending it, and into which I had managed in the last month to squirrel away ... exactly one month's rent.</p>
<p>And so while I am okay, for the moment, I walked out of the bank with that heavy feeling which I progressively find I have to combat almost once a day now – the sense that I am trapped in a cycle which I will never be able to break, except when it finally kills me.</p>
<p>Which is a lot to carry on your back as you go from working at a Food Bank, to working at “The Nutcracker,” at the War Memorial Opera House in San Francisco.</p>
<p>I work the back balcony, which at around $65 a seat (and worth every penny, this production is excellent) is sort of evenly divided between middle income families with kids old enough to no longer need booster chairs, and packs of middle aged women in tight dresses and statement necklaces. Rich folks get boxes or the dress circle, young professionals and families with toddlers tend to go for the orchestra (booster chairs can only be used in the orchestra), and folks on dates fill the front balcony, where the tickets are less pricey but the view is still good.</p>
<p>If you and I cross paths these days, it's because I am up where they keep me and God, and thus you’re there by accident or default. Recently, the ushers have stopped wearing formal attire in an experiment to see if it makes us less intimidating, so now we have t-shirts that say “welcome,” and while I get the idea, there is a part of me which preferred the suits because the t-shirts feel like a uniform, reinforcing the idea that we are cogs in a machine. While I happen to quite love the machine, and it’s actually been pretty good to me, the t-shirt work-wear does little to abate my ever-increasing fear that I am sliding into the very same impoverished obscurity that I spend 40+ hours a week at my other job trying to make some kind of headway against.</p><div id="inline-promo" class="padded container article-inline-promo"></div>
<p>It is hard to brood on all that though once the doors open because people need you. I may be a cog, but I’m a cog who knows where your seat is, not to mention how long the first act is, where the bars and snacks are located, how long the intermission is, where the bathrooms and the bathrooms with the shorter lines are, how long the second act is, and if there is a program with pictures and the story which there is, it’s over here, and by the way it is BEAUTIFUL this year – welcome back paper programs, I missed you, you ARE magic.</p>
<p>On the night in question The Couple are the first (maybe second?) people to wander in, and in their defense, I did do something unintentionally invitational like say, “May I help you find your seat?” which then unlocked, from Her, a gush of “Oh My God It’s So High Up Here! We have no idea where we’re going! It’s our first time! Can you tell? We just came on a whim! The tickets were $65! Did you know that? We were like, YES! LET’S DO IT! I suppose you get free tickets? Can you show us to our seats! It’s our first time! Oh My God It’s So High Up Here!”</p>
<p>Through all of this I am getting them to their seats and then He is asking me if they have time for him to get a drink and I indicate the largely empty auditorium and he, probably on autopilot, asks me if I would like one, to which I reply that I MUST decline, and he’s off and I feel, well, obligated to stay. Partly because She keeps talking, asking me rapid-fire questions, one right after another.</p>
<p>But mostly I stay because I feel sad. And I don’t want to feel sad. Or really, anything.</p>
<p>Which is right when another couple in the section opposite mine has a meltdown and the guy is running to the door screaming, “Enjoy the ballet!” and the woman is following, sobbing, “Please don’t leave me!” and I am suddenly flashing back to one of the last performances my ex and I attended as a couple and thinking how sitting there I could feel him pulling away from me even if he didn’t run out the door.</p>
<p>She, the woman I’m waiting with, suddenly calm, says, “Oh, girlfriend is gonna regret those heels.”</p>
<p>I look at her. She smiles and asks, “So what are you watching on TV? ‘White Lotus?’”</p>
<p>“I’m trying to get through the fifth season of ‘The Crown,’ but I haven’t had much down time.”</p><div id="inline-promo-1" class="padded container article-inline-promo"></div>							</div>

							
							
							<!-- MOBILE MOST POPULAR -->
							<section class="tpl2022__build-block tpl2022__block hide-desktop" data-path="pacpopularall110" data-template="popular-1x8" data-heading="Most Popular" data-ref="moststory" data-dedupe="1" id="3629d76a95e6af306de6b7ce5cf2e099"></section>
						
						
					</section>
				</div>

				<aside class="article-rail">
					<section id="smiplugin-rail-ad-2" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-cube-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="smiplugin-rail-popular-2" class="widget smiPlugin_popular_ad_widget"><div class="a1-popular"><div class="dark-heading template-heading m-bottom no-widget has-heading"><span>Most Popular</span></div><section class="tpl2022__build-block tpl2022__block" data-path="pacpopularall110" data-template="popular-list" data-heading="" data-ref="moststory" data-max-stories="5" data-dedupe="1" id="0973a603e8e40f674fd96c3841058d44"></section></div></section><section id="smiplugin-rail-ad-3" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-half-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9122"></div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>
<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"citysparkpac", "position":"BTF"}'></div></div></section>				</aside>

			</div>

			<div class="page-break-ad"></div>

		
			<div class="container">
				<div class="article-spacer">
					<section class="article-content">

						
							<div class="story-content pw-section" data-pw-page="2">
								
<p>“Oh, it’s a slog too, and nothing will ever be season 4. Anderson as Thatcher? Mind. Blown,” says He, having returned, three sippy-cups of wine in his hand. I decline, again, but he cuts in with, “I’m not a pusher. She’s gonna need two.”</p>
<p>“It’s true,” She says, “I’m terrified of heights. This is like … I mean … Wow.” Indicating the rake of the seating, she adds, “You are UP HERE.”</p>
<p>I ask them if they need anything else, and then excuse myself as more people are coming in.</p>
<p>At intermission, during which I find the lost wallet of a woman who is there with her two sons, and whose eyes sparkle when she thanks me, The Couple find me again. They have discovered they love ballet and thus, by extension, me. They want to know everything about me. They are fascinated to find out that I also like ballet, that I have grown to like it much more working here, and that ballet has been here on the planet like ... this whole time. They are impressed to find out I have only started working for the ballet in the last year, that this is my first Nutcracker, and that I have another job, which I have come straight from.</p>
<p>“And what are you doing after this?” She asks, a little drunk, winking.</p>
<p>He, returning with more wine, gives me a “My Wife … right? She Means Well” roll of the head.</p>
<p>“Going home and going to sleep,” I tell her, and think, “So I can get up and do this all over again, pretty much six days a week for the next few months, so I can try to get ahead of the dominoes that keep falling just as I get to them, so I don’t end up in a tent like the ones I pass in the alleyway outside the fancy restaurant where the cooks take their cigarettes in the pool of light outside the back door. So I can make rent, and pay down debt with ever escalating interest on it, and try to keep my fridge full, and still put something away for retirement. So I can attempt to have some kind of future, which is what I’m basically living for since any thought of the present makes me unbearably sad and lonely and did you see? They now have computers who can write and so will there be anything left for me or any of the other humans to do? I mean Jesus, why do we even want computers to write? Whose life does that make better?"</p>
<p>“She makes friends wherever she goes,” He’s telling me, and snapping back into the conversation, I realize He’s apologizing and She’s embarrassed.</p>
<p>They go back to their seats, and They stand up for curtain call. I hate how easy it is to get a standing ovation in the Bay Area (partly because my work rarely seems to get one, even when critics are raving and tickets are selling) but I am so happy They are so happy. As They leave, They say goodnight, and She is Capital T Tipsy. Not abrasively so, like The Statement Necklaces, nor boisterously so, nor desperately so like the fathers who are trying to herd their kids out without passing a gift shop (good luck, gents, we got every door covered and there are stuffed animals). She is tipsy the way a person is vibrant after a short run in the cold, or an Austen heroine is from The Big Argument which is the turning point of EVERY AUSTEN NOVEL AND YOU ALL FALL FOR IT EVERY TIME.</p>
<p>She is, in other words, flushed, glowing.</p>
<p>“They made her a ballerina!” She tells me as they leave, referring to the character of Clara (I hope), and He asks, “May I shake your hand?” He may. “You have been so kind to us.”</p>
<p>As They begin the long walk down the stairs, She holds the rail, and He holds her arm, and their coats. Their love for one another is awkward and generous and radiates hope in a hopeless world. I notice They have cleared all their own garbage. Or maybe the entire aisle. It’s a lot of cups.</p>
<p>When is it going to stop hurting so much? This heart of mine.</p>
<p>As the doors close around the auditorium, I find an abandoned bow tie, child sized. I can hear the uproar of the lobby, all the way up here, where God and I get to watch the show, but in the silent slopes of chairs it’s just me and a few stragglers. One couple are still down center, at the front row of the front balcony. She has her head on his shoulder, and he’s leafing through the program.</p>
<p>On stage, the curtain has gone back up to reveal an empty place where there was all this abundance or at least the illusion of it. Now the crew is putting things away, sweeping up glitter and snow. Little people in black, like ants. Behind the lingering couple, I can see our head usher is quietly making her way over to gently tell them it’s time to go.</p>
<p><em id="emphasis-fbf9ea260c30e7ba53a32e43d84b747a">Stuart Bousel is a Bay Area-based playwright whose works include the award-winning “Everybody Here Says Hello!” and the less prestigious “The Death Of Ruby Slippers,” “Pastorella,” “The Exiled” and “The Edenites,” as well as the novel “Dry Country.” By day he works for the SF Food Bank, and moonlights at the San Francisco Opera and Ballet. </em></p><div id="inline-promo-2" class="padded container article-inline-promo"></div></p><div id="inline-promo-end" class="padded container article-inline-promo"></div>							</div>

						
						
							
							
															<div id="hearken-container">
																	</div>
							
							
							<div id="beg-container"></div>
							<div class="nativo_art"></div>
						
					</section>
				</div>

				<aside class="article-rail">
					<section id="smiplugin-rail-ad-7" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-half-ad" data-targeting='{"position":"BTF"}' ></div></section>				</aside>

			</div>

			<div class="page-break-ad"></div>

		</article>

	<section id="comments" class="content-block padded container container-1200">
    <div class="viafoura" style="min-height: 140px;">
	<vf-content-recirculation
		days-published="7"
		limit="5"
		sort="comments"
		title="Trending Articles"
		trend-window="1"
	/>
</div>

<div class="clearfix b-top b-bottom p-top p-bottom" style="margin:1em 0;">
	<div style="display:flex;flex-wrap:wrap;margin:0 0 -1em -1em;">
		<div style="flex:1 1 550px;margin:0 0 1em 1em;">
			<p style="line-height:1.2;font-size:1.2em;">
				<a href="https://www.petaluma360.com/commentsfaq" style="text-decoration:none;color:var(--accent-color);" target="_blank">UPDATED: Please read and follow our commenting policy:</a>
			</p>
			<ul style="line-height:1.4;font-style:italic;font-size:.925em;">
				<li>This is a family newspaper, please use a kind and respectful tone.</li>
				<li>No profanity, hate speech or personal attacks. No off-topic remarks.</li>
				<li>No disinformation about current events.</li>
				<li>We will remove any comments — or commenters — that do not follow this commenting policy.</li>
			</ul>
		</div>
		<div style="flex-basis:max-content;margin:0 0 1em 1em;">
			<a href="https://www.petaluma360.com/opinion/letters#contact" style="text-decoration:none;color:#028EA5;">Send a letter to the editor</a>
		</div>
	</div>
</div>

<div id="ban-reason" style="display:none;margin:1em auto;padding:.35em .655em;border:3px solid red;background-color:#FFEFEF;"></div>

<div class="viafoura" style="min-height: 428px;">
	<vf-conversations first-promo-position="3" promo-interval="3" reply-limit="5" sort="num_likes_desc"></vf-conversations>
</div>

<div id="vfregister" style="display:none;">
	<div class="top-loader" id="vf-loader"><span></span></div>
	<div style="margin:auto; text-align:center;">
		<form action="#" id="vfform" onsubmit="vfSubmitHandler()">
			<div style="font-size: 1.1em; color: #666666; font-weight: bold; font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;">
				Please choose a display name and<br>image to use when commenting:
			</div>
			<div style="font-size:0.9em; color:#004499; margin-bottom:10px;">
				(These can't be changed, choose wisely!)
			</div>
			<div class="vfSubHead2">Display Name:</div>
			<input autocomplete="off" id="vfName" maxlength="24" name="displayName" onblur="vfNameBlur(0)" onfocus="vfNameFocus()" onkeyup="vfNameBlur(600)" size="24" tabindex="1" type="text" value="">
			<div id="nameErr" style="font-size:0.9em; color:red; margin-bottom:10px;"></div>
			<input id="vfID" name="sessionID" type="hidden" value="ABCDEF">
			<input id="vfImg" name="imgURL" type="hidden" value="ABC123">
			<input id="vfEmail" name="email" type="hidden" value="ABC@123.com">

			<div class="vfSubHead2">Display Image:</div>
			<div class="pickRow">
				<div class="pickBox" id="pickBoxD" onclick="vfPickAvatar('D')" onkeydown="vfPickAvatar('D')" style="border-color:red;" tabindex="2">
					<img id="vfimage" src="" />
				</div>
				<div class="pickTalk">
					(This icon can be updated by visiting
					<a href="https://en.gravatar.com/" target="_blank">Gravatar.com</a> using your account login email)
				</div>
			</div>
			<div class="vfSubHead2">
				Other Image Choices
			</div>
			<div class="pickRow">
				<div class="pickBox" id="pickBox0" onclick="vfPickAvatar(0)" onkeydown="vfPickAvatar(0)" tabindex="3">
					<img id="vfimage0" src="" />
				</div>
				<div class="pickBox" id="pickBox1" onclick="vfPickAvatar(1)" onkeydown="vfPickAvatar(1)" tabindex="4">
					<img id="vfimage1" src="" />
				</div>
				<div class="pickBox" id="pickBox2" onclick="vfPickAvatar(2)" onkeydown="vfPickAvatar(2)" tabindex="5">
					<img id="vfimage2" src="" />
				</div>
				<div class="pickBox" id="pickBox3" onclick="vfPickAvatar(3)" onkeydown="vfPickAvatar(3)" tabindex="6">
					<img id="vfimage3" src="" />
				</div>
			</div>
			<div class="pickRow">
				<div class="pickBox" id="pickBox4" onclick="vfPickAvatar(4)" onkeydown="vfPickAvatar(4)" tabindex="7">
					<img id="vfimage4" src="" />
				</div>
				<div class="pickBox" id="pickBox5" onclick="vfPickAvatar(5)" onkeydown="vfPickAvatar(5)" tabindex="8">
					<img id="vfimage5" src="" />
				</div>
				<div class="pickBox" id="pickBox6" onclick="vfPickAvatar(6)" onkeydown="vfPickAvatar(6)" tabindex="9">
					<img id="vfimage6" src="" />
				</div>
				<div class="pickBox" id="pickBox7" onclick="vfPickAvatar(7)" onkeydown="vfPickAvatar(7)" tabindex="10">
					<img id="vfimage7" src="" />
				</div>
			</div>
			<div class="pickRow">
				<div class="pickBox" id="pickBox8" onclick="vfPickAvatar(8)" onkeydown="vfPickAvatar(8)" tabindex="11">
					<img id="vfimage8" src="" />
				</div>
				<div class="pickBox" id="pickBox9" onclick="vfPickAvatar(9)" onkeydown="vfPickAvatar(9)" tabindex="12">
					<img id="vfimage9" src="" />
				</div>
				<div class="pickBox" id="pickBox10" onclick="vfPickAvatar(10)" onkeydown="vfPickAvatar(10)" tabindex="13">
					<img id="vfimage10" src="" />
				</div>
				<div class="pickBox" id="pickBox11" onclick="vfPickAvatar(11)" onkeydown="vfPickAvatar(11)" tabindex="14">
					<img id="vfimage11" src="" />
				</div>
			</div>
			<div class="pickRow">
				<div class="pickBox" id="pickBox12" onclick="vfPickAvatar(12)" onkeydown="vfPickAvatar(12)" tabindex="15">
					<img id="vfimage12" src="" />
				</div>
				<div class="pickBox" id="pickBox13" onclick="vfPickAvatar(13)" onkeydown="vfPickAvatar(13)" tabindex="16">
					<img id="vfimage13" src="" />
				</div>
				<div class="pickBox" id="pickBox14" onclick="vfPickAvatar(14)" onkeydown="vfPickAvatar(14)" tabindex="17">
					<img id="vfimage14" src="" />
				</div>
				<div class="pickBox" id="pickBox15" onclick="vfPickAvatar(15)" onkeydown="vfPickAvatar(15)" tabindex="18">
					<img id="vfimage15" src="" />
				</div>
			</div>
			<input disabled="disabled" id="vfSubmit" tabindex="19" type="submit" value="Submit">
		</form>
	</div>
</div>

<style>
    #vfSubmit:disabled {
        opacity: .2;
        cursor: default;
        pointer-events: none;
    }

    .pickRow {
        position: relative;
        width: 280px;
        height: 80px;
        margin: auto;
    }

    .pickBox {
        transition: border-color 350ms;
        float: left;
        width: 54px;
        height: 54px;
        text-align: center;
        display: block;
        margin: 4px;
        border: 2px solid white;
        border-radius: 5px;
        cursor: pointer;
    }

    .pickBox img {
        width: 44px;
        height: 44px;
        padding: 5px;
    }

    .pickTalk {
        float: left;
        width: 210px;
        text-align: left;
        font-size: 0.9em;
        line-height: 1.1em;
        color: #004499;
        margin: 10px 0 0 4px;
    }

    .pickTalk a {
        color: #0000FF;
        font-weight: 700;
    }

    .vfSubHead {
        font-size: 1.0em;
        color: #666666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .vfSubHead2 {
        font-size: 1.0em;
        color: #666666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .viafoura .vf-post-form__auth-actions {
        display: none;
    }

    .viafoura textarea {
        box-shadow: none;
    }

    .vf-client-settings-button-logout {
        display: none !important;
    }

    .viafoura {
        --body-font: 1.6;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper {
        position: relative !important;
        width: 80px !important;
        height: 60px !important;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper img {
        position: absolute !important;
        top: 0 !important;
        right: 0 !important;
        bottom: 0 !important;
        left: 0 !important;
        width: 100% !important;
        height: 100% !important;
        vertical-align: bottom !important;
        border: none !important;
        object-fit: cover !important;
        object-position: 50% 0 !important;
    }

    .viafoura .vf-item-layout--medium .vf-item-layout__title {
        font-family: "Roboto Slab", Georgia, Times, "Times New Roman", serif !important;
    }
</style>

<script>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</script><script>
    $(document).one('vf:loaded', function() {
        loadViafouraIfNotLoaded();
    });
</script>
</section>

<section class="tpl2022__build-block tpl2022__block padded container container-1200" data-path="pacsectionentertainment115" data-template="nw-1x4" data-heading="Recent Stories" data-ref="recent" data-dedupe="0" id="0bdb36d1383f3a7fc5a211d6d610fbe3"></section>
<div id="leaderboard-btf"></div><section class="our-network">
    <div class="container our-network-inner">
        <h4 class="centered section-heading"><span>Our Network</span></h4>
        <div class="four columns">
            <div class="column">
                <a href="https://www.pressdemocrat.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/pd_logo.png" alt="The Press Democrat" width="427" height="48"></a>
            </div>
            <div class="column">
                <a href="https://www.sonomanews.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/SIT_logo.png" alt="Sonoma Index-Tribune" width="390" height="35"></a>
            </div>
            <div class="column">
                <a href="https://www.petaluma360.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/p360_logo.png" alt="Petaluma Argus Courier" width="400" height="69"></a>
            </div>
            <div class="column">
                <a href="https://www.northbaybusinessjournal.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://d6w29wm3j2vhp.cloudfront.net/img/pub/nbbj/nbbj-logo-white-300x46.png" alt="North Bay Business Journal" width="300" height="46"></a>
            </div>
        </div>
        <div class="four columns">
	        <div class="column">
		        <a href="https://www.sonomamag.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/smag_logo.png" alt="Sonoma Magazine" width="138" height="46"></a>
	        </div>
            <div class="column">
                <a href="https://www.sonomamag.com/category/biteclub/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/biteclub_logo.png" alt="Bite Club Eats" width="156" height="66"></a>
            </div>
            <div class="column">
                <a href="https://www.laprensasonoma.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/laprensa_logo.png" alt="La Prensa Sonoma" width="142" height="55"></a>
            </div>
            <div class="column">
	            <a href="https://www.sonomacountygazette.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/scg-logo-white.png" alt="Sonoma County Gazette" width="200" height="70"></a>
            </div>
        </div>
    </div>
</section>
<footer id="footer">
    <div class="footer-top">
        <div class="container">
            <nav>
                <div class="footer-logo">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/logo/logo.foot.png" alt="The Petaluma Argus-Courier" height="30" width="200">
                </div>
                <ul class="footer-top-social">
                                            <li>
                            <a href="https://www.facebook.com/Petaluma360">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/facebook.png" alt="Facebook" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://twitter.com/PetalumaArgus">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/twitter.png" alt="Twitter" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.instagram.com/arguscourier/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/instagram.png" alt="Instagram" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.youtube.com/channel/UChXUbpeRVE3h4WotTfMKE2Q">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/youtube.png" alt="YouTube" height="44" width="62">
                            </a>
                        </li>
                                    </ul>
                <ul id="menu-main-menu-1" class="footer-top-links"><li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.petaluma360.com/news/?ref=footer">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.petaluma360.com/opinion/?ref=footer">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.petaluma360.com/news/obits/?ref=footer">Obits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.petaluma360.com/sports/?ref=footer">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4599"><a href="https://www.petaluma360.com/news/education/?ref=footer">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4600"><a href="https://www.petaluma360.com/entertainment/?ref=footer">A&#038;E</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4602"><a href="https://www.petaluma360.com/entertainment/dining/?ref=footer">Dining</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.petaluma360.com/events/?ref=footer">Events Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4608"><a href="https://www.petaluma360.com/blogs/?ref=footer">Blogs</a></li>
</ul>            </nav>
        </div><!-- .container -->
    </div><!-- .footer-top -->
    <div class="container">
        <div class="footer-quads">
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Find it Fast</h4>
                        <nav>
                            <ul id="menu-find-it-fast" class=""><li id="menu-item-4629" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4629"><a href="https://www.petaluma360.com/news/obits/?ref=footer">Obituaries</a></li>
<li id="menu-item-4630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4630"><a href="https://www.petaluma360.com/arrest-logs/?ref=footer">Arrest Logs</a></li>
<li id="menu-item-4631" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4631"><a href="https://www.petaluma360.com/opinion/?ref=footer">Opinion/Letters</a></li>
<li id="menu-item-4632" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4632"><a href="https://www.petaluma360.com/blogs/?ref=footer">Blogs</a></li>
<li id="menu-item-4633" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4633"><a href="https://www.petaluma360.com/entertainment/dining/?ref=footer">Dining</a></li>
<li id="menu-item-4634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4634"><a href="https://www.petaluma360.com/events/?ref=footer">Events Calendar</a></li>
<li id="menu-item-55350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55350"><a href="https://newsstand.petaluma360.com/?ref=footer">Single Copy Locations</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Other Sections</h4>
                        <nav>
                            <ul id="menu-other-sections" class=""><li id="menu-item-4675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4675"><a href="https://www.pressdemocrat.com/business/realestate/?ref=footer">Real Estate</a></li>
<li id="menu-item-4636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4636"><a href="https://www.pressdemocrat.com/sports/pdpreps/?ref=footer">High School Sports</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4637"><a href="https://www.pressdemocrat.com/news/towns/?ref=footer">Towns</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4638"><a href="https://www.capublicnotice.com/?ref=footer">Public / Legal Notices</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Contact + Help</h4>
                        <nav>
                            <ul id="menu-contact-help" class=""><li id="menu-item-4641" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4641"><a href="https://www.petaluma360.com/contact-us/?ref=footer">Contact Us</a></li>
<li id="menu-item-40726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40726"><a href="http://www.sonomamediainvestments.com/jobs?ref=footer">Work With Us</a></li>
<li id="menu-item-4642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4642"><a href="https://www.sonomamediainvestments.com/advertise/?ref=footer">Advertising</a></li>
<li id="menu-item-4645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4645"><a href="https://www.petaluma360.com/corrections/?ref=footer">Corrections</a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4648"><a href="https://www.petaluma360.com/about-us/?ref=footer">About Us</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4649"><a href="https://privacy.petaluma360.com?ref=footer">Privacy Policy</a></li>
<li id="menu-item-39326" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-39326"><a href="https://www.petaluma360.com/article/news/sonoma-media-investments-diversity-statement/?ref=footer">Diversity Statement</a></li>
<li id="menu-item-4650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4650"><a href="https://santarosapressdemocrat-ca.newsmemory.com/ssindex.php?ref=footer">Special Sections/Magazines</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Subscribers</h4>
                        <nav>
                            <ul id="menu-subscribers" class=""><li id="menu-item-4651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4651"><a href="https://myaccount.petaluma360.com/?ref=footer">Manage Home Delivery</a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652"><a href="https://subscribe.petaluma360.com/?ref=footer">Subscribe</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4653"><a href="https://petalumaarguscourier-ca.newsmemory.com/?ref=footer">e-Edition</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4654"><a href="https://petaluma360.newsbank.com?ref=footer">Archives</a></li>
<li id="menu-item-18326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18326"><a href="https://newsletter.petaluma360.com/?ref=footer">Newsletters</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div><!-- .container -->
    <div id="adhesion-shim"></div>
</footer><!-- #footer -->
<div id="bottom-sticky">
    <div id="adhesion-ad"></div>
    <div id="bottom-notifications" class="notifications"></div>
</div>
<script id="tpl-tsm" type="text/template">
	{{#if stories}}
	<div class="tpl2022 tpl2022__tsm container">
		<h4 class="tpl2022__heading"></h4>
		<div class="tpl2022__content tpl2022--overlay">
			{{#stories}}
			{{tpl2022Article 'small' false}}
			{{/stories}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'tsm',
        slots    : {
            deDupe    : false,
            countDupe : false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8, 9]
        },
        callbacks: {
            success: function() {
                jQuery(this).find('[data-article-num="1"]').attr('id', 'nativo2022-tsm');
            }
        }
    });
</script>
<script id="tpl-popular-1x8" type="text/template">
	{{#if stories}}
	<div class="tpl2022 tpl2022__popular-1x8 tpl2022--is-popular container">
		<h4 class="tpl2022__heading"></h4>
		<div class="tpl2022__content tpl2022--overlay">
			{{#stories}}
			{{tpl2022Article 'small' false}}
			{{/stories}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-1x8',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8, 9]
        }
    });
</script>
<script id="tpl-popular-list" type="text/template">
	{{#if stories}}
	<div class="tpl2022 tpl2022--is-popular">
		<h4 class="tpl2022__heading tpl2022__heading--dark tpl2022__heading--small"></h4>
		<div class="tpl2022__content tpl2022--small tpl2022--line-between tpl2022--thumb-right">
			{{#stories}}
			{{tpl2022Article 'thumb' false}}
			{{/stories}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-list',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 4,
            noWidget : 4,
            reqImageIn: [0, 1, 2, 3]
        }
    });
</script>
<script id="tpl-1x4" type="text/template">
	{{#if stories}}
	<div class="tpl2022 tpl2022__1x4 container">
		<h4 class="tpl2022__heading"></h4>
		<div class="tpl2022__content">
			{{#stories}}
			{{#js_if '@index == 0'}}
			<div class="has-size-map tpl2022--overlay" data-size-map='{"0" : "tpl2022--overlay", "601" : "tpl2022--image"}'>
				{{tpl2022Article 'medium' '(max-width: 1023px) 768px, calc(100vw / 4)'}}
			</div>
			{{js_elseif '@index >= 1 && @index <= 3'}}
			<div class="has-size-map tpl2022--small" data-size-map='{"0" : "tpl2022--small", "601" : "tpl2022--image"}'>
				{{tpl2022Article 'medium' '(max-width: 600px) 150px, (max-width: 1023px) 768px, calc(100vw / 4)'}}
			</div>
			{{/js_if}}
			{{/stories}}
			{{#if hasWidget}}
			{{> 'tpl2022PartWidget'}}
			{{/if}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '1x4',
        slots  : {
            hasWidget : 3,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
					<script type="text/javascript" async src="https://cdn.viafoura.net/vf-v2.js"></script>
					<script type="text/javascript">
                        function loadViafouraIfNotLoaded(devId) {
                            return; // loading script tag above, so don't need this, but keeping function for legacy purposes.
                            if(devId && document.getElementById(devId) && (typeof window.vf !== 'undefined'))
                                return;

                            var id = 'vf-js';
                            if(devId) {
                                console.log('VF: killing script and reloading');
                                var elements = document.getElementsByClassName('vf-entry-script');
                                while(elements.length > 0) {
                                    elements[0].parentNode.removeChild(elements[0]);
                                }
                                window.vf = null;
                                id = devId;
                            }

                            if(!document.getElementById(id) && ((typeof window.vf === 'undefined') || !window.vf)) {
                                console.log('VF: script ' + id + ' not loaded. Loading...');

                                const head = document.getElementsByTagName('head')[0];
                                const script = document.createElement('script');

                                var src = 'https://cdn.viafoura.net/vf-v2.js';
                                if('IntersectionObserver' in window
                                    && 'IntersectionObserverEntry' in window
                                    && 'intersectionRatio' in window.IntersectionObserverEntry.prototype)
                                    src = 'https://cdn.viafoura.net/entry/index.js';

                                script.setAttribute('id', id);
                                script.setAttribute('class', 'vf-entry-script');
                                script.setAttribute('src', src);
                                script.setAttribute('async', 'true');
                                head.appendChild(script);
                            }
                        }
                        loadViafouraIfNotLoaded();
					</script>
				<!-- MG2 Tracking -->
<script type="text/javascript">
	var mg2PageData = {
		metered: 1,
		premium: 0,
		breaking: 0,
		isCovid: 0	};

	if(cphGlobal.getCookieByName('userType') === 'internal') {
		mg2PageData.metered = 0;
		mg2PageData.premium = 0;
	}

    jQuery(function($) {
        $.getScript('https://loader-cdn.azureedge.net/prod/smi/loader.min.js').done(function() {

            window.mg2ConfigCode = window.mg2ConfigCode || 'AC';

            MG2Loader.init({
                plugins: [{
                    name       : 'FP',
                    initOptions: {
                        version    : 'smi',
                        environment: 'prod'
                    }
                }, {
                    name       : 'DL',
                    initOptions: {
                        version    : 'smi',
                        collectors : ['connext'],
                        tagManager : 'GTM',
                        containerId: 'GTM-T89FCNT'
                    }
                }, {
                    name       : 'NXT',
                    initOptions: {
                        clientCode : 'smi',
                        environment: 'prod',
                        siteCode   : 'AC',
                        configCode : window.mg2ConfigCode,
                        debug      : false,
                        silentmode : false                    }
                }]
            });

            $(document).on('onAnyAccountStatusEvent', function(e) {
                $(document).trigger('mg2:loaded');
            });
        }).fail(function() {
            $(document).trigger('mg2:failed');
        });
    });
</script>
<!-- End MG2 Tracking -->
<script type='text/javascript' defer src='https://privacy.petaluma360.com/banner/cookie.js?ver=20221212.9' id='smi2020-cookie-js'></script>
<script type='text/javascript' async src='https://s.ntv.io/serve/load.js' id='nativo-js'></script>
<script type='text/javascript' async src='https://tru.am/scripts/custom/sonomamedia.js' id='true-anthem-js'></script>
</body>
</html>
