<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>California prepares for possible winter pandemic surge</title>
    <script type="text/javascript">
        document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
    </script>
    <meta name="description" content="“We’ve seen some signs that suggest concerns,” Gov. Newsom said Wednesday.">
    <meta name="theme-color" content="#000000">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Petaluma Argus-Courier">
    <meta name="referrer" content="unsafe-url">
	        <link rel="canonical" href="https://www.pressdemocrat.com/article/news/north-bay-tribes-throw-support-behind-state-measure-to-allow-sports-betting/">
	    <meta name='robots' content='max-image-preview:large' />
					<!-- Google Tag Manager -->
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-PJJK4K7');</script>
					<!-- End Google Tag Manager -->
				<script type="text/javascript">var widgetQueue = {};widgetQueue.cube = [];widgetQueue.half = [];widgetQueue.leaderboard = [];widgetQueue['cube'].push({"type":"ad","heading":"","delay":"500","targeting":{"type":"sectionfront","position":"ATF","loc":"1"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"1000","targeting":{"type":"sectionfront","position":"BTF","loc":"2"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"1500","targeting":{"type":"sectionfront","position":"BTF","loc":"3"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"widget","heading":"","delay":"1000","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div id=\"sf-video-ad\" style=\"overflow: hidden;\"><\/div> <script>var hpAd = smiDfp.buildAd(\"tablet,desktop\", null); hpAd.addTargeting(\"location\", \"fixed\"); hpAd.addTargeting(\"type\", \"sectionfront\"); hpAd.addSize(300, 1); hpAd.setDelay(1000); hpAd.setNoReload(); $(\"#sf-video-ad\").html(hpAd.render());<\/script>"});widgetQueue['half'].push({"type":"widget","heading":"","delay":"500","show":{"adFree":1,"adLite":1},"showOn":{"homepage":1,"sectionfront":1},"code":"<style>#nixle {-webkit-transform: scale(.91); -moz-transform: scale(.91); -o-transform: scale(.91); -webkit-transform-origin: 0 0; -moz-transform-origin: 0 0; -ms-zoom: .91; -o-transform-origin: 0 0;}<\/style><div id=\"nixle\"> <iframe class=\"hide-mobile hide-tablet\" src=\"https:\/\/local.nixle.com\/messagewidget\/petaluma-police-department\/1302\/\" frameborder=\"0\" scrolling=\"no\" width=\"330\" height=\"440\" marginwidth=\"0\" marginheight=\"0\" style=\"border:0;\"> <p>See <a href=\"https:\/\/local.nixle.com\/petaluma-police-department\/\">the most recent messages from Petaluma Police Department<\/a>, powered by <a href=\"http:\/\/www.nixle.com\/\">Nixle<\/a>.<\/p><p><a href=\"https:\/\/local.nixle.com\/register\/\">Sign up<\/a> to receive messages by email & text message.<\/p><\/iframe><\/div>"});widgetQueue['half'].push({"type":"ad","heading":"","delay":"1000","targeting":{"type":"sectionfront","position":"ATF","loc":"1"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['half'].push({"type":"widget","heading":"","delay":"1500","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div data-cswidget=\"9122\"><\/div>\r\n<script type=\"text\/javascript\" async defer src=\"\/\/cdn.cityspark.com\/wid\/get.js\"><\/script>\r\n<div class=\"sidebar-cube-ad\" data-class=\"m-bottom\" data-targeting='{\"vendor\":\"citysparkpac\", \"position\":\"BTF\"}'><\/div>"});widgetQueue.cube = widgetQueue.cube.filter((arr) => { return !!arr.showOn.sectionfront; });widgetQueue.half = widgetQueue.half.filter((arr) => { return !!arr.showOn.sectionfront; });widgetQueue.leaderboard = widgetQueue.leaderboard.filter((arr) => { return !!arr.showOn.sectionfront; });</script>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Open+Sans:400,700|Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-shared-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/shared.css?ver=20211102' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-print-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/print.css?ver=20211102' type='text/css' media='print' />
<link rel='stylesheet' id='smi2020-article-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/article.css?ver=20211102' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/template7/1.4.1/template7.min.js' id='template7-js'></script>
<script type='text/javascript' id='smi2020-shared-js-before'>
var pageSections = ["news"];
var pageSection = "news";
var pageTags = ["coronavirus","nbbj-covid-recovery"];
var adSection = "p360/news";
var tplSection = "news";
var tplTopSection = "news";
var tplPubDir = "pac";
var refreshAdsEach = 1;
var pageType = 'article';
var pageLayout = 'article';
var legacyCmsId = "";
var articleUuid = "1388b976-77f0-44e7-918c-f450e525f233";
</script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/shared.min.js?ver=20211102' id='smi2020-shared-js'></script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/pub/pac.min.js?ver=20211102' id='smi2020-pub-js'></script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/article.min.js?ver=20211102' id='smi2020-article-js'></script>
<script type='text/javascript' src='https://code.petaluma360.com/2020/js/george.js?ver=20211102' id='smi2020-george-js'></script>
    <!-- Chartbeat tracking (keep in <head> after canonical URL defined) -->
    <script type='text/javascript'>
        (function() {
            var cbStatus = 'anon';
            if(cphGlobal.getCookieByName('IsSubscriber') === 'True') cbStatus = 'paid';
            else if(cphGlobal.getCookieByName('IsLoggedIn') === 'True') cbStatus = 'lgdin';

            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 60036;
            _sf_async_config.domain = 'petaluma360.com';
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = false;
            _sf_async_config.flickerControl = false;
            _sf_async_config.sections = "news";
            _sf_async_config.authors = ["STEFANIE DAZIO AND DON THOMPSON"];
            _sf_async_config.noCookies = cphGlobal.hasCcpaCookieValue('analytics');

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', cbStatus]);

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
    </script>
    <!--<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
    <!-- End Chartbeat Tracking -->
<!-- Mather tracking -->
<script type="text/javascript">
    (function(cid, mkt, config, domain) {
        var ml = document.createElement('script'), s = document.getElementsByTagName('script')[0] || document.head, cb;
        try { if(!(cb = localStorage._matherVer)) { throw false; } } catch(e) { cb = Math.round(new Date() / 1.0368e9); }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        s.parentNode.insertBefore(ml, s);
    })('ma16916', '901956900', '');
</script>
<script type="text/javascript">
    var matherData = {"version":"5.8.1","cms":"Naviga Web","articleID":"1388b976-77f0-44e7-918c-f450e525f233","articlePublishTime":"2021-11-11 18:15:00Z","articleUpdateTime":"2021-11-11 18:16:25Z","author":"STEFANIE DAZIO AND DON THOMPSON","articleSource":"Petaluma Argus-Courier","articleType":"article","hierarchy":"news","section":"news","categories":"news","email":"","userId":"","mediaType":"","premium":0,"metered":1,"pageType":"article","publicationName":"The Petaluma Argus-Courier","pageNumber":0,"paragraphCount":26,"wordCount":864,"characterCount":5583,"optOut":0,"isWire":0};
    matherData.optOut = cphGlobal.hasCcpaCookieValue('analytics') ? 1 : 0;

    var matherEmail = cphGlobal.getCookieByName('pac_email') || cphGlobal.getCookieByName('nl_email');
    matherEmail = (matherEmail && matherEmail.length) ? matherEmail.toLowerCase() : '';
    matherData.email = matherEmail;
    matherData.userId = matherEmail.length ? btoa(matherEmail) : '';
</script>
<!-- End Mather tracking -->
        <script type="text/javascript">
            var imageSizes = {"thumb":"150","small":"300","medium":"768","large":"1024","jumbo":"1200","srcset1":"1600","srcset2":"2400","srcset3":"3000"};
            var siteConfig = {
                pub : {"name":"Petaluma Argus-Courier","nameExt":"The Petaluma Argus-Courier","nameLong":"Petaluma Argus-Courier","code":"pac","logo":"https:\/\/img.petaluma360.com\/logo\/ac-logo.png","logoWidth":"668","logoHeight":"75","logoSmall":"https:\/\/img.petaluma360.com\/logo\/logo.sm.png","logoSmallWidth":"280","logoSmallHeight":"35","logoFooter":"https:\/\/img.petaluma360.com\/logo\/logo.foot.png","logoFooterWidth":"200","logoFooterHeight":"30","logoWhite":"https:\/\/img.petaluma360.com\/shared\/network-logos\/p360_logo.png","logoWhiteWidth":"400","logoWhiteHeight":"69","defaultImage":"https:\/\/img.petaluma360.com\/default.png","accentColor":"#990000","bannerColor":"#000000","tld":"petaluma360.com","channel":"Petaluma Argus-Courier"},
	            url : {"base":"https:\/\/www.petaluma360.com","feeds":"https:\/\/feeds.petaluma360.com","code":"https:\/\/code.petaluma360.com","cdn":"https:\/\/d6w29wm3j2vhp.cloudfront.net","img":"https:\/\/img.petaluma360.com","api":"https:\/\/api.pressdemocrat.com","privacy":"https:\/\/privacy.petaluma360.com","newsletter":"https:\/\/newsletter.petaluma360.com","account":"https:\/\/myaccount.petaluma360.com\/ac\/home","subscribe":"https:\/\/subscribe.petaluma360.com","eEdition":"https:\/\/petalumaarguscourier-ca.newsmemory.com","legacy":"https:\/\/legacy.petaluma360.com","vfRegister":"https:\/\/vfregister.petaluma360.com"}            };
        </script>
    <script src='https://prod.ew.srp.navigacloud.com/?dm=57c9b89633572b02cc3fff738d631684&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=124675247&amp;back=https%3A%2F%2Fwww.petaluma360.com%2Farticle%2Fnews%2Fcalifornia-prepares-for-possible-winter-pandemic-surge%2F' type='text/javascript'></script>
    <meta name="msvalidate.01" content="4ECE57CD23B568BDCD095F8A357BA1AB">


<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pressdemocrat.com\/article\/news\/north-bay-tribes-throw-support-behind-state-measure-to-allow-sports-betting\/"},"headline":"California prepares for possible winter pandemic surge","image":["https:\/\/imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&type=primary&q=72&width=1200"],"datePublished":"2021-11-11T18:15:00+0000","dateModified":"2021-11-11T18:16:25+0000","author":[{"@type":"Person","name":"STEFANIE DAZIO AND DON THOMPSON"}],"publisher":{"@type":"Organization","name":"The Petaluma Argus-Courier","logo":{"@type":"ImageObject","url":"https:\/\/img.petaluma360.com\/logo\/logo.foot.png"}}}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https:\/\/www.petaluma360.com\/news\/"}]}]</script>
	<meta name="ta:blocked" content="false">

<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="California preparing for possible winter pandemic surge">
<meta property="og:description" content="“We’ve seen some signs that suggest concerns,” Gov. Newsom said Wednesday.">
<meta property="og:url" content="https://www.petaluma360.com/article/news/california-prepares-for-possible-winter-pandemic-surge/">
    <meta property="og:site_name" content="Petaluma Argus-Courier">
    <meta property="fb:app_id" content="175505928793">
    <meta property="og:updated_time" content="2021-11-11T18:16:25">
    <meta property="article:section" content="news">
    <meta property="article:publisher" content="https://www.facebook.com/Petaluma360">
    <meta property="article:published_time" content="2021-11-11T18:15:00">
    <meta property="article:modified_time" content="2021-11-11T18:16:25">
        <meta property="og:image" content="https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=1200">
            <meta property="og:image:width" content="3840">
        <meta property="og:image:height" content="2560">
    
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="“We’ve seen some signs that suggest concerns,” Gov. Newsom said Wednesday.">
<meta name="twitter:title" content="California preparing for possible winter pandemic surge">
    <meta name="twitter:site" content="@PetalumaArgus">
        <meta name="twitter:image" content="https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=1200">

        <meta name="vf:container_id" content="1388b976-77f0-44e7-918c-f450e525f233" />

    <link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-270x270.png" />
</head>
<body class="article-template-default single single-article postid-52427 pub-pac story-page">
					<!-- Google Tag Manager (noscript) -->
					<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJJK4K7"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<!-- End Google Tag Manager (noscript) -->
				<div id="push-menu-overlay" class="push-menu-overlay"></div>
<nav id="push-menu" class="push-menu push-menu-left">
	<span class="push-menu-close"></span>
	<h3>Sections</h3>
	<ul>
		<li>
			<form action="https://www.petaluma360.com/search/" method="get">
				<div class="one-line-form">
                    <input class="blue radius fa fa-input" type="submit" value="&#xf002">
					<span>
						<input class="radius" type="text" name="q" aria-label="Enter a search term" placeholder="Enter a search term">
					</span>
				</div>
			</form>
		</li>
	</ul>
	<ul id="menu-left-off-canvas" class=""><li id="menu-item-4609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4609"><a href="/?ref=nav">Home</?ref=nava></li>
<li id="menu-item-4610" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4610"><a href="https://www.petaluma360.com/weather/?ref=nav">Weather</a></li>
<li id="menu-item-4611" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4611"><a href="https://www.petaluma360.com/news/?ref=nav">News</a>
<ul class="sub-menu">
	<li id="menu-item-4615" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4615"><a href="https://www.petaluma360.com/news/education/?ref=nav">Schools</a></li>
	<li id="menu-item-4613" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4613"><a href="https://www.petaluma360.com/news/obits/?ref=nav">Obits</a></li>
	<li id="menu-item-39137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39137"><a href="/news/crime?ref=nav">Crime</a></li>
</ul>
</li>
<li id="menu-item-4617" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4617"><a href="https://www.petaluma360.com/sports/?ref=nav">Sports</a></li>
<li id="menu-item-4618" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4618"><a href="https://www.petaluma360.com/opinion/?ref=nav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-4619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4619"><a href="https://www.petaluma360.com/blogs/?ref=nav">Blogs</a></li>
	<li id="menu-item-4620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4620"><a href="https://www.petaluma360.com/polls/?ref=nav">Weekly Poll</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4621"><a href="https://www.petaluma360.com/entertainment/?ref=nav">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4622"><a href="https://www.petaluma360.com/entertainment/music/?ref=nav">Music</a></li>
	<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4623"><a href="https://www.petaluma360.com/entertainment/theater/?ref=nav">Theater</a></li>
</ul>
</li>
<li id="menu-item-4625" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4625"><a href="https://www.petaluma360.com/entertainment/dining/?ref=nav">Dining</a></li>
<li id="menu-item-4626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4626"><a href="https://www.petaluma360.com/blogs/?ref=nav">Blogs</a></li>
<li id="menu-item-4627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4627"><a href="https://www.petaluma360.com/events/?ref=nav">Events Guide</a></li>
<li id="menu-item-4628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4628"><a href="https://newsletter.petaluma360.com/?ref=nav">Newsletters</a></li>
</ul>	<ul id="menu-advertising" class="hide-desktop"><li id="menu-item-2219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=nav">Classified</a>
<ul class="sub-menu">
	<li id="menu-item-37746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37746"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Place a classified ad</a></li>
	<li id="menu-item-37747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37747"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=nav">Place a legal ad</a></li>
	<li id="menu-item-37748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37748"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=nav">See our ads</a></li>
</ul>
</li>
<li id="menu-item-2220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=nav">Jobs</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Real Estate</a></li>
</ul></nav>
<div id="page-topper">
    <header id="header">
	<div class="relative container">
		<div class="header-left">
			<ul class="horizontal-menu">
				<li style="margin-right: .25em;">
					<div id="push-menu-toggle"></div>
				</li>
				<li>
					<div id="header-search" class="hide-phone">
						<div id="search-toggle"></div>
						<form method="get" action="https://www.petaluma360.com/search/">
							<input id="search-input" name="q" title="Enter a search term" placeholder="Enter a search term...">
						</form>
					</div>
				</li>
				<li>
					<div class="hide-phone">
						<a id="header-weather" href="/weather">
							<span class="label"></span>
						</a>
					</div>
				</li>
			</ul>
		</div>
		<div class="header-right">
			<ul class="horizontal-menu hide-phone hide-tablet">
    <li>
        <a class="todays-news" href="https://petalumaarguscourier-ca.newsmemory.com">
            <span class="label">eEdition</span>
        </a>
    </li>
</ul>
<ul id="MG2logged-out-menu" class="horizontal-menu multi-level-menu">
    <li class="account-menu">
        <a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">
            Subscribe
        </a>
    </li>
    <li class="account-menu">
        <a id="account-sign-in" href="#" data-mg2-action="login">Log In</a>
    </li>
</ul>
<ul id="MG2activate-menu" class="horizontal-menu multi-level-menu hide">
    <li class="account-menu">
        <a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">
            Subscribe
        </a>
    </li>
    <li class="account-menu">
        <a id="account-sign-in2" href="#" data-mg2-action="activation">Activate</a>
        <ul>
            <li><a id="account-sign-in" href="#" data-mg2-action="activation">Activate</a></li>
            <li><a class="mg2-logout" href="#">Log Out</a></li>
        </ul>
    </li>
</ul>
<ul id="MG2logged-in-menu" class="horizontal-menu multi-level-menu hide">
    <li class="account-menu">
        <a onclick="$(this).parent().find('.sub-menu-toggle').trigger('click'); return false;"><img id="gravatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gravatar"></a>
        <ul>
            <li><a href="https://myaccount.petaluma360.com/ac/home">My Account</a></li>
            <li>
                <a href="https://petalumaarguscourier-ca.newsmemory.com">eEdition</a>
            </li>
            <li><a class="mg2-logout" href="#">Log Out</a></li>
        </ul>
    </li>
</ul>
		</div>
					<div class="header-logo pac-header-logo">
				<a href="/" aria-label="home"></a>
			</div>
			</div><!-- .container -->
</header><!-- #header -->
<div id="top-notifications" class="notifications"></div><header id="masthead">
	<div class="container">
				<nav id="masthead-nav">
			<ul id="menu-main-menu" class="horizontal-menu multi-level-menu"><li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.petaluma360.com/news/?ref=menu">News</a></li>
<li id="menu-item-4153" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.petaluma360.com/opinion/?ref=menu">Opinion</a></li>
<li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.petaluma360.com/news/obits/?ref=menu">Obits</a></li>
<li id="menu-item-4151" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.petaluma360.com/sports/?ref=menu">Sports</a></li>
<li id="menu-item-4599" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4599"><a href="https://www.petaluma360.com/news/education/?ref=menu">Schools</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4600"><a href="https://www.petaluma360.com/entertainment/?ref=menu">A&#038;E</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4602"><a href="https://www.petaluma360.com/entertainment/dining/?ref=menu">Dining</a></li>
<li id="menu-item-4603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.petaluma360.com/events/?ref=menu">Events Guide</a></li>
<li id="menu-item-4608" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4608"><a href="https://www.petaluma360.com/blogs/?ref=menu">Blogs</a></li>
</ul>			<ul id="menu-advertising-1" class="show-desktop classified-menu horizontal-menu multi-level-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=menu">Classified</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37746"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Place a classified ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37747"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=menu">Place a legal ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37748"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=menu">See our ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=menu">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Real Estate</a></li>
</ul>		</nav>
	</div><!-- .container -->
</header><!-- #masthead -->
<div id="mobile-search-form" class="padded container">
	<a id="account-subscribe-mobile" class="float-right red radius input-height button" href="https://subscribe.petaluma360.com" style="margin-left: .65em;">Subscribe</a>
	<form action="https://www.petaluma360.com/search/" method="get">
		<div class="one-line-form">
			<button class="radius" aria-label="Search"><i class="fa fa-search"></i></button>
			<span>
				<input class="radius" type="text" name="q" aria-label="Search" placeholder="Search...">
			</span>
		</div>
	</form>
</div>
</div>
<div class="dynamic-content-block hide-phone m-top p-bottom b-bottom" data-path="pacsectionnews1" data-template="tsm" data-heading="" data-ref="TSM" data-dedupe="1"></div>
	<div id="one-by-one-ad"></div>
	<div id="leaderboard-atf"></div>

<article class="article-container">
	<script type="text/javascript">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</script>
			<div class="container">
				<div class="article-spacer">
					<section class="article-content">

						
							<div class="main-title">
								<h1 class="bc-title">California prepares for possible winter pandemic surge</h1>
							</div>

							<!-- GALLERY CAROUSEL -->
							<aside class="main-gallery">
																	<script type="text/javascript">var mainGallery = {"version":"20200202","built":"Thu, 11 Nov 2021 23:00:29 +0000","stories":[],"articles":[],"images":[{"image":{"id":"8c7f7e03-00a7-594d-a7e7-2c53e565c748","name":"8c7f7e03-00a7-594d-a7e7-2c53e565c748","href":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&type=primary&q=72&width=1024","srcset":"https:\/\/imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&type=primary&q=72&width=150 150w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&type=primary&q=72&width=300 300w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&type=primary&q=72&width=768 768w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&type=primary&q=72&width=1024 1024w,https:\/\/imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&type=primary&q=72&width=1200 1200w","alt":"California Gov. Gavin Newsom comments on him already being vaccinated with a flu shot vaccine and a COVID-18 Moderna vaccine booster shot, during a visit to a COVID-19 vaccine clinic at the VA Greater Los Angeles Healthcare System to promote vaccinations and booster shots in Los Angeles on Wednesday, Nov. 10, 2021. Boosters have been approved for the Pfizer, Moderna and Johnson &amp; Johnson COVID-19 vaccines. At left, American Sign Language interpreter, Richard Dikenson. (AP Photo\/Damian Dovarganes)","caption":"California Gov. Gavin Newsom comments on him already being vaccinated with a flu shot vaccine and a COVID-18 Moderna vaccine booster shot, during a visit to a COVID-19 vaccine clinic at the VA Greater Los Angeles Healthcare System to promote vaccinations and booster shots in Los Angeles on Wednesday, Nov. 10, 2021. Boosters have been approved for the Pfizer, Moderna and Johnson &amp; Johnson COVID-19 vaccines. At left, American Sign Language interpreter, Richard Dikenson. (AP Photo\/Damian Dovarganes)","orientation":"horizontal","width":3840,"height":2560},"video":{"id":0,"type":0,"href":0,"caption":0,"embed":0,"embedap":0}}]};</script>
<script type="text/javascript">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</script>
<div id="main-gallery-container">
<div id="main-image-placeholder">
<div id="main-image-placeholder-positioner">
<img src="https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=1024" srcset="https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=150 150w,https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=300 300w,https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=768 768w,https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=1024 1024w,https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=1200 1200w,https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=1600 1600w,https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=2400 2400w,https://imengine.prod.srp.navigacloud.com?uuid=8c7f7e03-00a7-594d-a7e7-2c53e565c748&amp;type=primary&amp;q=72&amp;width=3000 3000w" sizes="100vw" alt="California Gov. Gavin Newsom comments on him already being vaccinated with a flu shot vaccine and a COVID-18 Moderna vaccine booster shot, during a visit to a COVID-19 vaccine clinic at the VA Greater Los Angeles Healthcare System to promote vaccinations and booster shots in Los Angeles on Wednesday, Nov. 10, 2021. Boosters have been approved for the Pfizer, Moderna and Johnson &amp; Johnson COVID-19 vaccines. At left, American Sign Language interpreter, Richard Dikenson. (AP Photo/Damian Dovarganes)">
</div>
</div>
</div>															</aside>

							<!-- INSERT THE BYLINE -->
							<div class="main-meta">
																					<style type="text/css">
                    .pd-social-icon { display: inline-block; float: none !important; height: 32px !important; width: 32px !important; line-height: 32px !important; margin: 0 !important; padding: 0 !important; vertical-align: middle; text-align: center; color: #FFF !important; text-decoration: none; }

                    .pd-social-icon:hover { color: #FFF !important; text-decoration: none; }

                    .pd-social-icon .fa { font-size: 22px !important; line-height: 32px !important; }
				</style>
				<div class="share-icons">
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="pd-social-icon addthis_button_facebook"></a>
						<a class="pd-social-icon addthis_button_twitter"></a>

																				<a class="pd-social-icon addthis_button_reddit"></a>
							<a class="pd-social-icon addthis_button_whatsapp"></a>
							<a class="pd-social-icon nextdoor-share" href="#" aria-label="Nextdoor"><img src="https://img.petaluma360.com/shared/social/32/nextdoor.png" alt="Nextdoor" style="height: 32px; width: 32px; margin: 0;"></a>
						
						<a class="pd-social-icon" href="#" aria-label="Email this story" onclick="location.href='mailto:?subject=California prepares for possible winter pandemic surge&amp;body=California prepares for possible winter pandemic surge%0D%0Ahttps://www.petaluma360.com/article/news/california-prepares-for-possible-winter-pandemic-surge/%0D%0A%0D%0AThis message was sent via The Petaluma Argus-Courier'; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>

												<a class="pd-social-icon addthis_button_compact"></a>
					</div>
				</div>
				<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
				<script type="text/javascript" src="https://nextdoor.com/static/widgets/share.js"></script>
				<script type="text/javascript">
                    var addthis_config = addthis_config || {};
                    addthis_config.data_track_clickback = false;
				</script>
											
											<div class="the-byline">
				


									<div class="the-byline__authors the-byline__authors--single">
												<div class="the-byline__authors__card">
							<div class="the-byline__authors__card--author">STEFANIE DAZIO AND DON THOMPSON</div><div class="the-byline__authors__card--attribution">ASSOCIATED PRESS</div>						</div>
					</div>
												<div class="byline-lower">
																<div class="byline-pub-date">November 11, 2021, 10:15AM</div>
																<div class="byline-mod-text">Updated 4 hours ago</div>
									</div>
			</div>
			
															</div>

							
							
							<div class="article-inline-ad hide-desktop"></div>

							<div class="story-content pw-section" data-pw-page="1">
								<p>LOS ANGELES — California has begun positioning equipment and locking in contracts with temporary health care workers in preparation for another possible winter surge of coronavirus cases, Gov. Gavin Newsom said Wednesday.</p>
<p>The most populous state in the country still is doing comparatively well with the rest of the U.S. in terms of cases and hospitalizations. But Newsom warned Californians should prepare for another harsh pandemic winter even though the state is among the nation's leaders with about 74% of eligible people with at least one dose of the vaccine.</p>
<p>While statewide hospitalizations have fallen by about half since a summer peak at the end of August, they have started creeping up in some areas, particularly the Central Valley and portions of Southern California including Los Angeles and San Bernardino counties.</p>
<p>“We’ve seen some signs that suggest concerns,” Newsom said.</p>
<p>California earlier this fall had the nation’s lowest case rate but is now 16th, he said, while the positivity rate for those tested is 2.3% after falling below 1% in June.</p>
<p>Newsom signed an executive order that through March 31 will continue to allow out-of-state medical workers to treat patients in California and allow emergency medical technicians and others to keep administering vaccines and providing other related services. It also keeps flexibility for health care facilities, for instance allowing parking lots to be used for vaccination sites.</p><div id="inline-promo" class="padded container article-inline-promo"></div>
<p>Beyond the upward trend in certain parts of the state, state health officials said they are generally apprehensive because colder weather will keep people inside. There will be more holiday mingling at a time when vaccine and natural immunity acquired months ago will begin to wane unless more people get booster shots.</p>
<p>“We have learned over the last two years that COVID-19 takes advantage when we put our guard down,” Newsom’s health department said in a statement.</p>
<p>The state's own models still predict an overall decline in hospitalizations and intensive care cases over the next month. And the statewide R-effective that measures infection rates also continues dropping and now is at 0.85. Anything below 1 means the number of infected persons will decrease.</p>
<p>The concern is that even those who are vaccinated may be more vulnerable to the extremely contagious delta variant unless many more people get booster shots, which currently are lagging, said Dr. Kirsten Bibbins-Domingo, a professor of epidemiology at the University of California, San Francisco.</p>
<p>Moreover, California is so large and geographically and demographically diverse that conditions are “wildly variable,” which also affects the state's modeling at a time when many have grown tired of precautions like masking and isolating, she said.</p>
<p>“There are plenty of local models that do show rising hospitalizations that we are already starting to see in local environments,” Bibbins-Domingo said. “It is a little bit of a race, and it sort of depends on whether waning immunity wins or whether us getting boosters into people wins.”</p>
<p>Newsom used a visit to a COVID-19 vaccine and flu shot clinic in Los Angeles to urge residents, including newly eligible children 5 to 11, to get vaccinated. He also urged booster shots for those who are eligible.</p>
<p>Newsom, who got a booster on Oct. 27, said it has become evident from the experience of Europe and other U.S. states that the coronavirus has a seasonal aspect that can lead to an increase in infections.</p>
<p>He used apocalyptical reminders of last year’s winter surge that had officials buying body bags and bringing mobile morgues to Southern California as infections surged 10-fold over eight weeks and overwhelmed many hospitals.</p>
<p>“Thousands of people lost their lives, thousands of people on life support, close to death,” he said. That's why state officials are “doing everything in our power to prepare."</p>
<p>Brian Ferguson, a spokesman for the Governor's Office of Emergency Services, said the state's preparations since the start of the pandemic have “put the state in a much better place to withstand any surge that occurs this winter."</p>
<p>The state “has all of the expanded capacity from the mobile field hospitals and supply caches that were acquired during the pandemic as well as the contracts to bring in nursing and medical personnel that were put in place previously,” Ferguson said.</p>
<p>Stephanie Roberson, government relations director of the California Nurses Association, said the Health and Human Services Agency “has been working super closely with the hospitals to make sure that they are getting staff.”</p>
<p>That includes extending an out-of-state staffing waiver and in-state waivers for nurses to work as teams. Roberson expects the state to soon start spending money help with hiring temporary employees, as it did before as hospitals were stretched to the breaking point last winter.</p><div id="inline-promo-1" class="padded container article-inline-promo"></div>
<p>The California Hospital Association is in regular communication and working collaboratively with state health officials as cases rise in parts of the state, said spokeswoman Jan Emerson-Shea.</p>
<p>Hospital staffing shortages are already a concern in some areas, Bibbins-Domingo said.</p>
<p>“The challenge is that the areas that are least vaccinated are also the areas that are least able to withstand a surge, which are oftentimes our rural areas” and denser, poorer urban areas, she said. "It is prudent to plan for that for some extent, just because where we are more likely to see it is going to be in those areas that are least able to withstand it.”</p>
<p>___</p>
<p>Thompson reported from Sacramento.</p><div id="inline-promo-end" class="padded container article-inline-promo"></div>							</div>

							
															<div id="hearken-container">
																	</div>
							
							<!-- MOBILE MOST POPULAR -->
							<div class="dynamic-content-block content-block hide-desktop" data-path="pacpopularall1" data-template="popular-1x8" data-heading="Most Popular" data-ref="moststory" data-dedupe="1"></div>
						
						
							
							
							
							<div id="beg-container"></div>
							<div class="nativo_art"></div>
						
					</section>
				</div>

				<aside class="article-rail">
					<section id="smiplugin-rail-ad-2" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-cube-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="smiplugin-rail-popular-2" class="widget smiPlugin_popular_ad_widget"><div class="a1-popular"><div class="dark-heading template-heading m-bottom no-widget has-heading"><span>Most Popular</span></div><div class="a1-popular"><div class="dynamic-content-block " data-path="pacpopularall1" data-template="popular-list" data-heading="" data-ref="moststory" data-max-stories="5" data-dedupe="1"></div></div></div></section><section id="smiplugin-rail-ad-3" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-half-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9122"></div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>
<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"citysparkpac", "position":"BTF"}'></div></div></section>				</aside>

			</div>

			<div class="page-break-ad"></div>

		</article>

		    <section id="comments" class="content-block container-1200">
        <div class="viafoura">
    <vf-content-recirculation
        title="Trending Articles"
        limit="5"
        days-published="7"
        trend-window="1"
        sort="comments"
        vf-container-id="currentPageContainer"
    />
</div>

<div style="display:inline-block; border-top: 1px solid #DDD; border-bottom: 1px solid #DDD; margin: 15px 0; padding: 10px; font-size: 1.2em; width:calc(100% - 20px);">
    <div style="float:left;">
        <p>
            <a href="https://www.petaluma360.com/commentsfaq" target="_blank" style="text-decoration:none;color:#990000;">UPDATED: Please read and follow our commenting policy:</a>
        </p>
        <ul style="font-size: 0.75em; font-style: italic;">
            <li>This is a family newspaper, please use a kind and respectful tone.</li>
            <li>No profanity, hate speech or personal attacks. No off-topic remarks.</li>
            <li>No disinformation about current events.</li>
            <li>We will remove any comments — or commenters — that do not follow this commenting policy.</li>
        </ul>
    </div>
    <div style="float:right">
        <a href="https://www.petaluma360.com/opinion/letters#contact" style="text-decoration:none;color:#028ea5;">Send a letter to the editor</a>
    </div>
</div>

<div id="banblock" style="display:none; border: 1px solid #a00; margin: 15px auto; padding: 10px 20px; font-size: 1.0em; line-height: 1.6em; width:calc(70% - 20px); color:black;">
    <div style="text-align:center; font-size: 1.3em; color:#a00; margin-bottom:0.3em;">Please note:</div>
    <div id="banperm" style="text-align:center; display:none;">
        Your access to the comments has been permanently suspended
    </div>
    <div id="bantemp" style="display:block;">
        <div style="text-align:left;">
            Your access to the comments has been temporarily suspended for the following reason(s):
        </div>
        <div style="text-align:left;color:#44D;">
            <span id="banreason">list reasons here</span>
        </div>
        <div style="text-align:center; font-size: 0.75em;">
            The ban will expire at <span id="banexpire">YYYY/MM/DD HH:MM</span>
        </div>
    </div>
</div>

<script>
    function delete_cookie(name) {
        document.cookie = name + '=;path=/;expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=' + location.host + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=.' + location.host + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        var arr = location.host.split('.');
        var rootdomain = arr[arr.length - 2] + '.' + arr[arr.length - 1];
        document.cookie = name + '=;path=/;domain=' + rootdomain + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=.' + rootdomain + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
    }

    supressDialog = false;

    subscriber = String(cphGlobal.getCookieByName('IsSubscriber'));
    console.log('VF: Subscriber = ' + subscriber);
    if(subscriber.toLowerCase() === 'true') {
        console.log('+=+=+=+ VF: user is logged in');
	    VFemail = cphGlobal.getCookieByName(cphPubAbbrev + '_email');
        if(VFemail.length > 0) {
            if(VFemail === 'info@' + cphDomain) {
                console.log('VF: I\'m deleting the cookie!');
                delete_cookie('vf_session');
                VFsession = cphGlobal.getCookieByName('vf_session');
                console.log(' VF: Second - VFsession = ' + VFsession);
                supressDialog = true;
            } else {
                VFemail = VFemail.trim();
                VFemail = VFemail.toLowerCase();
                VFsession = cphGlobal.md5(VFemail);
                cphGlobal.setCookie('vf_session', VFsession);
            }
        }
    } else {
        console.log('!=!=!=! VF: user is NOT logged in');
        console.log('VF: subscriber = ' + subscriber);
    }
</script>

<!-- <script type="text/javascript" async src="//cdn.viafoura.net/vf-v2.js"></script> -->
<script>
    jQuery(document).ready(function() {
        setTimeout(loadVF, 1000);
    });

    function loadVF() {
        jQuery.getScript('//cdn.viafoura.net/vf-v2.js');
        console.log('VF: script loaded');
    }
</script>

<div class="viafoura">
    <vf-tray-trigger floating="true"></vf-tray-trigger>
    <vf-conversations promo-interval="3" first-promo-position="3" reply-limit="5" sort="num_replies_desc"></vf-conversations>
</div>

<!-- ------------------------------------ -->

<div id="vfregister" style="display:none;">

    <div style="margin:auto; text-align:center;">
        <form id="vfform" action="/action_page.php">

            <div style="font-size: 1.1em; color: #666; font-weight: bold; font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;">
                Please choose a display name and<br>image to use when commenting:
            </div>
            <div style="font-size:0.9em; color:#049; margin-bottom:10px;">
                (These can't be changed, choose wisely!)
            </div>

            <div class="vfSubHead2">Display Name:</div>
            <input type="text" id="vfName" name="displayName" maxlength="24" size="24" value="" onfocus="vfNameFocus()" onblur="vfNameBlur()">
            <div id="nameErr" style="font-size:0.9em; color:red; margin-bottom:10px;"></div>
            <input type="hidden" id="vfID" name="sessionID" value="ABCDEF">
            <input type="hidden" id="vfImg" name="imgURL" value="ABC123">
            <input type="hidden" id="vfEmail" name="email" value="ABC@123.com">

            <div class="vfSubHead2">Display Image:</div>
            <div class="pickRow">
                <div class="pickBox" id="pickBoxD" onClick="pickClick('D')" style="border-color:red;">
                    <img id="vfimage" src="" />
                </div>
                <div class="pickTalk">
                    (This icon can be updated by visiting
                    <a href="https://en.gravatar.com/" target="_blank">Gravatar.com</a> using your account login email)
                </div>
            </div>
            <div class="vfSubHead2">
                Other Image Choices
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox0" onClick="pickClick(0)">
                    <img id="vfimage0" src="" />
                </div>
                <div class="pickBox" id="pickBox1" onClick="pickClick(1)">
                    <img id="vfimage1" src="" />
                </div>
                <div class="pickBox" id="pickBox2" onClick="pickClick(2)">
                    <img id="vfimage2" src="" />
                </div>
                <div class="pickBox" id="pickBox3" onClick="pickClick(3)">
                    <img id="vfimage3" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox4" onClick="pickClick(4)">
                    <img id="vfimage4" src="" />
                </div>
                <div class="pickBox" id="pickBox5" onClick="pickClick(5)">
                    <img id="vfimage5" src="" />
                </div>
                <div class="pickBox" id="pickBox6" onClick="pickClick(6)">
                    <img id="vfimage6" src="" />
                </div>
                <div class="pickBox" id="pickBox7" onClick="pickClick(7)">
                    <img id="vfimage7" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox8" onClick="pickClick(8)">
                    <img id="vfimage8" src="" />
                </div>
                <div class="pickBox" id="pickBox9" onClick="pickClick(9)">
                    <img id="vfimage9" src="" />
                </div>
                <div class="pickBox" id="pickBox10" onClick="pickClick(10)">
                    <img id="vfimage10" src="" />
                </div>
                <div class="pickBox" id="pickBox11" onClick="pickClick(11)">
                    <img id="vfimage11" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox12" onClick="pickClick(12)">
                    <img id="vfimage12" src="" />
                </div>
                <div class="pickBox" id="pickBox13" onClick="pickClick(13)">
                    <img id="vfimage13" src="" />
                </div>
                <div class="pickBox" id="pickBox14" onClick="pickClick(14)">
                    <img id="vfimage14" src="" />
                </div>
                <div class="pickBox" id="pickBox15" onClick="pickClick(15)">
                    <img id="vfimage15" src="" />
                </div>
            </div>
            <input id="vfSubmit" type="submit" value="Submit" onClick="handleVFsubmit()" style="opacity:0.2;">
        </form>
    </div>
</div>

<style>
    .pickRow {
        position: relative;
        width: 280px;
        height: 80px;
        margin: auto;
    }

    .pickBox {
        float: left;
        width: 54px;
        height: 54px;
        text-align: center;
        display: block;
        margin: 4px;
        border: 2px solid white;
        border-radius: 5px;
    }

    .pickBox img {
        width: 44px;
        height: 44px;
        padding: 5px;
    }

    .pickTalk {
        float: left;
        width: 210px;
        text-align: left;
        font-size: 0.9em;
        line-height: 1.1em;
        color: #049;
        margin: 10px 0 0 4px;
    }

    .pickTalk a {
        color: #00F;
        font-weight: 700;
    }

    .vfSubHead {
        font-size: 1.0em;
        color: #666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .vfSubHead2 {
        font-size: 1.0em;
        color: #666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .viafoura .vf-post-form__auth-actions {
        display: none;
    }

    .viafoura textarea {
        box-shadow: none;
    }

    .vf-client-settings-button-logout {
        display: none !important;
    }

    .vf-tray-trigger--floating {
        display: none !important;
    }

    .viafoura {
        --body-font: 1.6;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper {
        position: relative !important;
        width: 80px !important;
        height: 60px !important;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper img {
        position: absolute !important;
        top: 0 !important;
        right: 0 !important;
        bottom: 0 !important;
        left: 0 !important;
        width: 100% !important;
        height: 100% !important;
        vertical-align: bottom !important;
        border: none !important;
        object-fit: cover !important;
        object-position: 50% 0 !important;
    }

    .viafoura .vf-item-layout--medium .vf-item-layout__title {
        font-family: "Roboto Slab", Georgia, Times, "Times New Roman", serif !important;
    }
</style>

<script>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</script>
    </section>



<div class="dynamic-content-block content-block padded container container-1200" data-path="pacsectionnews1" data-template="nw-1x4" data-heading="Recent Stories" data-ref="recent" data-dedupe="0"></div>
<div id="leaderboard-btf"></div><section class="our-network">
    <div class="container our-network-inner">
        <h4 class="centered section-heading"><span>Our Network</span></h4>
        <div class="four columns">
            <div class="column">
                <a href="https://www.pressdemocrat.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/pd_logo.png" alt="The Press Democrat" width="427" height="48"></a>
            </div>
            <div class="column">
                <a href="https://www.sonomanews.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/SIT_logo.png" alt="Sonoma Index-Tribune" width="390" height="35"></a>
            </div>
            <div class="column">
                <a href="https://www.petaluma360.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/p360_logo.png" alt="Petaluma Argus Courier" width="400" height="69"></a>
            </div>
            <div class="column">
                <a href="https://www.northbaybusinessjournal.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/bizjournal_logo.png" alt="North Bay Business Journal" width="285" height="27"></a>
            </div>
        </div>
        <div class="four columns">
	        <div class="column">
		        <a href="https://www.sonomamag.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/smag_logo.png" alt="Sonoma Magazine" width="138" height="46"></a>
	        </div>
            <div class="column">
                <a href="https://www.sonomamag.com/category/biteclub/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/biteclub_logo.png" alt="Bite Club Eats" width="156" height="66"></a>
            </div>
            <div class="column">
                <a href="https://www.laprensasonoma.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/laprensa_logo.png" alt="La Prensa Sonoma" width="142" height="55"></a>
            </div>
            <div class="column">
	            <a href="https://www.sonomacountygazette.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/scg-logo-white.png" alt="Sonoma County Gazette" width="200" height="70"></a>
            </div>
        </div>
    </div>
</section>
<footer id="footer">
    <div class="footer-top">
        <div class="container">
            <nav>
                <div class="footer-logo">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/logo/logo.foot.png" alt="The Petaluma Argus-Courier" height="30" width="200">
                </div>
                <ul class="footer-top-social">
                                            <li>
                            <a href="https://www.facebook.com/Petaluma360">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/facebook.png" alt="Facebook" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://twitter.com/PetalumaArgus">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/twitter.png" alt="Twitter" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.instagram.com/arguscourier/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/instagram.png" alt="Instagram" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.youtube.com/channel/UChXUbpeRVE3h4WotTfMKE2Q">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/youtube.png" alt="YouTube" height="44" width="62">
                            </a>
                        </li>
                                    </ul>
                <ul id="menu-main-menu-1" class="footer-top-links"><li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.petaluma360.com/news/?ref=footer">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.petaluma360.com/opinion/?ref=footer">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.petaluma360.com/news/obits/?ref=footer">Obits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.petaluma360.com/sports/?ref=footer">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4599"><a href="https://www.petaluma360.com/news/education/?ref=footer">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4600"><a href="https://www.petaluma360.com/entertainment/?ref=footer">A&#038;E</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4602"><a href="https://www.petaluma360.com/entertainment/dining/?ref=footer">Dining</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.petaluma360.com/events/?ref=footer">Events Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4608"><a href="https://www.petaluma360.com/blogs/?ref=footer">Blogs</a></li>
</ul>            </nav>
        </div><!-- .container -->
    </div><!-- .footer-top -->
    <div class="container">
        <div class="footer-quads">
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Find it Fast</h4>
                        <nav>
                            <ul id="menu-find-it-fast" class=""><li id="menu-item-4629" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4629"><a href="https://www.petaluma360.com/news/obits/?ref=footer">Obituaries</a></li>
<li id="menu-item-4630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4630"><a href="https://www.petaluma360.com/arrest-logs/?ref=footer">Arrest Logs</a></li>
<li id="menu-item-4631" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4631"><a href="https://www.petaluma360.com/opinion/?ref=footer">Opinion/Letters</a></li>
<li id="menu-item-4632" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4632"><a href="https://www.petaluma360.com/blogs/?ref=footer">Blogs</a></li>
<li id="menu-item-4633" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4633"><a href="https://www.petaluma360.com/entertainment/dining/?ref=footer">Dining</a></li>
<li id="menu-item-4634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4634"><a href="https://www.petaluma360.com/events/?ref=footer">Events Calendar</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Other Sections</h4>
                        <nav>
                            <ul id="menu-other-sections" class=""><li id="menu-item-4675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4675"><a href="https://www.pressdemocrat.com/business/realestate/?ref=footer">Real Estate</a></li>
<li id="menu-item-4636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4636"><a href="https://www.pressdemocrat.com/sports/pdpreps/?ref=footer">High School Sports</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4637"><a href="https://www.pressdemocrat.com/news/towns/?ref=footer">Towns</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4638"><a href="https://www.capublicnotice.com/?ref=footer">Public / Legal Notices</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Contact + Help</h4>
                        <nav>
                            <ul id="menu-contact-help" class=""><li id="menu-item-4641" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4641"><a href="https://www.petaluma360.com/contact-us/?ref=footer">Contact Us</a></li>
<li id="menu-item-40726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40726"><a href="http://www.sonomamediainvestments.com/jobs?ref=footer">Work With Us</a></li>
<li id="menu-item-4642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4642"><a href="https://www.sonomamediainvestments.com/advertise/?ref=footer">Advertising</a></li>
<li id="menu-item-4645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4645"><a href="https://www.petaluma360.com/corrections/?ref=footer">Corrections</a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4648"><a href="https://www.petaluma360.com/about-us/?ref=footer">About Us</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4649"><a href="https://privacy.petaluma360.com?ref=footer">Privacy Policy</a></li>
<li id="menu-item-4650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4650"><a href="https://santarosapressdemocrat-ca.newsmemory.com/ssindex.php?ref=footer">Special Sections/Magazines</a></li>
<li id="menu-item-39326" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-39326"><a href="https://www.petaluma360.com/article/news/sonoma-media-investments-diversity-statement/?ref=footer">Diversity Statement</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Subscribers</h4>
                        <nav>
                            <ul id="menu-subscribers" class=""><li id="menu-item-4651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4651"><a href="https://myaccount.petaluma360.com/?ref=footer">Manage Home Delivery</a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652"><a href="https://subscribe.petaluma360.com/?ref=footer">Subscribe</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4653"><a href="https://petalumaarguscourier-ca.newsmemory.com/?ref=footer">e-Edition</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4654"><a href="https://petaluma360.newsbank.com?ref=footer">Archives</a></li>
<li id="menu-item-18326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18326"><a href="https://newsletter.petaluma360.com/?ref=footer">Newsletters</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div><!-- .container -->
    <div id="adhesion-shim"></div>
</footer><!-- #footer -->
<div id="bottom-sticky">
    <div id="adhesion-ad"></div>
    <div id="bottom-notifications" class="notifications"></div>
</div>
<script type="text/javascript">
    var templateMap = [];
</script>

<script id="tpl-part-image" type="text/template">
    <div class="story-thumbnail">
        <div class="story-thumbnail-inner">
            <a href="{{href}}">
                <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
            </a>
        </div>
    </div>
</script>

<script id="tpl-part-headline" type="text/template">
    <div class="smi2020-block__headline">
        <h3>
            <a href="{{href}}">{{headline}}</a>
        </h3>
    </div>
</script>

<script id="tpl-part-excerpt" type="text/template">
    <div class="smi2020-block__excerpt">
        <p>{{description}}</p>
    </div>
</script>

<script id="tpl-story" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-thumbnail">
                <div class="story-thumbnail-inner">
                    <a href="{{href}}">
                        <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                </div>
            </div>
            <div class="story-copy">
                <div class="story-heading">
                    <h3><a href="{{href}}">{{headline}}</a></h3>
                </div>
                <div class="story-description">
                    <p>{{description}}</p>
                </div>
            </div>
        </div>
    </div>
</script>

<script id="tpl-impact" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-heading">
                <h3><a href="{{href}}">{{headline}}</a></h3>
            </div>
            <div class="story-thumbnail">
                <div class="story-thumbnail-inner">
                    {{#if video.embed.src}}
                    <iframe src="{{video.embed.src}}" width="100%" webkitAllowFullScreen mozallowfullscreen allowFullScreen>Your browser does not support iframes</iframe>
                    <div class="video-thumbnail-overlay">
                        <img src="https://img.petaluma360.com/shared/play-button.png" alt="play video">
                    </div>
                    {{else}}
                    <a href="{{href}}">
                        <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                    {{/if}}
                </div>
            </div>
            <div class="story-description">
                <p>{{description}}</p>
            </div>
        </div>
    </div>
</script>

<script id="tpl-video-image" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-display="{{dates.pubDisplay}}" data-mod-display="{{dates.modDisplay}}" data-mod-text="{{dates.modText}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-thumbnail ratio-16-9">
                <div class="story-thumbnail-inner">
                    <iframe src="" width="100%" data-video-src="{{video.embed.src}}" data-video-ap="{{video.embed.autoplay}}" webkitAllowFullScreen mozallowfullscreen allowFullScreen>Your browser does not support iframes</iframe>
                    <div class="video-thumbnail-overlay" onclick="blockUpdateVideoSrc(this);">
                        <img src="https://img.petaluma360.com/shared/play-button.png" height="150" width="150" alt="play video">
                    </div>
                    <a href="{{href}}">
                        <img class="not-adapted" src="{{image.thumb}}" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                </div>
            </div>
            <div class="story-copy">
                <div class="story-heading">
                    <h3><a href="{{href}}">{{headline}}</a></h3>
                </div>
                <div class="story-description">
                    <p>{{description}}</p>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/javascript">
	function blockUpdateVideoSrc(clicked) {
        (function($) {
	        var iframe = $(clicked).parent().find('iframe').first(),
	            apSrc = iframe.data('video-ap');

	        iframe.attr('src', apSrc).closest('.story').addClass('video-is-playing');
        })(jQuery);
	}
</script>


<script id="tpl-wrap-vert-1024" type="text/template">
    <div class="block-template block-wrapper wrap-vert-1024 container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        {{> "toBeWrapped"}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'wrap-vert-1024',
        layout : {
            widgetCol     : 'right',
            breakAt       : 1024,
            forceHeadSpace: true
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'phone,tablet',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-a1-weekly" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-latest">
                    <!--<div class="dark-heading m-bottom">Latest News</div>-->
                    <div class="small-stories thumb-right">
                        {{#stories}}
                        {{#js_if '@index >= 4 && @index <= 7'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-weekly',
        slots    : {
            deDupe    : false,
            countDupe : true,
            requireAll: false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-7').attr('id', 'nativo-a1');
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-a1-pd" type="text/template">
    {{#if stories}}
    <div class="block-template a1-c-container container" data-adapt-headlines=".image-stories->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-c-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-c-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "481" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                            {{#stories}}
                            {{#js_if '(@index >= 1 && @index <= 5) || @index == 11'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-latest b-top p-top">
                    <!--<div class="dark-heading m-bottom">Latest News</div>-->
                    <div class="text-stories">
                        {{#stories}}
                        {{#js_if '@index >= 6 && @index <= 10'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-pd',
        slots    : {
            deDupe    : false,
            countDupe : true,
            requireAll: false,
            hasWidget : 12,
            noWidget  : 12,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-11').attr('id', 'nativo-a1-c');
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-a1-sf" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container a1-sf-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-popular show-desktop">
                    <div class="a1-popular"><div class="dynamic-content-block " data-path="pacpopularall1" data-template="popular-list" data-heading="Most Popular" data-ref="mostsection" data-max-stories="4" data-dedupe="1"></div></div>                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'a1-sf',
        slots  : {
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-a1-nbbj" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
	            <div class="m-top">
		            <div data-cswidget="10171"></div>
				</div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-nbbj',
        slots    : {
            deDupe    : false,
            countDupe : true,
            requireAll: false,
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
	        success: function() {
	            $.getScript('https://cdn.cityspark.com/wid/get.js');
	        }
	    },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>

<script id="tpl-1x4" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container widget-split">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories m-bottom", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index == 0'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                        <div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "660" : "image-stories bottom", "768" : "image-stories hide-last", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 1 || @index === 2'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-area-inner">
                    <div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "image-stories m-bottom", "1024" : "hide"}'>
                        {{#stories}}
                        {{#js_if '@index === 2'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                    <div class="widget-spacer">
                        <div class="widget-holder widget-300"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script id="tpl-nw-1x4" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix m-bottom", "1024" : ""}'>
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map upper small-stories" data-size-map='{"0" : "upper small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>

                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix", "1024" : ""}'>
                            <div class="has-size-map lower small-stories" data-size-map='{"0" : "lower small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '1x4',
        slots  : {
            hasWidget : 3,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>

<script id="tpl-4small" type="text/template">
    {{#if stories}}
    <div class="block-template four-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="small-stories">
                            {{#stories}}
                            {{> "story"}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '4small',
        slots: {
            hasWidget: 4,
            noWidget : 4
        }
    });
</script>



<script id="tpl-text" type="text/template">
    {{#if stories}}
    <div class="block-template text-only-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="hide-desktop two columns text-stories">
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 0 && @index <= 5'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="last column">
                                {{#stories}}
                                {{#js_if '@index >= 6 && @index <= 11'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="show-desktop three columns text-stories">
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 0 && @index <= 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 4 && @index <= 7'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="last column">
                                {{#stories}}
                                {{#js_if '@index >= 8 && @index <= 11'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-area-inner">
                    <div class="widget-spacer">
                        <div class="widget-holder widget-centered"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'text',
        slots  : {
            hasWidget: 12,
            noWidget : 12
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>



<script id="tpl-mixed" type="text/template">
	{{#if stories}}
	<div class="block-template double-feature-left container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="dfl-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="has-size-map dfl-right" data-size-map='{"0" : "dfl-right", "1024" : "hide", "1200" : "dfl-right"}'>
							<div class="small-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
		<div class="has-size-map hide" data-size-map='{"0" : "hide", "1024" : "small-stories m-top b-top b-bottom p-top p-bottom", "1200" : "hide"}'>
			<div class="three columns">
				{{#stories}}
				{{#js_if '@index === 1 || @index === 2'}}
				<div class="column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{#js_if '@index === 3'}}
				<div class="last column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script id="tpl-nw-mixed" type="text/template">
	{{#if stories}}
	<div class="block-template double-feature-left container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="dfl-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1200" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="dfl-right">
							<div class="small-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "768" : "hide", "1024" : "small-stories"}'>
								{{#stories}}
								{{#js_if '@index === 4 || @index === 5 || @index === 6'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "small-stories m-top b-top b-bottom p-top p-bottom", "1024" : "hide"}'>
			<div class="three columns">
				{{#stories}}
				{{#js_if '@index === 4 || @index === 5'}}
				<div class="column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{#js_if '@index === 6'}}
				<div class="last column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'mixed',
        slots  : {
            hasWidget : 4,
            noWidget  : 7,
            reqImageIn: [0]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>

<script id="tpl-mixedsm" type="text/template">
    {{#if stories}}
    <div class="block-template mixed-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="mixed-small-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="mixed-small-right">
                            <div class="has-size-map small-stories" data-size-map='{"0" : "small-stories", "768" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index >= 1 && @index <= 4'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'mixedsm',
        slots: {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>



<script id="tpl-vert-1-plus-5" type="text/template">
    {{#if stories}}
    <div class="vert-1-plus-5">
        <div class="dark-heading template-heading"></div>
        <div class="image-stories">
            {{#stories}}
            {{#js_if '@index === 0'}}
            {{> "story"}}
            {{/js_if}}
            {{/stories}}
        </div>
        <div class="text-stories">
            {{#stories}}
            {{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5'}}
            {{> "story"}}
            {{/js_if}}
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'vert-1-plus-5',
        slots: {
            hasWidget : 6,
            noWidget  : 6,
            reqImageIn: [0]

        }
    });
</script>




<script id="tpl-featured" type="text/template">
	{{#if stories}}
	<div class="block-template featured-block container">
		<h4 class="block-heading dark-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="featured-block-stories">
							<div class="featured-stories">
								{{#stories}}
								{{#js_if '@index === 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="text-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5 || @index === 6'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'featured',
        slots    : {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0]
        },
        callbacks: {
            success: function() {
                var picked = jQuery(this).find('.story-0'),
                    head = picked.find('.story-heading'),
                    updated = picked.data('mod-text');
                if(updated) {
                    head.after('<div style="margin: -.4em 0 .2em; padding: 0 .65em;"><p style="font-size: .85em; color: red;"><em>' + updated + '</em></p></div>');
                }
                jQuery(document).trigger('featuredBlockLoaded', [$(this)]);
            }
        }
    });
</script>

<script id="tpl-featured-plus-1" type="text/template">
	{{#if stories}}
	<div class="block-template breaking-block-w-gallery container">
		<h4 class="block-heading dark-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="featured-w-gallery-stories">
							{{#stories}}
								{{#js_if '@index === 0'}}
									<div class="featured-w-gallery-story fade-out-copy">
										{{> 'story'}}
									</div>
								{{/js_if}}
								{{#js_if '@index === 1'}}
								<div class="featured-w-gallery-image">
									<a class="featured-w-gallery-image-label" href="{{href}}">
										<i class="fa fa-camera"></i>
										Gallery
									</a>
									{{> 'partImage'}}
								</div>
								{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id       : 'featured-plus-1',
		slots    : {
			deDupe    : false,
			countDupe : false,
			requireAll: false,
			hasWidget : 2,
			noWidget  : 2,
			reqImageIn: [0]
		},
		callbacks: {
			success: function() {
				var picked = $(this).find('.story-0'),
					head = picked.find('.story-heading'),
					updated = picked.data('mod-text');
				if(updated) {
					head.append('<p><small><em style="color: red;">' + updated + '</em></small></p>');
				}

				var parent = $(this).closest('[data-template="featured-plus-1"]'),
					type = parent.data('option') || '',
					label = parent.data('custom') || '',
					imageLabel = parent.find('.featured-w-gallery-image-label');

				if(type) {
					imageLabel.html('<i class="' + type + '"></i> ');
				} else {
					imageLabel.html('');
				}

				imageLabel.append(label);
			}
		}
	});
</script>

<script id="tpl-5tall" type="text/template">
    {{#if stories}}
    <div class="block-template five-tall container">
        <h4 class="block-heading section-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="featured-stories">
                            {{#stories}}
                            {{#js_if '@index == 0'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                        <div class="has-size-map large-stories" data-size-map='{"0" : "large-stories", "768" : "fade-out featured image-stories m-top p-top b-top"}'>
                            <div class="four columns">
                                {{#stories}}
                                {{#js_if '@index == 1 || @index == 2 || @index == 3 || @index == 4'}}
                                <div class="column">
                                    {{> "story"}}
                                </div>
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '5tall',
        slots  : {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0, 1, 2, 3, 4]
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'phone',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'tablet',
                        size : [728, 90],
                        class: 'widget-banner'
                    }, {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-cube" type="text/template">
    {{#if stories}}
    <div class="block-template river-cube container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-stories">
                        {{#stories}}
                        {{#js_if '@index === 0 || @index === 1'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-cube',
        slots  : {
            hasWidget : 2,
            noWidget  : 2,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-half" type="text/template">
    {{#if stories}}
    <div class="block-template river-half container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-stories">
                        {{#stories}}
                        {{#js_if '@index === 0 || @index === 1 || @index === 2 || @index === 3 || @index === 4'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-half',
        slots  : {
            hasWidget : 5,
            noWidget  : 5,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    },
                    {
                        view : 'phone,tablet',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-text-cube" type="text/template">
    {{#if stories}}
    <div class="block-template river-text container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-text-stories">
                        {{#stories}}
                        {{> "story"}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-text-cube',
        slots  : {
            hasWidget : 3,
            noWidget  : 3,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 768,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-text-half" type="text/template">
    {{#if stories}}
    <div class="block-template river-text container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-text-stories">
                        {{#stories}}
                        {{> "story"}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-text-half',
        slots  : {
            hasWidget : 7,
            noWidget  : 7,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 768,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'tablet,desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-big-video" type="text/template">
    {{#if stories}}
    <div class="block-template big-video-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="bv-impact">
                        <div class="overlay-stories link-overlay">
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "video"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="bv-alternate">
                        <div class="overlay-stories link-overlay">
                            {{#stories}}
                            {{#js_if '@index >= 1'}}
                            {{> "video"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'big-video',
        slots: {
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6]
        },
        callbacks: {
            success: function() {
                (function($, block) {
                    block.on('click', '.bv-alternate .story', function(e) {
                        e.preventDefault();
                        e.stopPropagation();

                        var clicked = $(this),
                            parent = clicked.closest('.big-video-block'),
                            impactDiv = parent.find('.bv-impact .overlay-stories'),
                            impactVideo = impactDiv.find('.story').first(),
                            newAlternate = impactVideo.clone().hide().insertAfter(clicked),
                            newImpact = clicked.clone().hide().insertAfter(impactVideo);

                        clicked.fadeOut(180, function() {
                            $(this).remove();
                            newAlternate.show(0, function() {
                                $(this).removeClass('video-is-playing').find('iframe').attr('src', '');
                                smiBlock.adaptImages(parent);
                            });
                        });

                        impactVideo.hide(0, function() {
                            $(this).remove();
                            newImpact.show().find('.video-thumbnail-overlay').trigger('click');
                        });
                    });
                })(jQuery, this);
            }
        }
    });
</script>


<script id="tpl-1x9" type="text/template">
    {{#if stories}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="one-by-nine-stories">
            <div class="overlay-stories link-overlay">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '1x9',
        slots: {
            hasWidget : 9,
            noWidget  : 9,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8]
        }
    });
</script>

<script id="tpl-popular-1x8" type="text/template">
    {{#if stories}}
    {{#js_if '@root.stories.length > 4'}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="popular-one-by-eight-stories">
            <div class="overlay-stories link-overlay">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/js_if}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-1x8',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 8,
            noWidget  : 8,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7]
        }
    });
</script>

<script id="tpl-popular-list" type="text/template">
    {{#if stories}}
    <div class="dark-heading template-heading m-bottom"></div>
    <div class="small-stories thumb-right">
        {{#stories}}
        {{> "story"}}
        {{/stories}}
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-list',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 4,
            noWidget : 4
        }
    });
</script>

<script id="tpl-popular-small" type="text/template">
    {{#if stories}}
    {{#js_if '@root.stories.length > 4'}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="popular-small-stories">
            <div class="small-stories thumb-rightXXX">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/js_if}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-small',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 8,
            noWidget : 8
        }
    });
</script>

<script id="tpl-tsm" type="text/template">
    {{#if stories}}
    <div class="block-template container tsm-block">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="overlay-stories link-overlay">
            {{#stories}}
            {{> "story"}}
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'tsm',
        slots    : {
            deDupe    : false,
            countDupe : false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7]
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-0').attr('id', 'nativo-tsm');
            }
        }
    });
</script>

<script id="tpl-life-tributes" type="text/template">
    {{#if stories}}
    <div class="block-template legacy-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="life-tributes">
                            <div class="life-tributes-spacer">
                                {{#stories}}
                                <div class="life-tribute">
                                    <div class="life-tribute-spacer">
                                        <h3><a href="{{href}}"><strong>{{headline}}</strong></a></h3>
                                        <p>{{description}}</p>
                                    </div>
                                </div>
                                {{/stories}}
                            </div>
                        </div>
                        <div class="m-top p-top b-top">
	                                                    <a href="https://www.legacy.com/obituaries/petaluma360/"><strong>Click here to view all Life Tributes</strong></a>
                        </div>
                        <div class="m-top p-top">
                            <a href="https://adportal.pressdemocrat.com/adportal/obits/index.html" style="color:#04A44A;"><strong>Click here to place a Life Tribute</strong></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'life-tributes',
        slots: {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 100,
            noWidget  : 100
        }
    });
</script>

<script id="tpl-carousel" type="text/template">
	{{#if stories}}
	<div class="smi2020-block__carousel">
		<div class="swiper-container">
			<div class="swiper-wrapper">
				{{#stories}}
				<article class="swiper-slide">
					{{> 'partImage'}}
					{{> 'partHeadline'}}
				</article>
				{{/stories}}
			</div>
			<div class="swiper-button-prev swiper-button-white"></div>
			<div class="swiper-button-next swiper-button-white"></div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    var carouselBlockIncrement = 1;

    templateMap.push({
        id       : 'carousel',
        slots    : {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 50,
            noWidget  : 50
        },
        callbacks: {
            success: function() {
                var thisId = 'block-carousel-' + (carouselBlockIncrement++);

                jQuery(this).find('.swiper-container').attr('id', thisId);

                cphLoader.loadSwiper(function() {
                    var swiperContainer = jQuery('#' + thisId);
                    if(swiperContainer.length) {
                        new Swiper(swiperContainer[0], {
                            navigation     : {
                                prevEl: swiperContainer.find('.swiper-button-prev')[0],
                                nextEl: swiperContainer.find('.swiper-button-next')[0]
                            },
                            loop           : true,
                            threshold      : 10,
                            spaceBetween   : 2,
                            slidesPerView  : 'auto',
                            centeredSlides : true
                        });
                    }
                });
            }
        }
    });
</script>






<script id="tpl-story-list" type="text/template">
	{{#if stories}}
	<h4 class="dark-heading template-heading"></h4>
	{{#stories}}
	{{> "story"}}
	{{/stories}}
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'story-list',
        slots: {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 12,
            noWidget  : 12,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11]
        }
    });
</script>


<script id="tpl-cards" type="text/template">
	{{#if stories}}
	{{#js_if '@root.stories.length > 2'}}
	<div class="smi2020-block block-template container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="smi2020-block__cards">
			{{#stories}}
			{{> "story"}}
			{{/stories}}
			<div class="story" style="margin-bottom: 0;"></div>
			<div class="story" style="margin-bottom: 0;"></div>
		</div>
	</div>
	{{/js_if}}
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'cards',
        slots: {
            requireAll: false,
            hasWidget : 2,
            noWidget  : 2
        }
    });
</script>


<script type="text/javascript">
    Template7.registerPartial('story', document.getElementById('tpl-story').innerHTML);
    Template7.registerPartial('video', document.getElementById('tpl-video-image').innerHTML);
    Template7.registerPartial('impact', document.getElementById('tpl-impact').innerHTML);

    Template7.registerPartial('partImage', document.getElementById('tpl-part-image').innerHTML);
    Template7.registerPartial('partHeadline', document.getElementById('tpl-part-headline').innerHTML);
    Template7.registerPartial('partExcerpt', document.getElementById('tpl-part-excerpt').innerHTML);
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script><!-- MG2 Tracking -->
<script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/smi/loader.min.js"></script>
<script type="text/javascript">
	var mg2PageData = {
		metered: 1,
		premium: 0,
		breaking: 0,
		isCovid: 0	};

	if(cphGlobal.getCookieByName('userType') === 'internal') {
		mg2PageData.metered = 0;
		mg2PageData.premium = 0;
	}

	MG2Loader.init({
		plugins: [{
			name       : 'FP',
			initOptions: {
				version    : 'smi',
				environment: 'prod'
			}
		}, {
			name       : 'DL',
			initOptions: {
				version    : 'smi',
				collectors : ['connext'],
				tagManager : 'GTM',
				containerId: 'GTM-T89FCNT'
			}
		}, {
			name       : 'NXT',
			initOptions: {
				clientCode : 'smi',
				environment: 'prod',
				siteCode   : 'AC',
				configCode : 'AC',
				debug      : false,
				silentmode : false			}
		}]
	});
</script>
<!-- End MG2 Tracking -->
<script type='text/javascript' src='https://privacy.petaluma360.com/banner/cookie.js?ver=20211102' id='smi2020-cookie-js'></script>
<script type='text/javascript' src='https://s.ntv.io/serve/load.js' id='nativo-js'></script>
<script type='text/javascript' src='https://tru.am/scripts/custom/sonomamedia.js' id='true-anthem-js'></script>
</body>
</html>
