<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Sebastopol ‘Recycle Zone’ is first of Sonoma County’s new can and bottle redemption sites</title>
    <script type="text/javascript">
        document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
    </script>
    <meta name="description" content="California has lost almost half of the 2,448 certified recycling centers it once had over the past decade.">
    <meta name="theme-color" content="#000000">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Petaluma Argus-Courier">
    <meta name="referrer" content="unsafe-url">
	        <link rel="canonical" href="https://www.pressdemocrat.com/article/news/sebastopol-recycle-zone-first-of-sonoma-countys-new-can-and-bottle-redem/">
	    <meta name='robots' content='max-image-preview:large' />
					<!-- Google Tag Manager -->
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-PJJK4K7');</script>
					<!-- End Google Tag Manager -->
				<script type="text/javascript">var widgetQueue = {};widgetQueue.cube = [];widgetQueue.half = [];widgetQueue.leaderboard = [];widgetQueue['cube'].push({"type":"ad","heading":"","delay":"500","targeting":{"type":"sectionfront","position":"ATF","loc":"1"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"1000","targeting":{"type":"sectionfront","position":"BTF","loc":"2"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"ad","heading":"","delay":"1500","targeting":{"type":"sectionfront","position":"BTF","loc":"3"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['cube'].push({"type":"widget","heading":"","delay":"1000","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div id=\"sf-video-ad\" style=\"overflow: hidden;\"><\/div> <script>var hpAd = smiDfp.buildAd(\"tablet,desktop\", null); hpAd.addTargeting(\"location\", \"fixed\"); hpAd.addTargeting(\"type\", \"sectionfront\"); hpAd.addSize(300, 1); hpAd.setDelay(1000); hpAd.setNoReload(); $(\"#sf-video-ad\").html(hpAd.render());<\/script>"});widgetQueue['half'].push({"type":"widget","heading":"","delay":"500","show":{"adFree":1,"adLite":1},"showOn":{"homepage":1,"sectionfront":1},"code":"<style>#nixle {-webkit-transform: scale(.91); -moz-transform: scale(.91); -o-transform: scale(.91); -webkit-transform-origin: 0 0; -moz-transform-origin: 0 0; -ms-zoom: .91; -o-transform-origin: 0 0;}<\/style><div id=\"nixle\"> <iframe class=\"hide-mobile hide-tablet\" src=\"https:\/\/local.nixle.com\/messagewidget\/petaluma-police-department\/1302\/\" frameborder=\"0\" scrolling=\"no\" width=\"330\" height=\"440\" marginwidth=\"0\" marginheight=\"0\" style=\"border:0;\"> <p>See <a href=\"https:\/\/local.nixle.com\/petaluma-police-department\/\">the most recent messages from Petaluma Police Department<\/a>, powered by <a href=\"http:\/\/www.nixle.com\/\">Nixle<\/a>.<\/p><p><a href=\"https:\/\/local.nixle.com\/register\/\">Sign up<\/a> to receive messages by email & text message.<\/p><\/iframe><\/div>"});widgetQueue['half'].push({"type":"ad","heading":"","delay":"1000","targeting":{"type":"sectionfront","position":"ATF","loc":"1"},"show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1}});widgetQueue['half'].push({"type":"widget","heading":"","delay":"1500","show":{"adFree":0,"adLite":0},"showOn":{"homepage":1,"sectionfront":1},"code":"<div data-cswidget=\"9122\"><\/div>\r\n<script type=\"text\/javascript\" async defer src=\"\/\/cdn.cityspark.com\/wid\/get.js\"><\/script>\r\n<div class=\"sidebar-cube-ad\" data-class=\"m-bottom\" data-targeting='{\"vendor\":\"citysparkpac\", \"position\":\"BTF\"}'><\/div>"});widgetQueue.cube = widgetQueue.cube.filter(function(arr) { return !!arr.showOn.sectionfront; });widgetQueue.half = widgetQueue.half.filter(function(arr) { return !!arr.showOn.sectionfront; });widgetQueue.leaderboard = widgetQueue.leaderboard.filter(function(arr) { return !!arr.showOn.sectionfront; });</script>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Open+Sans:400,700|Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-shared-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/shared.css?ver=20220419' type='text/css' media='all' />
<style id='smi2020-shared-inline-css' type='text/css'>
body{--accent-color:#990000;--banner-color:#000000;}
</style>
<link rel='stylesheet' id='smi2020-tpl-css'  href='https://d6w29wm3j2vhp.cloudfront.net/tpl2022/css/style.css?ver=20220419' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-print-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/print.css?ver=20220419' type='text/css' media='print' />
<link rel='stylesheet' id='smi2020-article-css'  href='https://d6w29wm3j2vhp.cloudfront.net/2021/css/article.css?ver=20220419' type='text/css' media='all' />
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/template7/1.4.1/template7.min.js' id='template7-js'></script>
<script type='text/javascript' id='smi2020-shared-js-before'>
var pageSections = ["news","news\/local"];
var pageSection = "news/local";
var pageTags = [];
var adSection = "p360/news";
var tplSection = "news|local";
var tplTopSection = "news";
var tplPubDir = "pac";
var refreshAdsEach = 1;
var pageType = 'article';
var pageLayout = 'article';
var legacyCmsId = "";
var articleUuid = "88f724fd-07cc-4090-9735-6b175ae2972f";
</script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/shared.min.js?ver=20220419' id='smi2020-shared-js'></script>
<script type='text/javascript' src='https://d6w29wm3j2vhp.cloudfront.net/tpl2022/js/script.min.js?ver=20220419' id='smi2020-tpl-js'></script>
<script type='text/javascript' defer src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/pub/pac.min.js?ver=20220419' id='smi2020-pub-js'></script>
<script type='text/javascript' defer src='https://d6w29wm3j2vhp.cloudfront.net/2021/js/article.min.js?ver=20220419' id='smi2020-article-js'></script>
<script type='text/javascript' src='https://code.petaluma360.com/2020/js/george.js?ver=20220419' id='smi2020-george-js'></script>
<meta name="vf:container_id" content="88f724fd-07cc-4090-9735-6b175ae2972f">
    <!-- Chartbeat tracking (keep in <head> after canonical URL defined) -->
    <script type='text/javascript'>
        (function() {
            var cbStatus = 'anon';
            if(cphGlobal.getCookieByName('IsSubscriber') === 'True') cbStatus = 'paid';
            else if(cphGlobal.getCookieByName('IsLoggedIn') === 'True') cbStatus = 'lgdin';

            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 60036;
            _sf_async_config.domain = 'petaluma360.com';
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = false;
            _sf_async_config.flickerControl = false;
            _sf_async_config.sections = "news";
            _sf_async_config.authors = ["MARY CALLAHAN"];
            _sf_async_config.noCookies = cphGlobal.hasCcpaCookieValue('analytics');

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', cbStatus]);

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
    </script>
    <script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
    <!-- End Chartbeat Tracking -->
<!-- Mather tracking -->
<script type="text/javascript">
    (function(cid, mkt, config, domain) {
        var ml = document.createElement('script'), s = document.getElementsByTagName('script')[0] || document.head, cb;
        try { if(!(cb = localStorage._matherVer)) { throw false; } } catch(e) { cb = Math.round(new Date() / 1.0368e9); }
        ml.type = 'text/javascript';
        ml.async = true;
        ml.defer = true;
        ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        s.parentNode.insertBefore(ml, s);
    })('ma16916', '901956900', '');
</script>
<script type="text/javascript">
    var matherData = {"version":"5.8.1","cms":"Naviga Web","articleID":"88f724fd-07cc-4090-9735-6b175ae2972f","articlePublishTime":"2022-04-22 18:45:38Z","articleUpdateTime":"2022-04-23 15:17:20Z","author":"MARY CALLAHAN","articleSource":"Petaluma Argus-Courier","articleType":"article","hierarchy":"news|local","section":"news","categories":"news","email":"","userId":"","mediaType":"","premium":0,"metered":1,"pageType":"article","publicationName":"The Petaluma Argus-Courier","pageNumber":0,"paragraphCount":26,"wordCount":777,"characterCount":4908,"optOut":0,"isWire":0};
    matherData.optOut = cphGlobal.hasCcpaCookieValue('analytics') ? 1 : 0;

    var matherEmail = cphGlobal.getCookieByName('pac_email') || cphGlobal.getCookieByName('nl_email');
    matherEmail = (matherEmail && matherEmail.length) ? matherEmail.toLowerCase() : '';
    matherData.email = matherEmail;
    matherData.userId = matherEmail.length ? btoa(matherEmail) : '';
</script>
<!-- End Mather tracking -->

        <script type="text/javascript">
            var imageSizes = {"thumb":"150","small":"300","medium":"768","large":"1024","jumbo":"1200","srcset1":"1600","srcset2":"2400","srcset3":"3000"};
            var siteConfig = {
                pub : {"name":"Petaluma Argus-Courier","nameExt":"The Petaluma Argus-Courier","nameLong":"Petaluma Argus-Courier","code":"pac","logo":"https:\/\/img.petaluma360.com\/logo\/ac-logo.png","logoWidth":"668","logoHeight":"75","logoSmall":"https:\/\/img.petaluma360.com\/logo\/logo.sm.png","logoSmallWidth":"280","logoSmallHeight":"35","logoFooter":"https:\/\/img.petaluma360.com\/logo\/logo.foot.png","logoFooterWidth":"200","logoFooterHeight":"30","logoWhite":"https:\/\/img.petaluma360.com\/shared\/network-logos\/p360_logo.png","logoWhiteWidth":"400","logoWhiteHeight":"69","defaultImage":"https:\/\/img.petaluma360.com\/default.png","accentColor":"#990000","bannerColor":"#000000","tld":"petaluma360.com","channel":"Petaluma Argus-Courier"},
	            url : {"base":"https:\/\/www.petaluma360.com","feeds":"https:\/\/feeds.petaluma360.com","code":"https:\/\/code.petaluma360.com","cdn":"https:\/\/d6w29wm3j2vhp.cloudfront.net","img":"https:\/\/img.petaluma360.com","api":"https:\/\/api.pressdemocrat.com","privacy":"https:\/\/privacy.petaluma360.com","newsletter":"https:\/\/newsletter.petaluma360.com","account":"https:\/\/myaccount.petaluma360.com\/ac\/home","subscribe":"https:\/\/subscribe.petaluma360.com","eEdition":"https:\/\/petalumaarguscourier-ca.newsmemory.com","legacy":"https:\/\/legacy.petaluma360.com","vfRegister":"https:\/\/vfregister.petaluma360.com"}            };
        </script>
    <script src='https://prod.ew.srp.navigacloud.com/?dm=57c9b89633572b02cc3fff738d631684&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=1303414166&amp;back=https%3A%2F%2Fwww.petaluma360.com%2Farticle%2Fnews%2Fsebastopol-recycle-zone-is-first-of-sonoma-countys-new-can-and-bottle-re%2F' type='text/javascript'></script>
    <meta name="msvalidate.01" content="4ECE57CD23B568BDCD095F8A357BA1AB">


<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pressdemocrat.com\/article\/news\/sebastopol-recycle-zone-first-of-sonoma-countys-new-can-and-bottle-redem\/"},"headline":"Sebastopol \u2018Recycle Zone\u2019 is first of Sonoma County\u2019s new can and bottle redemption sites","image":["https:\/\/imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&type=primary&q=72&width=1200","https:\/\/imengine.prod.srp.navigacloud.com?uuid=34e138bc-c43e-55a4-a5a0-311d8aee6e98&type=primary&q=72&width=1200","https:\/\/imengine.prod.srp.navigacloud.com?uuid=bedde892-583e-5e66-aac1-30f25ad5e6f5&type=primary&q=72&width=1200","https:\/\/imengine.prod.srp.navigacloud.com?uuid=4944ffe9-4c20-5a9d-826f-9975f47737e1&type=primary&q=72&width=1200","https:\/\/imengine.prod.srp.navigacloud.com?uuid=9ba42901-ec2e-56c0-b1c7-dd229f5bdcf6&type=primary&q=72&width=1200"],"datePublished":"2022-04-22T18:45:38+0000","dateModified":"2022-04-23T15:17:20+0000","author":[{"@type":"Person","name":"MARY CALLAHAN"}],"publisher":{"@type":"Organization","name":"The Petaluma Argus-Courier","logo":{"@type":"ImageObject","url":"https:\/\/img.petaluma360.com\/logo\/logo.foot.png"}}}</script>
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https:\/\/www.petaluma360.com\/news\/"},{"@type":"ListItem","position":2,"name":"Local","item":"https:\/\/www.petaluma360.com\/news\/local\/"}]}]</script>
	<meta name="ta:blocked" content="false">

<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="New Sebastopol ‘Recycle Zone’ is the first of 10 planned for Sonoma County">
<meta property="og:description" content="California has lost almost half of the 2,448 certified recycling centers it once had over the past decade.">
<meta property="og:url" content="https://www.petaluma360.com/article/news/sebastopol-recycle-zone-is-first-of-sonoma-countys-new-can-and-bottle-re/">
    <meta property="og:site_name" content="Petaluma Argus-Courier">
    <meta property="fb:app_id" content="175505928793">
    <meta property="og:updated_time" content="2022-04-23T15:17:20">
    <meta property="article:section" content="news">
    <meta property="article:publisher" content="https://www.facebook.com/Petaluma360">
    <meta property="article:published_time" content="2022-04-22T18:45:38">
    <meta property="article:modified_time" content="2022-04-23T15:17:20">
        <meta property="og:image" content="https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=1200">
            <meta property="og:image:width" content="5397">
        <meta property="og:image:height" content="3600">
    
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="California has lost almost half of the 2,448 certified recycling centers it once had over the past decade.">
<meta name="twitter:title" content="New Sebastopol ‘Recycle Zone’ is the first of 10 planned for Sonoma County">
    <meta name="twitter:site" content="@PetalumaArgus">
        <meta name="twitter:image" content="https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=1200">
<link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-270x270.png" />
</head>
<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-57472 pub-pac story-page">
					<!-- Google Tag Manager (noscript) -->
					<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJJK4K7"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<!-- End Google Tag Manager (noscript) -->
				<div id="push-menu-overlay" class="push-menu-overlay"></div>
<nav id="push-menu" class="push-menu push-menu-left">
	<span class="push-menu-close"></span>
	<h3>Sections</h3>
	<ul>
		<li>
			<form action="https://www.petaluma360.com/search/" method="get">
				<div class="one-line-form">
                    <input class="blue radius fa fa-input" type="submit" value="&#xf002">
					<span>
						<input class="radius" type="text" name="q" aria-label="Enter a search term" placeholder="Enter a search term">
					</span>
				</div>
			</form>
		</li>
	</ul>
	<ul id="menu-left-off-canvas" class=""><li id="menu-item-4609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4609"><a href="/?ref=nav">Home</?ref=nava></li>
<li id="menu-item-4610" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4610"><a href="https://www.petaluma360.com/weather/?ref=nav">Weather</a></li>
<li id="menu-item-4611" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4611"><a href="https://www.petaluma360.com/news/?ref=nav">News</a>
<ul class="sub-menu">
	<li id="menu-item-4615" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4615"><a href="https://www.petaluma360.com/news/education/?ref=nav">Schools</a></li>
	<li id="menu-item-4613" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4613"><a href="https://www.petaluma360.com/news/obits/?ref=nav">Obits</a></li>
	<li id="menu-item-39137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39137"><a href="/news/crime?ref=nav">Crime</a></li>
</ul>
</li>
<li id="menu-item-4617" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4617"><a href="https://www.petaluma360.com/sports/?ref=nav">Sports</a></li>
<li id="menu-item-4618" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4618"><a href="https://www.petaluma360.com/opinion/?ref=nav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-4619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4619"><a href="https://www.petaluma360.com/blogs/?ref=nav">Blogs</a></li>
	<li id="menu-item-4620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4620"><a href="https://www.petaluma360.com/polls/?ref=nav">Weekly Poll</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4621"><a href="https://www.petaluma360.com/entertainment/?ref=nav">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4622"><a href="https://www.petaluma360.com/entertainment/music/?ref=nav">Music</a></li>
	<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4623"><a href="https://www.petaluma360.com/entertainment/theater/?ref=nav">Theater</a></li>
</ul>
</li>
<li id="menu-item-4625" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4625"><a href="https://www.petaluma360.com/entertainment/dining/?ref=nav">Dining</a></li>
<li id="menu-item-4626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4626"><a href="https://www.petaluma360.com/blogs/?ref=nav">Blogs</a></li>
<li id="menu-item-4627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4627"><a href="https://www.petaluma360.com/events/?ref=nav">Events Guide</a></li>
<li id="menu-item-4628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4628"><a href="https://newsletter.petaluma360.com/?ref=nav">Newsletters</a></li>
</ul>	<ul id="menu-advertising" class="hide-desktop"><li id="menu-item-2219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=nav">Classified</a>
<ul class="sub-menu">
	<li id="menu-item-37746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37746"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Place a classified ad</a></li>
	<li id="menu-item-37747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37747"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=nav">Place a legal ad</a></li>
	<li id="menu-item-37748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37748"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=nav">See our ads</a></li>
</ul>
</li>
<li id="menu-item-2220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=nav">Jobs</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Real Estate</a></li>
</ul></nav>
<div id="page-topper">
    <header id="header">
	<div class="relative container">
		<div class="header-left">
			<ul class="horizontal-menu">
				<li style="margin-right: .25em;">
					<div id="push-menu-toggle"></div>
				</li>
				<li>
					<div id="header-search" class="hide-phone">
						<div id="search-toggle"></div>
						<form method="get" action="https://www.petaluma360.com/search/">
							<input id="search-input" name="q" title="Enter a search term" placeholder="Enter a search term...">
						</form>
					</div>
				</li>
				<li>
					<div class="hide-phone">
						<a id="header-weather" href="/weather">
							<span class="label"></span>
						</a>
					</div>
				</li>
			</ul>
		</div>
		<div class="header-right">
			<ul class="horizontal-menu hide-phone hide-tablet">
    <li>
        <a class="todays-news" href="https://petalumaarguscourier-ca.newsmemory.com">
            <span class="label">eEdition</span>
        </a>
    </li>
</ul>
<ul id="MG2logged-out-menu" class="horizontal-menu multi-level-menu">
    <li class="account-menu">
        <a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">
            Subscribe
        </a>
    </li>
    <li class="account-menu">
        <a id="account-sign-in" href="#" data-mg2-action="login">Log In</a>
    </li>
</ul>
<ul id="MG2activate-menu" class="horizontal-menu multi-level-menu hide">
    <li class="account-menu">
        <a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">
            Subscribe
        </a>
    </li>
    <li class="account-menu">
        <a id="account-sign-in2" href="#" data-mg2-action="activation">Activate</a>
        <ul>
            <li><a id="account-sign-in" href="#" data-mg2-action="activation">Activate</a></li>
            <li><a class="mg2-logout" href="#">Log Out</a></li>
        </ul>
    </li>
</ul>
<ul id="MG2logged-in-menu" class="horizontal-menu multi-level-menu hide">
    <li class="account-menu">
        <a onclick="$(this).parent().find('.sub-menu-toggle').trigger('click'); return false;"><img id="gravatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gravatar"></a>
        <ul>
            <li><a href="https://myaccount.petaluma360.com/ac/home">My Account</a></li>
            <li>
                <a href="https://petalumaarguscourier-ca.newsmemory.com">eEdition</a>
            </li>
            <li><a class="mg2-logout" href="#">Log Out</a></li>
        </ul>
    </li>
</ul>
		</div>
					<div class="header-logo pac-header-logo">
				<a href="/" aria-label="home"></a>
			</div>
			</div><!-- .container -->
</header><!-- #header -->
<div id="top-notifications" class="notifications"></div><header id="masthead">
	<div class="container">
				<nav id="masthead-nav">
			<ul id="menu-main-menu" class="horizontal-menu multi-level-menu"><li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.petaluma360.com/news/?ref=menu">News</a></li>
<li id="menu-item-4153" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.petaluma360.com/opinion/?ref=menu">Opinion</a></li>
<li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.petaluma360.com/news/obits/?ref=menu">Obits</a></li>
<li id="menu-item-4151" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.petaluma360.com/sports/?ref=menu">Sports</a></li>
<li id="menu-item-4599" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4599"><a href="https://www.petaluma360.com/news/education/?ref=menu">Schools</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4600"><a href="https://www.petaluma360.com/entertainment/?ref=menu">A&#038;E</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4602"><a href="https://www.petaluma360.com/entertainment/dining/?ref=menu">Dining</a></li>
<li id="menu-item-4603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.petaluma360.com/events/?ref=menu">Events Guide</a></li>
<li id="menu-item-4608" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4608"><a href="https://www.petaluma360.com/blogs/?ref=menu">Blogs</a></li>
</ul>			<ul id="menu-advertising-1" class="show-desktop classified-menu horizontal-menu multi-level-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=menu">Classified</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37746"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Place a classified ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37747"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=menu">Place a legal ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37748"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=menu">See our ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=menu">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Real Estate</a></li>
</ul>		</nav>
	</div><!-- .container -->
</header><!-- #masthead -->
<div id="mobile-search-form" class="padded container">
	<a id="account-subscribe-mobile" class="float-right red radius input-height button" href="https://subscribe.petaluma360.com" style="margin-left: .65em;">Subscribe</a>
	<form action="https://www.petaluma360.com/search/" method="get">
		<div class="one-line-form">
			<button class="radius" aria-label="Search"><i class="fa fa-search"></i></button>
			<span>
				<input class="radius" type="text" name="q" aria-label="Search" placeholder="Search...">
			</span>
		</div>
	</form>
</div>
</div>
<section class="tpl2022__build-block hide-phone m-top p-bottom b-bottom" data-path="pacsectionnews115" data-template="tsm" data-heading="" data-ref="TSM" data-dedupe="1"></section>
	<div id="one-by-one-ad"></div>
	<div id="leaderboard-atf"></div>

<article class="article-container">
	
			<div class="container">
				<div class="article-spacer">
					<section class="article-content">

						
							<div class="main-title">
								<h1 class="bc-title">Sebastopol ‘Recycle Zone’ is first of Sonoma County’s new can and bottle redemption sites</h1>
							</div>

							<!-- GALLERY CAROUSEL -->
							<aside class="main-gallery">
																	<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<div id="main-gallery-container">
<div id="main-image-placeholder">
<div id="main-image-placeholder-positioner">
<div style="box-sizing: border-box; position: relative; width: 100%; height: 0; padding-bottom: 66.7%; background-color: #EEEEEE; "><img src="https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=1024" srcset="https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=150 150w,https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=300 300w,https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=768 768w,https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=1024 1024w,https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=1200 1200w,https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=1600 1600w,https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=2400 2400w,https://imengine.prod.srp.navigacloud.com?uuid=9f8d13fa-7872-5cb3-b773-cb8f69e6cd4a&amp;type=primary&amp;q=72&amp;width=3000 3000w" sizes="100vw" alt="Nathan Morphew, left,  hauls away a load of plastic bottles brought in by James Carrigan, right, at the new CRV beverage container recycle center at the Community Church of Sebastopol on Thursday, March 31, 2022. (John Burgess/The Press Democrat)" style="position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%; vertical-align: bottom; border: none; object-fit: cover; object-position: 50% 0; "></div>
</div>
</div>
</div>															</aside>

							<!-- INSERT THE BYLINE -->
							<div class="main-meta">
																					<style type="text/css">
                    .pd-social-icon { display: inline-block; float: none !important; height: 32px !important; width: 32px !important; line-height: 32px !important; margin: 0 !important; padding: 0 !important; vertical-align: middle; text-align: center; color: #FFF !important; text-decoration: none; }

                    .pd-social-icon:hover { color: #FFF !important; text-decoration: none; }

                    .pd-social-icon .fa { font-size: 22px !important; line-height: 32px !important; }
				</style>
				<div class="share-icons">
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="pd-social-icon addthis_button_facebook"></a>
						<a class="pd-social-icon addthis_button_twitter"></a>

																				<a class="pd-social-icon addthis_button_reddit"></a>
							<a class="pd-social-icon addthis_button_whatsapp"></a>
							<a class="pd-social-icon nextdoor-share" href="#" aria-label="Nextdoor"><img src="https://img.petaluma360.com/shared/social/32/nextdoor.png" alt="Nextdoor" style="height: 32px; width: 32px; margin: 0;"></a>
						
						<a class="pd-social-icon" href="#" aria-label="Email this story" onclick="location.href='mailto:?subject=Sebastopol ‘Recycle Zone’ is first of Sonoma County’s new can and bottle redemption sites&amp;body=Sebastopol ‘Recycle Zone’ is first of Sonoma County’s new can and bottle redemption sites%0D%0Ahttps://www.petaluma360.com/article/news/sebastopol-recycle-zone-is-first-of-sonoma-countys-new-can-and-bottle-re/%0D%0A%0D%0AThis message was sent via The Petaluma Argus-Courier'; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>

												<a class="pd-social-icon addthis_button_compact"></a>
					</div>
				</div>
				<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
				<script type="text/javascript" src="https://nextdoor.com/static/widgets/share.js"></script>
				<script type="text/javascript">
                    var addthis_config = addthis_config || {};
                    addthis_config.data_track_clickback = false;
				</script>
											
											<div class="the-byline">
				


									<div class="the-byline__authors the-byline__authors--single">
												<div class="the-byline__authors__card">
							<div class="the-byline__authors__card--author"><a href="https://www.petaluma360.com/mary-callahan/">MARY CALLAHAN</a></div><div class="the-byline__authors__card--attribution">THE PRESS DEMOCRAT</div>						</div>
					</div>
												<div class="byline-lower">
																<div class="byline-pub-date">April 22, 2022, 11:45AM</div>
																<div class="byline-mod-text">Updated 1 hour ago</div>
									</div>
			</div>
			
															</div>

							
															<!-- DESKTOP FACTBOX -->
								<div class="fact-box-floated">
									<div class="pd-shortcode-widget pd-widget-size-medium pd-widget-position-full">
<figure>
<div class="pd-figure-outer-wrap">
<div class="pd-figure-inner-wrap">
<div class="fact-box">
<h4>Sonoma County’s newest beverage container redemption center</h4>
<div class="fact-box-content">
<p>Under a $1 million state grant received by Sonoma County under a CalRecycle pilot program, Zero Waste Sonoma has opened the first of 10 planned CRV beverage container redemption sites in partnership with United Cerebral Palsy of the North Bay.</p>
<p>The redemption center is open from 10 a.m. to 2 p.m. Monday, Tuesday and Thursday in the parking lot of the Community Church of Sebastopol, 1000 Gravenstein Highway North, Sebastopol.</p>
</div>
</div>
</div>
</div>
</figure>
</div>								</div>
							
							<div class="article-inline-ad hide-desktop"></div>

							<div class="story-content pw-section" data-pw-page="1">
								<p>You wouldn’t think finding a new place to redeem recyclable bottles and cans would be accompanied by so much emotion.</p>
<p>But many of those who came to a newly launched buyback site in Sebastopol recently appeared sincerely thrilled to have a convenient new spot to earn a few bucks in exchange for the containers they had saved up.</p>
<p>Pam Nilsson was an example. A resident of Blue Spruce Mobile Home Lodge near Graton, Nilsson collects and redeems beverage containers to support her neighborhood community garden. She was eager to secure full value for materials she said had been deriving less.</p>
<p>“I was so happy a couple of weeks ago to find out about this recycling center,” she said. “It’s a shame that it’s coming so late, because so much plastic has been generated in the past two years.”</p>
<p>Dennis Blong, project manager with Petaluma-based United Cerebral Palsy of the North Bay, said that’s how it’s been since the center launched in mid-March.</p>
<p>People have gradually discovered it’s there and are just glad about it, returning tens of thousands of containers subject to the state’s five- and 10-cent California Redemption Value, or CRV.</p><div id="inline-promo" class="padded container article-inline-promo"></div>
<p>“It’s really been positive feedback,” he said.</p>
<p>He and Leslie Lukacs, executive director at <a href="https://zerowastesonoma.gov/" id="link-1033225dc3cd9b15837e9199c5bf1145" target="_self">Zero Waste Sonoma</a>, hope it’s just the beginning of a more robust redemption system in Sonoma County.</p>
<p>But they also hope it contributes to repair of a broken statewide program that has lost much of the infrastructure through which Californians redeem the nickel and dime credit owed them for buying soda, beer, bottled water, sports drinks and other qualifying beverages.</p>
<p>The state has lost almost half of the 2,448 certified recycling centers it once had over the past decade, including most of the 24 that were once located in Sonoma County. Until the new Recycle Zone opened last month in Sebastopol, the county had only four, all located along the Highway 101 corridor and, thus, difficult for many in outlying parts of the county to reach.</p>
<p>The center is the first of up to 10 redemption sites expected to open around the county over the next few years under a $1 million grant from the <a href="https://calrecycle.ca.gov/" id="link-c841692ae3df75208c571a3dca7dff0e" target="_self">California Department of Resources Recycling and Recovery</a>, or CalRecycle.</p>
<p>Five California communities received grants under the first round of funding of a pilot project designed to boost access to beverage container redemption sites to help rebuild and improve a system intended to keep recyclables from the landfill and channel them instead into production of new containers.</p>
<p>Blong’s nonprofit organization, which has run the Petaluma Recycling center for three decades, is partnered with Zero Waste Sonoma, a regional agency, on the project.</p>
<p>The first station opened in mid-March at the Community Church of Sebastopol and operates from 10 a.m. to 2 p.m. Monday, Tuesday and Thursday.</p>
<p>Blong said he hopes to have the second site opened by May at the Healdsburg city corporation yard, which will be open Wednesday, Friday and Saturday.</p>
<p>Lukacs said two sites in Santa Rosa are in negotiation, as well.</p>
<p>Plans eventually include mimicking bag-drop models already in use in states like Oregon that would allow consumers to leave bags marked with bar-coded tags or something similar at a drop-off site for processing in Petaluma. Redemption credit would be processed electronically over 72 hours, instead of paid out immediately, Blong said.</p>
<p>The system is currently prohibited by the state’s bottle bill, which requires redemption sites to be staffed, but is being permitted by pilot project participants, including San Francisco, to see how it might work in California.</p>
<p>It also requires an expensive piece of machinery that includes scanning to ensure the contents of returned bags are what they are purported to be, which in turn requires sufficient volume at future redemption sites planned for Santa Rosa, Petaluma, Sonoma, Sebastopol, Healdsburg and Cloverdale.</p>
<p>Sebastopol residents Jim and Gretchen Carrigan were among the early arrivals at the Sebastopol center and required three trips to exchange all the bottles and cans they and Jim Carrigan’s mother had accumulated over the past year and a half.</p>
<p>Grateful for a nearby place to return them for the deposit they’d paid without risking a very long line in Santa Rosa, they were in good cheer while unloading the back of their truck for what, on this occasion, was about $78 — “a little money in our pocket,” Gretchen Carrigan said.</p>
<p>“It’s going back to the community in a way that’s really needed,” she said “and the fact that they use the United Cerebral Palsy of the North Bay is so cool.”</p>
<p>Customer Conrad Bauman said he hoped the new site worked well, now that it’s open.</p><div id="inline-promo-1" class="padded container article-inline-promo"></div>
<p>“They want everybody to recycle,” he said, “but they don’t make it easy.”</p>
<p><em id="emphasis-b37e70299057376eab7f9e71fcc7b977">You can reach Staff Writer Mary Callahan at 707-521-5249 or mary.callahan@pressdemocrat.com. On Twitter @MaryCallahanB.</em></p><div id="inline-promo-end" class="padded container article-inline-promo"></div>							</div>

															<!-- MOBILE FACTBOX -->
								<div class="fact-box-mobile">
									<div class="pd-shortcode-widget pd-widget-size-medium pd-widget-position-full">
<figure>
<div class="pd-figure-outer-wrap">
<div class="pd-figure-inner-wrap">
<div class="fact-box">
<h4>Sonoma County’s newest beverage container redemption center</h4>
<div class="fact-box-content">
<p>Under a $1 million state grant received by Sonoma County under a CalRecycle pilot program, Zero Waste Sonoma has opened the first of 10 planned CRV beverage container redemption sites in partnership with United Cerebral Palsy of the North Bay.</p>
<p>The redemption center is open from 10 a.m. to 2 p.m. Monday, Tuesday and Thursday in the parking lot of the Community Church of Sebastopol, 1000 Gravenstein Highway North, Sebastopol.</p>
</div>
</div>
</div>
</div>
</figure>
</div>								</div>
							
															<div id="hearken-container">
																	</div>
							
							<!-- MOBILE MOST POPULAR -->
							<section class="tpl2022__build-block tpl2022__block hide-desktop" data-path="pacpopularall110" data-template="popular-1x8" data-heading="Most Popular" data-ref="moststory" data-dedupe="1"></section>
						
						
							
							
							
							<div id="beg-container"></div>
							<div class="nativo_art"></div>
						
					</section>
				</div>

				<aside class="article-rail">
					<section id="smiplugin-rail-ad-2" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-cube-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="smiplugin-rail-popular-2" class="widget smiPlugin_popular_ad_widget"><div class="a1-popular"><div class="dark-heading template-heading m-bottom no-widget has-heading"><span>Most Popular</span></div><section class="tpl2022__build-block tpl2022__block" data-path="pacpopularall110" data-template="popular-list" data-heading="" data-ref="moststory" data-max-stories="5" data-dedupe="1"></section></div></section><section id="smiplugin-rail-ad-3" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-half-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9122"></div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>
<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"citysparkpac", "position":"BTF"}'></div></div></section>				</aside>

			</div>

			<div class="page-break-ad"></div>

		</article>

	<section id="comments" class="content-block padded container container-1200">
    <div class="viafoura" style="min-height: 140px;">
    <vf-content-recirculation
        title="Trending Articles"
        limit="5"
        days-published="7"
        trend-window="1"
        sort="comments"
        vf-container-id="currentPageContainer"
    />
</div>

<div class="clearfix m-top m-bottom b-top b-bottom p-top p-bottom">
	<div style="display:flex;flex-wrap:wrap;margin:0 0 -1em -1em;">
		<div style="flex:1 1 550px;margin:0 0 1em 1em;">
			<p style="line-height:1.2;font-size:1.2em;">
				<a target="_blank" href="https://www.petaluma360.com/commentsfaq" style="text-decoration:none;color:var(--accent-color);">UPDATED: Please read and follow our commenting policy:</a>
			</p>
			<ul style="line-height:1.3;font-style:italic;font-size:.925em;">
				<li>This is a family newspaper, please use a kind and respectful tone.</li>
				<li>No profanity, hate speech or personal attacks. No off-topic remarks.</li>
				<li>No disinformation about current events.</li>
				<li>We will remove any comments — or commenters — that do not follow this commenting policy.</li>
			</ul>
		</div>
		<div style="flex-basis:max-content;margin:0 0 1em 1em;">
			<a href="https://www.petaluma360.com/opinion/letters#contact" style="text-decoration:none;color:#028ea5;">Send a letter to the editor</a>
		</div>
	</div>
</div>

<div id="banblock" style="display:none; border: 1px solid #a00; margin: 15px auto; padding: 10px 20px; font-size: 1.0em; line-height: 1.6em; width:calc(70% - 20px); color:black;">
    <div style="text-align:center; font-size: 1.3em; color:#a00; margin-bottom:0.3em;">Please note:</div>
    <div id="banperm" style="text-align:center; display:none;">
        Your access to the comments has been permanently suspended
    </div>
    <div id="bantemp" style="display:block;">
        <div style="text-align:left;">
            Your access to the comments has been temporarily suspended for the following reason(s):
        </div>
        <div style="text-align:left;color:#44D;">
            <span id="banreason">list reasons here</span>
        </div>
        <div style="text-align:center; font-size: 0.75em;">
            The ban will expire at <span id="banexpire">YYYY/MM/DD HH:MM</span>
        </div>
    </div>
</div>

<script>
    function delete_cookie(name) {
        document.cookie = name + '=;path=/;expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=' + location.host + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=.' + location.host + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        var arr = location.host.split('.');
        var rootdomain = arr[arr.length - 2] + '.' + arr[arr.length - 1];
        document.cookie = name + '=;path=/;domain=' + rootdomain + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
        document.cookie = name + '=;path=/;domain=.' + rootdomain + ';expires=Thu, 01 Jan 1970 00:00:01 GMT';
    }

    supressDialog = false;

    subscriber = String(cphGlobal.getCookieByName('IsSubscriber'));
    console.log('VF: Subscriber = ' + subscriber);
    if(subscriber.toLowerCase() === 'true') {
        console.log('+=+=+=+ VF: user is logged in');
	    VFemail = cphGlobal.getCookieByName(cphPubAbbrev + '_email');
        if(VFemail.length > 0) {
            if(VFemail === 'info@' + cphDomain) {
                console.log('VF: I\'m deleting the cookie!');
                delete_cookie('vf_session');
                VFsession = cphGlobal.getCookieByName('vf_session');
                console.log(' VF: Second - VFsession = ' + VFsession);
                supressDialog = true;
            } else {
                VFemail = VFemail.trim();
                VFemail = VFemail.toLowerCase();
                VFsession = cphGlobal.md5(VFemail);
                cphGlobal.setCookie('vf_session', VFsession);
            }
        }
    } else {
        console.log('!=!=!=! VF: user is NOT logged in');
        console.log('VF: subscriber = ' + subscriber);
    }
</script>

<!-- <script type="text/javascript" async src="//cdn.viafoura.net/vf-v2.js"></script> -->
<script>
    jQuery(document).ready(function() {
        setTimeout(loadVF, 1000);
    });

    function loadVF() {
        jQuery.getScript('//cdn.viafoura.net/vf-v2.js');
        console.log('VF: script loaded');
    }
</script>


<div class="viafoura" style="min-height: 428px;">
    <vf-tray-trigger floating="true"></vf-tray-trigger>
    <vf-conversations promo-interval="3" first-promo-position="3" reply-limit="5" sort="num_replies_desc"></vf-conversations>
</div>

<!-- ------------------------------------ -->

<div id="vfregister" style="display:none;">

    <div style="margin:auto; text-align:center;">
        <form id="vfform" action="/action_page.php">

            <div style="font-size: 1.1em; color: #666; font-weight: bold; font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;">
                Please choose a display name and<br>image to use when commenting:
            </div>
            <div style="font-size:0.9em; color:#049; margin-bottom:10px;">
                (These can't be changed, choose wisely!)
            </div>

            <div class="vfSubHead2">Display Name:</div>
            <input type="text" id="vfName" name="displayName" maxlength="24" size="24" value="" onfocus="vfNameFocus()" onblur="vfNameBlur()">
            <div id="nameErr" style="font-size:0.9em; color:red; margin-bottom:10px;"></div>
            <input type="hidden" id="vfID" name="sessionID" value="ABCDEF">
            <input type="hidden" id="vfImg" name="imgURL" value="ABC123">
            <input type="hidden" id="vfEmail" name="email" value="ABC@123.com">

            <div class="vfSubHead2">Display Image:</div>
            <div class="pickRow">
                <div class="pickBox" id="pickBoxD" onClick="pickClick('D')" style="border-color:red;">
                    <img id="vfimage" src="" />
                </div>
                <div class="pickTalk">
                    (This icon can be updated by visiting
                    <a href="https://en.gravatar.com/" target="_blank">Gravatar.com</a> using your account login email)
                </div>
            </div>
            <div class="vfSubHead2">
                Other Image Choices
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox0" onClick="pickClick(0)">
                    <img id="vfimage0" src="" />
                </div>
                <div class="pickBox" id="pickBox1" onClick="pickClick(1)">
                    <img id="vfimage1" src="" />
                </div>
                <div class="pickBox" id="pickBox2" onClick="pickClick(2)">
                    <img id="vfimage2" src="" />
                </div>
                <div class="pickBox" id="pickBox3" onClick="pickClick(3)">
                    <img id="vfimage3" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox4" onClick="pickClick(4)">
                    <img id="vfimage4" src="" />
                </div>
                <div class="pickBox" id="pickBox5" onClick="pickClick(5)">
                    <img id="vfimage5" src="" />
                </div>
                <div class="pickBox" id="pickBox6" onClick="pickClick(6)">
                    <img id="vfimage6" src="" />
                </div>
                <div class="pickBox" id="pickBox7" onClick="pickClick(7)">
                    <img id="vfimage7" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox8" onClick="pickClick(8)">
                    <img id="vfimage8" src="" />
                </div>
                <div class="pickBox" id="pickBox9" onClick="pickClick(9)">
                    <img id="vfimage9" src="" />
                </div>
                <div class="pickBox" id="pickBox10" onClick="pickClick(10)">
                    <img id="vfimage10" src="" />
                </div>
                <div class="pickBox" id="pickBox11" onClick="pickClick(11)">
                    <img id="vfimage11" src="" />
                </div>
            </div>
            <div class="pickRow">
                <div class="pickBox" id="pickBox12" onClick="pickClick(12)">
                    <img id="vfimage12" src="" />
                </div>
                <div class="pickBox" id="pickBox13" onClick="pickClick(13)">
                    <img id="vfimage13" src="" />
                </div>
                <div class="pickBox" id="pickBox14" onClick="pickClick(14)">
                    <img id="vfimage14" src="" />
                </div>
                <div class="pickBox" id="pickBox15" onClick="pickClick(15)">
                    <img id="vfimage15" src="" />
                </div>
            </div>
            <input id="vfSubmit" type="submit" value="Submit" onClick="handleVFsubmit()" style="opacity:0.2;">
        </form>
    </div>
</div>

<style>
    .pickRow {
        position: relative;
        width: 280px;
        height: 80px;
        margin: auto;
    }

    .pickBox {
        float: left;
        width: 54px;
        height: 54px;
        text-align: center;
        display: block;
        margin: 4px;
        border: 2px solid white;
        border-radius: 5px;
    }

    .pickBox img {
        width: 44px;
        height: 44px;
        padding: 5px;
    }

    .pickTalk {
        float: left;
        width: 210px;
        text-align: left;
        font-size: 0.9em;
        line-height: 1.1em;
        color: #049;
        margin: 10px 0 0 4px;
    }

    .pickTalk a {
        color: #00F;
        font-weight: 700;
    }

    .vfSubHead {
        font-size: 1.0em;
        color: #666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .vfSubHead2 {
        font-size: 1.0em;
        color: #666;
        font-weight: bold;
        font-family: 'Roboto Slab', Georgia, Times, 'Times New Roman', serif;
        margin-bottom: 5px;
    }

    .viafoura .vf-post-form__auth-actions {
        display: none;
    }

    .viafoura textarea {
        box-shadow: none;
    }

    .vf-client-settings-button-logout {
        display: none !important;
    }

    .vf-tray-trigger--floating {
        display: none !important;
    }

    .viafoura {
        --body-font: 1.6;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper {
        position: relative !important;
        width: 80px !important;
        height: 60px !important;
    }

    .viafoura .vf-item-layout--medium .vf-image-wrapper img {
        position: absolute !important;
        top: 0 !important;
        right: 0 !important;
        bottom: 0 !important;
        left: 0 !important;
        width: 100% !important;
        height: 100% !important;
        vertical-align: bottom !important;
        border: none !important;
        object-fit: cover !important;
        object-position: 50% 0 !important;
    }

    .viafoura .vf-item-layout--medium .vf-item-layout__title {
        font-family: "Roboto Slab", Georgia, Times, "Times New Roman", serif !important;
    }
</style>

<script>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</script>
</section>

<section class="tpl2022__build-block tpl2022__block padded container container-1200" data-path="pacsectionnews115" data-template="nw-1x4" data-heading="Recent Stories" data-ref="recent" data-dedupe="0"></section>
<div id="leaderboard-btf"></div><section class="our-network">
    <div class="container our-network-inner">
        <h4 class="centered section-heading"><span>Our Network</span></h4>
        <div class="four columns">
            <div class="column">
                <a href="https://www.pressdemocrat.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/pd_logo.png" alt="The Press Democrat" width="427" height="48"></a>
            </div>
            <div class="column">
                <a href="https://www.sonomanews.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/SIT_logo.png" alt="Sonoma Index-Tribune" width="390" height="35"></a>
            </div>
            <div class="column">
                <a href="https://www.petaluma360.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/p360_logo.png" alt="Petaluma Argus Courier" width="400" height="69"></a>
            </div>
            <div class="column">
                <a href="https://www.northbaybusinessjournal.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://d6w29wm3j2vhp.cloudfront.net/img/pub/nbbj/nbbj-logo-white-300x46.png" alt="North Bay Business Journal" width="300" height="46"></a>
            </div>
        </div>
        <div class="four columns">
	        <div class="column">
		        <a href="https://www.sonomamag.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/smag_logo.png" alt="Sonoma Magazine" width="138" height="46"></a>
	        </div>
            <div class="column">
                <a href="https://www.sonomamag.com/category/biteclub/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/biteclub_logo.png" alt="Bite Club Eats" width="156" height="66"></a>
            </div>
            <div class="column">
                <a href="https://www.laprensasonoma.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/laprensa_logo.png" alt="La Prensa Sonoma" width="142" height="55"></a>
            </div>
            <div class="column">
	            <a href="https://www.sonomacountygazette.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/scg-logo-white.png" alt="Sonoma County Gazette" width="200" height="70"></a>
            </div>
        </div>
    </div>
</section>
<footer id="footer">
    <div class="footer-top">
        <div class="container">
            <nav>
                <div class="footer-logo">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/logo/logo.foot.png" alt="The Petaluma Argus-Courier" height="30" width="200">
                </div>
                <ul class="footer-top-social">
                                            <li>
                            <a href="https://www.facebook.com/Petaluma360">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/facebook.png" alt="Facebook" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://twitter.com/PetalumaArgus">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/twitter.png" alt="Twitter" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.instagram.com/arguscourier/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/instagram.png" alt="Instagram" height="44" width="44">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.youtube.com/channel/UChXUbpeRVE3h4WotTfMKE2Q">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/youtube.png" alt="YouTube" height="44" width="62">
                            </a>
                        </li>
                                    </ul>
                <ul id="menu-main-menu-1" class="footer-top-links"><li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.petaluma360.com/news/?ref=footer">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.petaluma360.com/opinion/?ref=footer">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.petaluma360.com/news/obits/?ref=footer">Obits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.petaluma360.com/sports/?ref=footer">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4599"><a href="https://www.petaluma360.com/news/education/?ref=footer">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4600"><a href="https://www.petaluma360.com/entertainment/?ref=footer">A&#038;E</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4602"><a href="https://www.petaluma360.com/entertainment/dining/?ref=footer">Dining</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.petaluma360.com/events/?ref=footer">Events Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4608"><a href="https://www.petaluma360.com/blogs/?ref=footer">Blogs</a></li>
</ul>            </nav>
        </div><!-- .container -->
    </div><!-- .footer-top -->
    <div class="container">
        <div class="footer-quads">
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Find it Fast</h4>
                        <nav>
                            <ul id="menu-find-it-fast" class=""><li id="menu-item-4629" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4629"><a href="https://www.petaluma360.com/news/obits/?ref=footer">Obituaries</a></li>
<li id="menu-item-4630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4630"><a href="https://www.petaluma360.com/arrest-logs/?ref=footer">Arrest Logs</a></li>
<li id="menu-item-4631" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4631"><a href="https://www.petaluma360.com/opinion/?ref=footer">Opinion/Letters</a></li>
<li id="menu-item-4632" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4632"><a href="https://www.petaluma360.com/blogs/?ref=footer">Blogs</a></li>
<li id="menu-item-4633" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4633"><a href="https://www.petaluma360.com/entertainment/dining/?ref=footer">Dining</a></li>
<li id="menu-item-4634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4634"><a href="https://www.petaluma360.com/events/?ref=footer">Events Calendar</a></li>
<li id="menu-item-55350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55350"><a href="https://newsstand.petaluma360.com/?ref=footer">Single Copy Locations</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Other Sections</h4>
                        <nav>
                            <ul id="menu-other-sections" class=""><li id="menu-item-4675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4675"><a href="https://www.pressdemocrat.com/business/realestate/?ref=footer">Real Estate</a></li>
<li id="menu-item-4636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4636"><a href="https://www.pressdemocrat.com/sports/pdpreps/?ref=footer">High School Sports</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4637"><a href="https://www.pressdemocrat.com/news/towns/?ref=footer">Towns</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4638"><a href="https://www.capublicnotice.com/?ref=footer">Public / Legal Notices</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Contact + Help</h4>
                        <nav>
                            <ul id="menu-contact-help" class=""><li id="menu-item-4641" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4641"><a href="https://www.petaluma360.com/contact-us/?ref=footer">Contact Us</a></li>
<li id="menu-item-40726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40726"><a href="http://www.sonomamediainvestments.com/jobs?ref=footer">Work With Us</a></li>
<li id="menu-item-4642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4642"><a href="https://www.sonomamediainvestments.com/advertise/?ref=footer">Advertising</a></li>
<li id="menu-item-4645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4645"><a href="https://www.petaluma360.com/corrections/?ref=footer">Corrections</a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4648"><a href="https://www.petaluma360.com/about-us/?ref=footer">About Us</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4649"><a href="https://privacy.petaluma360.com?ref=footer">Privacy Policy</a></li>
<li id="menu-item-4650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4650"><a href="https://santarosapressdemocrat-ca.newsmemory.com/ssindex.php?ref=footer">Special Sections/Magazines</a></li>
<li id="menu-item-39326" class="menu-item menu-item-type-post_type menu-item-object-article menu-item-39326"><a href="https://www.petaluma360.com/article/news/sonoma-media-investments-diversity-statement/?ref=footer">Diversity Statement</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Subscribers</h4>
                        <nav>
                            <ul id="menu-subscribers" class=""><li id="menu-item-4651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4651"><a href="https://myaccount.petaluma360.com/?ref=footer">Manage Home Delivery</a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652"><a href="https://subscribe.petaluma360.com/?ref=footer">Subscribe</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4653"><a href="https://petalumaarguscourier-ca.newsmemory.com/?ref=footer">e-Edition</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4654"><a href="https://petaluma360.newsbank.com?ref=footer">Archives</a></li>
<li id="menu-item-18326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18326"><a href="https://newsletter.petaluma360.com/?ref=footer">Newsletters</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div><!-- .container -->
    <div id="adhesion-shim"></div>
</footer><!-- #footer -->
<div id="bottom-sticky">
    <div id="adhesion-ad"></div>
    <div id="bottom-notifications" class="notifications"></div>
</div>
<script id="tpl-tsm" type="text/template">
	{{#if stories}}
	<div class="tpl2022 tpl2022__tsm container">
		<h4 class="tpl2022__heading"></h4>
		<div class="tpl2022__content tpl2022--overlay">
			{{#stories}}
			{{tpl2022Article 'small' false}}
			{{/stories}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'tsm',
        slots    : {
            deDupe    : false,
            countDupe : false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8, 9]
        },
        callbacks: {
            success: function() {
                jQuery(this).find('[data-article-num="1"]').attr('id', 'nativo2022-tsm');
            }
        }
    });
</script>
<script id="tpl-popular-1x8" type="text/template">
	{{#if stories}}
	<div class="tpl2022 tpl2022__popular-1x8 tpl2022--is-popular container">
		<h4 class="tpl2022__heading"></h4>
		<div class="tpl2022__content tpl2022--overlay">
			{{#stories}}
			{{tpl2022Article 'small' false}}
			{{/stories}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-1x8',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8, 9]
        }
    });
</script>
<script id="tpl-popular-list" type="text/template">
	{{#if stories}}
	<div class="tpl2022 tpl2022--is-popular">
		<h4 class="tpl2022__heading tpl2022__heading--dark tpl2022__heading--small"></h4>
		<div class="tpl2022__content tpl2022--small tpl2022--line-between tpl2022--thumb-right">
			{{#stories}}
			{{tpl2022Article 'thumb' false}}
			{{/stories}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-list',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 4,
            noWidget : 4,
            reqImageIn: [0, 1, 2, 3]
        }
    });
</script>
<script id="tpl-1x4" type="text/template">
	{{#if stories}}
	<div class="tpl2022 tpl2022__1x4 container">
		<h4 class="tpl2022__heading"></h4>
		<div class="tpl2022__content">
			{{#stories}}
			{{#js_if '@index == 0'}}
			<div class="has-size-map tpl2022--overlay" data-size-map='{"0" : "tpl2022--overlay", "601" : "tpl2022--image"}'>
				{{tpl2022Article 'medium' '(max-width: 1023px) 768px, calc(100vw / 4)'}}
			</div>
			{{js_elseif '@index >= 1 && @index <= 3'}}
			<div class="has-size-map tpl2022--small" data-size-map='{"0" : "tpl2022--small", "601" : "tpl2022--image"}'>
				{{tpl2022Article 'medium' '(max-width: 600px) 150px, (max-width: 1023px) 768px, calc(100vw / 4)'}}
			</div>
			{{/js_if}}
			{{/stories}}
			{{#if hasWidget}}
			{{> 'tpl2022PartWidget'}}
			{{/if}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '1x4',
        slots  : {
            hasWidget : 3,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<!-- MG2 Tracking -->
<script type="text/javascript">
	var mg2PageData = {
		metered: 1,
		premium: 0,
		breaking: 0,
		isCovid: 0	};

	if(cphGlobal.getCookieByName('userType') === 'internal') {
		mg2PageData.metered = 0;
		mg2PageData.premium = 0;
	}

    jQuery(function($) {
        $.getScript('https://loader-cdn.azureedge.net/prod/smi/loader.min.js').done(function() {

            MG2Loader.init({
                plugins: [{
                    name       : 'FP',
                    initOptions: {
                        version    : 'smi',
                        environment: 'prod'
                    }
                }, {
                    name       : 'DL',
                    initOptions: {
                        version    : 'smi',
                        collectors : ['connext'],
                        tagManager : 'GTM',
                        containerId: 'GTM-T89FCNT'
                    }
                }, {
                    name       : 'NXT',
                    initOptions: {
                        clientCode : 'smi',
                        environment: 'prod',
                        siteCode   : 'AC',
                        configCode : 'AC',
                        debug      : false,
                        silentmode : false                    }
                }]
            });

            $(document).on('onAnyAccountStatusEvent', function(e) {
                $(document).trigger('mg2:loaded');
            });
        }).fail(function() {
            $(document).trigger('mg2:failed');
        });
    });
</script>
<!-- End MG2 Tracking -->
<script type='text/javascript' defer src='https://privacy.petaluma360.com/banner/cookie.js?ver=20220419' id='smi2020-cookie-js'></script>
<script type='text/javascript' async src='https://s.ntv.io/serve/load.js' id='nativo-js'></script>
<script type='text/javascript' async src='https://tru.am/scripts/custom/sonomamedia.js' id='true-anthem-js'></script>
</body>
</html>
