<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Guest Commentary: Taking a stand against racism</title>
    <script type="text/javascript">
        document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
    </script>
    <meta name="description" content="‘Resolving the racial issues will take more than police training and an attitude shift. It will also take money.’">
    <meta name="theme-color" content="#000000">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Petaluma Argus-Courier">
    <meta name="referrer" content="unsafe-url">
	        <link rel="canonical" href="https://www.petaluma360.com/article/opinion/guest-commentary-taking-a-stand-against-racism/">
	    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//code.petaluma360.com' />
<link rel='dns-prefetch' href='//privacy.petaluma360.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//tru.am' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
					<!-- Google Tag Manager -->
					<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-PJJK4K7');</script>
					<!-- End Google Tag Manager -->
				<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Open+Sans:400,700|Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-base-css'  href='https://code.petaluma360.com/shared/2020/css/base.css?ver=20210202' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-helpers-css'  href='https://code.petaluma360.com/shared/2020/css/helpers.css?ver=20210202' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-templates-css'  href='https://code.petaluma360.com/shared/2020/css/templates.css?ver=20210202' type='text/css' media='all' />
<link rel='stylesheet' id='smi2020-print-css'  href='https://code.petaluma360.com/shared/2020/css/print.css?ver=20210202' type='text/css' media='print' />
<link rel='stylesheet' id='smi2020-story-css'  href='https://code.petaluma360.com/shared/2020/css/article.css?ver=20210202' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/template7/1.4.0/template7.min.js'></script>
<script type='text/javascript'>
var adSection = "p360/opinion";
var tplSection = "opinion";
var tplTopSection = "opinion";
var tplPubDir = "pac";
var refreshAdsEach = 1;
var legacyCmsId = "";
var articleUuid = "a15fbb42-54f0-476a-94d9-958eca5118d6";
</script>
<script type='text/javascript' src='https://code.petaluma360.com/shared/2020/js/adsectionoverrides.js?ver=20210202'></script>
<script type='text/javascript' src='https://code.petaluma360.com/shared/2020/js/dfploader.js?ver=20210202'></script>
<script type='text/javascript' src='https://code.petaluma360.com/shared/2020/js/widgets/pac.js?ver=20210202'></script>
<script type='text/javascript'>
var feedVersion = "9876543210";
</script>
<script type='text/javascript' src='https://code.petaluma360.com/shared/2020/js/blockloader.js?ver=20210202'></script>
<script type='text/javascript' src='https://code.petaluma360.com/shared/2020/js/base.js?ver=20210202'></script>
<script type='text/javascript' src='https://code.petaluma360.com/shared/2020/js/scripts.js?ver=20210202'></script>
<script type='text/javascript'>
var pageType = 'article';
var pageLayout = 'article';
</script>
<script type='text/javascript' src='https://code.petaluma360.com/shared/2020/js/article.js?ver=20210202'></script>
<script type='text/javascript' src='https://code.petaluma360.com/2020/js/george.js?ver=20210202'></script>
<link rel='https://api.w.org/' href='https://www.petaluma360.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.petaluma360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petaluma360.com%2Farticle%2Fopinion%2Fguest-commentary-taking-a-stand-against-racism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.petaluma360.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.petaluma360.com%2Farticle%2Fopinion%2Fguest-commentary-taking-a-stand-against-racism%2F&#038;format=xml" />
    <!-- Chartbeat tracking (keep in <head> after canonical URL defined) -->
    <script type='text/javascript'>
        (function() {
            var cbStatus = 'anon';
            if(cphGlobal.getCookieByName('IsSubscriber') === 'True') cbStatus = 'paid';
            else if(cphGlobal.getCookieByName('IsLoggedIn') === 'True') cbStatus = 'lgdin';
            
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 60036;
            _sf_async_config.domain = 'petaluma360.com';
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.flickerControl = false;
            _sf_async_config.sections = "opinion";
            _sf_async_config.authors = ["JOHN BURNS"];
            _sf_async_config.noCookies = cphGlobal.hasCcpaCookieValue('analytics');

            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', cbStatus]);

            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
    </script>
    <!--<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
    <!-- End Chartbeat Tracking -->
<!-- Mather tracking -->
<script type="text/javascript">
    (function(cid, mkt, config, domain) {
        var ml = document.createElement('script'), s = document.getElementsByTagName('script')[0] || document.head, cb;
        try { if(!(cb = localStorage._matherVer)) { throw false; } } catch(e) { cb = Math.round(new Date() / 1.0368e9); }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        s.parentNode.insertBefore(ml, s);
    })('ma16916', '901956900', '');
</script>
<script type="text/javascript">
    var matherData = {"version":"4.9.4","cms":"Naviga Web","articleID":"a15fbb42-54f0-476a-94d9-958eca5118d6","articlePublishTime":"2021-02-04 07:45:00Z","articleUpdateTime":"2021-02-02 18:39:15Z","author":"JOHN BURNS","articleSource":"Petaluma Argus-Courier","articleType":"article","hierarchy":"opinion","section":"opinion","categories":"opinion","email":"","userId":"","mediaType":"","premium":0,"metered":1,"pageType":"article","publicationName":"The Petaluma Argus-Courier","pageNumber":0,"paragraphCount":28,"wordCount":981,"characterCount":6538,"optOut":0};
    matherData.optOut = cphGlobal.hasCcpaCookieValue('analytics') ? 1 : 0;
    
    var matherEmail = cphGlobal.getCookieByName('pac_email') || cphGlobal.getCookieByName('nl_email');
    matherEmail = (matherEmail && matherEmail.length) ? matherEmail.toLowerCase() : '';
    matherData.email = matherEmail;
    matherData.userId = matherEmail.length ? btoa(matherEmail) : '';
</script>
<!-- End Mather tracking -->
<!-- MG2 Tracking -->
<script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/smi/loader.min.js"></script>
<script type="text/javascript">
	var mg2PageData = {
		metered: 1,
		premium: 0,
		isCovid: 0	};

	if(cphGlobal.getCookieByName('userType') === 'internal') {
		mg2PageData.metered = 0;
		mg2PageData.premium = 0;
	}

	MG2Loader.init({
		plugins: [{
			name       : 'FP',
			initOptions: {
				version    : '1.0',
				environment: 'prod'
			}
		}, {
			name       : 'DL',
			initOptions: {
				version    : 'smi',
				collectors : ['connext'],
				tagManager : 'GTM',
				containerId: 'GTM-T89FCNT'
			}
		}, {
			name       : 'NXT',
			initOptions: {
				clientCode : 'smi',
				environment: 'prod',
				siteCode   : 'AC',
				configCode : 'AC',
				debug      : false,
				silentmode : false			}
		}]
	});
</script>
<!-- End MG2 Tracking -->
        <script type="text/javascript">
            var imageSizes = {"thumb":"150","small":"300","medium":"768","large":"1024","jumbo":"1200"}        </script>
    <script src='https://prod.ew.srp.navigacloud.com/?dm=57c9b89633572b02cc3fff738d631684&amp;action=load&amp;blogid=7&amp;siteid=1&amp;t=476685685&amp;back=https%3A%2F%2Fwww.petaluma360.com%2Farticle%2Fopinion%2Fguest-commentary-taking-a-stand-against-racism%2F' type='text/javascript'></script>
    <meta name="msvalidate.01" content="4ECE57CD23B568BDCD095F8A357BA1AB">

<link rel="amphtml" href="https://www.petaluma360.com/article/opinion/guest-commentary-taking-a-stand-against-racism/amp/">
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Burns: Taking a stand against racism">
<meta property="og:description" content="‘Resolving the racial issues will take more than police training and an attitude shift. It will also take money.’">
<meta property="og:url" content="https://www.petaluma360.com/article/opinion/guest-commentary-taking-a-stand-against-racism/">
    <meta property="og:site_name" content="Petaluma Argus-Courier">
    <meta property="fb:app_id" content="175505928793">
    <meta property="og:updated_time" content="2021-02-02T18:39:15">
    <meta property="article:section" content="opinion">
    <meta property="article:publisher" content="https://www.facebook.com/Petaluma360">
    <meta property="article:published_time" content="2021-02-04T07:45:00">
    <meta property="article:modified_time" content="2021-02-02T18:39:15">
        <meta property="og:image" content="https://img.petaluma360.com/default.png">
            <meta property="og:image:width" content="800">
        <meta property="og:image:height" content="600">
    
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="‘Resolving the racial issues will take more than police training and an attitude shift. It will also take money.’">
<meta name="twitter:title" content="Burns: Taking a stand against racism">
    <meta name="twitter:site" content="@PetalumaArgus">
        <meta name="twitter:image" content="https://img.petaluma360.com/default.png">
    
        <script type="text/javascript">
            var disqus_config = function() {
                this.page.identifier = 'a15fbb42-54f0-476a-94d9-958eca5118d6';
            };
        </script>

    <link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.ew.srp.navigacloud.com/wp-content/uploads/sites/7/2020/06/24034037/cropped-pac-favicon-270x270.png" />
</head>
<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-38280 pub-pac story-page">
					<!-- Google Tag Manager (noscript) -->
					<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJJK4K7"
					height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
					<!-- End Google Tag Manager (noscript) -->
				<div id="push-menu-overlay" class="push-menu-overlay"></div>
<nav id="push-menu" class="push-menu push-menu-left">
	<span class="push-menu-close"></span>
	<h3>Sections</h3>
	<ul>
		<li>
			<form action="https://www.petaluma360.com/search/" method="get">
				<div class="one-line-form">
                    <input class="blue radius fa fa-input" type="submit" value="&#xf002">
					<span>
						<input class="radius" type="text" name="q" aria-label="Enter a search term" placeholder="Enter a search term">
					</span>
				</div>
			</form>
		</li>
	</ul>
	<ul id="menu-left-off-canvas" class=""><li id="menu-item-4609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4609"><a href="/?ref=nav">Home</?ref=nava></li>
<li id="menu-item-4610" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4610"><a href="https://www.petaluma360.com/weather/?ref=nav">Weather</a></li>
<li id="menu-item-4611" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4611"><a href="https://www.petaluma360.com/news/?ref=nav">News</a>
<ul class="sub-menu">
	<li id="menu-item-4615" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4615"><a href="https://www.petaluma360.com/news/education/?ref=nav">Schools</a></li>
	<li id="menu-item-4613" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4613"><a href="https://www.petaluma360.com/news/obits/?ref=nav">Obits</a></li>
	<li id="menu-item-4616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4616"><a href="https://www.petaluma360.com/arrests/?ref=nav">Arrest Logs</a></li>
</ul>
</li>
<li id="menu-item-4617" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4617"><a href="https://www.petaluma360.com/sports/?ref=nav">Sports</a></li>
<li id="menu-item-4618" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4618"><a href="https://www.petaluma360.com/opinion/?ref=nav">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-4619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4619"><a href="https://www.petaluma360.com/blogs/?ref=nav">Blogs</a></li>
	<li id="menu-item-4620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4620"><a href="https://www.petaluma360.com/polls/?ref=nav">Weekly Poll</a></li>
</ul>
</li>
<li id="menu-item-4621" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-has-children menu-item-4621"><a href="https://www.petaluma360.com/entertainment/?ref=nav">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-4622" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4622"><a href="https://www.petaluma360.com/entertainment/music/?ref=nav">Music</a></li>
	<li id="menu-item-4623" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4623"><a href="https://www.petaluma360.com/entertainment/theater/?ref=nav">Theater</a></li>
</ul>
</li>
<li id="menu-item-4625" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4625"><a href="https://www.petaluma360.com/entertainment/dining/?ref=nav">Dining</a></li>
<li id="menu-item-4626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4626"><a href="https://www.petaluma360.com/blogs/?ref=nav">Blogs</a></li>
<li id="menu-item-4627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4627"><a href="https://www.petaluma360.com/events/?ref=nav">Events Guide</a></li>
<li id="menu-item-4628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4628"><a href="https://newsletter.petaluma360.com/?ref=nav">Newsletters</a></li>
</ul>	<ul id="menu-advertising" class="hide-desktop"><li id="menu-item-2219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=nav">Classified</a>
<ul class="sub-menu">
	<li id="menu-item-37746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37746"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Place a classified ad</a></li>
	<li id="menu-item-37747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37747"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=nav">Place a legal ad</a></li>
	<li id="menu-item-37748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37748"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=nav">See our ads</a></li>
</ul>
</li>
<li id="menu-item-2220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=nav">Jobs</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=nav">Real Estate</a></li>
</ul></nav>
<div id="page-topper">
    <header id="header">
	<div class="relative container">
		<div class="header-left">
			<ul class="horizontal-menu">
				<li style="margin-right: .25em;">
					<div id="push-menu-toggle"></div>
				</li>
				<li>
					<div id="header-search" class="hide-phone">
						<div id="search-toggle"></div>
						<form method="get" action="https://www.petaluma360.com/search/">
							<input id="search-input" name="q" title="Enter a search term" placeholder="Enter a search term...">
						</form>
					</div>
				</li>
				<li>
					<div class="hide-phone">
						<a id="header-weather" href="/weather">
							<span class="label"></span>
						</a>
					</div>
				</li>
			</ul>
		</div>
		<div class="header-right">
			<ul class="horizontal-menu hide-phone hide-tablet">
    <li>
        <a class="todays-news" href="https://petalumaarguscourier-ca.newsmemory.com">
            <span class="label">eEdition</span>
        </a>
    </li>
</ul>
<ul id="MG2logged-out-menu" class="horizontal-menu multi-level-menu">
    <li class="account-menu">
        <a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">
            Subscribe
        </a>
    </li>
    <li class="account-menu">
        <a id="account-sign-in" href="#" data-mg2-action="login">Log In</a>
    </li>
</ul>
<ul id="MG2activate-menu" class="horizontal-menu multi-level-menu hide">
    <li class="account-menu">
        <a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">
            Subscribe
        </a>
    </li>
    <li class="account-menu">
        <a id="account-sign-in2" href="#" data-mg2-action="activation">Activate</a>
        <ul>
            <li><a id="account-sign-in" href="#" data-mg2-action="activation">Activate</a></li>
            <li><a class="mg2-logout" href="#">Log Out</a></li>
        </ul>
    </li>
</ul>
<ul id="MG2logged-in-menu" class="horizontal-menu multi-level-menu hide">
    <li class="account-menu">
        <a onclick="$(this).parent().find('.sub-menu-toggle').trigger('click'); return false;"><img id="gravatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gravatar"></a>
        <ul>
            <li><a href="https://myaccount.petaluma360.com/ac/home">My Account</a></li>
            <li>
                <a href="https://petalumaarguscourier-ca.newsmemory.com">eEdition</a>
            </li>
            <li><a class="mg2-logout" href="#">Log Out</a></li>
        </ul>
    </li>
</ul>
		</div>
					<div class="header-logo pac-header-logo">
				<a href="/" aria-label="home"></a>
			</div>
			</div><!-- .container -->
</header><!-- #header -->
<div id="top-notifications" class="notifications"></div><header id="masthead">
	<div class="container">
				<nav id="masthead-nav">
			<ul id="menu-main-menu" class="horizontal-menu multi-level-menu"><li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.petaluma360.com/news/?ref=menu">News</a></li>
<li id="menu-item-4153" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.petaluma360.com/opinion/?ref=menu">Opinion</a></li>
<li id="menu-item-4150" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.petaluma360.com/news/obits/?ref=menu">Obits</a></li>
<li id="menu-item-4151" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.petaluma360.com/sports/?ref=menu">Sports</a></li>
<li id="menu-item-4599" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4599"><a href="https://www.petaluma360.com/news/education/?ref=menu">Schools</a></li>
<li id="menu-item-4600" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4600"><a href="https://www.petaluma360.com/entertainment/?ref=menu">A&#038;E</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4602"><a href="https://www.petaluma360.com/entertainment/dining/?ref=menu">Dining</a></li>
<li id="menu-item-4603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.petaluma360.com/events/?ref=menu">Events Guide</a></li>
<li id="menu-item-4608" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4608"><a href="https://www.petaluma360.com/blogs/?ref=menu">Blogs</a></li>
</ul>			<ul id="menu-advertising-1" class="show-desktop classified-menu horizontal-menu multi-level-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2219"><a href="https://classifieds.pressdemocrat.com/?ref=menu">Classified</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37746"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Place a classified ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37747"><a href="https://adportal.pressdemocrat.com/adportal/legals/?ref=menu">Place a legal ad</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37748"><a href="https://classifieds.pressdemocrat.com/marketplace/?ref=menu">See our ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2220"><a href="https://jobs.pressdemocrat.com/?ref=menu">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2221"><a href="https://adportal.pressdemocrat.com/adportal/classified/?ref=menu">Real Estate</a></li>
</ul>		</nav>
	</div><!-- .container -->
</header><!-- #masthead -->
<div id="mobile-search-form" class="padded container">
	<a id="account-subscribe-mobile" class="float-right red radius input-height button" href="https://subscribe.petaluma360.com" style="margin-left: .65em;">Subscribe</a>
	<form action="https://www.petaluma360.com/search/" method="get">
		<div class="one-line-form">
			<button class="radius" aria-label="Search"><i class="fa fa-search"></i></button>
			<span>
				<input class="radius" type="text" name="q" aria-label="Search" placeholder="Search...">
			</span>
		</div>
	</form>
</div>
</div>

        <div class="dynamic-content-block hide-phone m-top p-bottom b-bottom" data-path="pacsectionopinion1" data-template="tsm" data-heading="" data-ref="TSM"></div>
                    <div id="one-by-one-ad"></div>
            <div id="leaderboard-atf"></div>
        
        <article class="article-container">
            
			<div class="container">
				<div class="article-spacer">
					<section class="article-content">

						
							<div class="main-title">
								<h1 class="bc-title">Guest Commentary: Taking a stand against racism</h1>
							</div>

							<!-- GALLERY CAROUSEL -->
							<aside class="main-gallery">
															</aside>

							<!-- INSERT THE BYLINE -->
							<div class="main-meta">
																	                <style type="text/css">
                    .pd-social-icon { display: inline-block; float: none !important; height: 32px !important; width: 32px !important; line-height: 32px !important; margin: 0 !important; padding: 0 !important; vertical-align: middle; text-align: center; color: #FFF !important; text-decoration: none; }

                    .pd-social-icon:hover { color: #FFF !important; text-decoration: none; }

                    .pd-social-icon .fa { font-size: 22px !important; line-height: 32px !important; }
                </style>
                <div class="share-icons">
                    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                        <a class="pd-social-icon addthis_button_facebook"></a>
                        <a class="pd-social-icon addthis_button_twitter"></a>

                                                                                <a class="pd-social-icon addthis_button_reddit"></a>
                            <a class="pd-social-icon addthis_button_whatsapp"></a>
                            <a class="pd-social-icon nextdoor-share" href="#" aria-label="Nextdoor"><img src="https://img.petaluma360.com/shared/social/32/nextdoor.png" alt="Nextdoor" style="height: 32px; width: 32px; margin: 0;"></a>
                        
                        <a class="pd-social-icon" href="#" aria-label="Email this story" onclick="location.href='mailto:?subject=Guest Commentary: Taking a stand against racism&amp;body=Guest Commentary: Taking a stand against racism%0D%0Ahttps://www.petaluma360.com/article/opinion/guest-commentary-taking-a-stand-against-racism/%0D%0A%0D%0AThis message was sent via The Petaluma Argus-Courier'; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>

                                                <a class="pd-social-icon addthis_button_compact"></a>
                    </div>
                </div>
                <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
                <script type="text/javascript" src="https://nextdoor.com/static/widgets/share.js"></script>
                <script type="text/javascript">
                    var addthis_config = addthis_config || {};
                    addthis_config.data_track_clickback = false;
                </script>
            								
								            <div class="the-byline">
                                        <div class="the-byline__authors the-byline__authors--single">
                                                            <div class="the-byline__authors__card">
                                    <div class="the-byline__authors__card--author">JOHN BURNS</div><div class="the-byline__authors__card--attribution">ARGUS-COURIER COLUMNIST</div>                                </div>
                                                    </div>
                                                    <div class="byline-lower">
                                                                <div class="byline-pub-date">February 3, 2021, 11:45PM</div>
                                                        </div>
            </div>
            
															</div>

							
							
							<div class="article-inline-ad hide-desktop"></div>

							<div class="story-content pw-section" data-pw-page="1">
								<p><em id="emphasis-c1da56569ad0dd98624aba51b1ace35f">“It is not our differences that divide us. It is our inability to recognize, accept, and celebrate those differences.”</em></p>
<p>– Audre Lorde</p>
<p>A young Petaluma Black woman goes out to roller skate near her home and is immediately encircled by three white teenagers on bicycles who taunt her and physically try to prevent her from skating away.</p>
<p>A pick-up truck with its engine revving loudly pulls up alongside two Hispanic youths walking home from Casa Grande High school and a young white passenger yells out, “Go back to Mexico!”</p>
<p>A white Petaluma man bangs on his neighbor’s front door before hollering and swearing at the Latino family inside for daring to play Spanish-language music on the Fourth of July.</p>
<p>These are not isolated incidents; rather they are proof that racism exists here in Petaluma just as it does elsewhere in the United States.</p><div id="digioh" style="margin-bottom: 1em;"></div>
<p>Because many of the overt displays of racial hatred in Petaluma have been initiated by young people, Petaluma City Schools last year adopted an innovative new program which has begun training teachers, staff and students in the areas of equity, inclusivity and diversity.</p>
<p>Thanks to recent action by the Petaluma City Council, the schools’ initiative will soon become part of a much larger, broad-based community-wide effort to lessen racial divisions by enhancing communication and building trust and understanding between the city’s different ethnic groups and the city’s majority white population and police department.</p>
<p>In the aftermath of the videotaped murder of George Floyd, a Black man, by a white Minneapolis police officer last spring, multiple demonstrations were held locally and city leaders were forced to confront an uncomfortable national truth: The bond of trust between police and local people of color is broken.</p>
<p>City officials could have ignored this fact. Instead, they chose to act by meeting with members of the Black, Latino and indigenous population to seek their input on what could be done. A listening session was held in July to solicit community input and the city engaged the services of Tracey Webb, a Black woman, who is providing consulting and community convening services to improve the city’s racial climate and police interactions with minority residents. A lengthy report on the issue was developed, several recommendations submitted and last month the city council agreed to appoint an advisory committee to review those recommendations and take action.</p>
<p>Consultant Webb, who is expected to assist the new advisory committee in developing and implementing new policies and programs to improve the city’s racial climate, told me last week that she feels positive about the potential for change.</p>
<p>One reason Webb is hopeful is the strong commitment she’s seen from city leaders, especially Petaluma Police Chief Ken Savano who has acknowledged that many people of color do not trust the police and that he wants to change that perception.</p>
<p>Because the vast majority of emergency calls to the police are for people suffering mental health crises, drug addiction and homelessness--conditions which tend to affect minority populations more intensely--the city council agreed that expanding mental health services should become a priority. To do that, Savano told me the city has recently begun work to formulate a new program that would provide mobile crisis intervention with mental health professionals for emergency calls involving people suffering from severe mental illness, substance abuse and homelessness.</p>
<p>Faith Ross, president of Petaluma Blacks for Community Development, is also hopeful that change is coming. Noting the fact that Police Chief Savano took her suggestion to heart that his department’s leadership team should visit Emmanuel Acho, host of the online show “Uncomfortable Conversations with a Black Man,” Ross told me, “It really showed that he is willing to listen and resolve these issues.”</p>
<p>According to Savano, the visit with Acho and ongoing training to identify and counter implicit (unconscious) bias is helping officers improve their interactions with minority residents.</p>
<p>But resolving the racial issues will take more than police training and an attitude shift. It will also take money.</p>
<p>The hard reality is that city’s police department has undergone severe budget cuts in recent years while calls for service have continually increased. Staff is overworked and retention is a continual problem as department members seek higher paying jobs in larger agencies nearby.</p>
<p>Petaluma Police staffing ratios remain far below state and national averages at a time when property crimes (burglaries, robberies and grand theft) are increasing. As a result, the time available for investigating and preventing crime is insufficient.</p>
<p>On the positive side, ongoing efforts to better diversify the department are paying off, with eight Hispanic officers currently serving alongside one Black officer.</p>
<p>Thankfully, city voters approved Measure U on the November ballot, a sales tax increase which will provide some of the funding necessary for new mental health services and, hopefully, the hiring of more police officers.</p>
<p>Following the 2015 publication of former President Obama’s report on 21st Century Policing, the Petaluma department voluntarily agreed to adopt many of the report’s recommendations including a professional certification program that measures “best practices” in providing quality police services. As a result of such certification, coupled with the department’s strong public service ethos and zero tolerance policy for unwarranted use of force, the Petaluma Police department has not suffered any reports of police misconduct in recent years.</p>
<p>Despite scarce resources, local police are doing a very good job serving our community and are sincere in wanting to raise service levels for and build trust with minority residents.</p>
<p>Still, many in the community are poorly informed about how the police actually operate.</p>
<p>Some have said they want to “defund” the police, somehow believing that crimes do not need to be investigated or the perpetrators prosecuted. Or that crime will magically disappear once the police are gone.</p>
<p>Others refuse to believe Petaluma suffers from any racial hatred, probably because they are white and never experienced discrimination.</p>
<p>Neither is true, and the constructive course city officials are currently pursuing is exactly the right one.</p>
<p><em id="emphasis-eec5f46b10828b764757ecae680a1f26">(John Burns is former publisher of the Petaluma Argus-Courier. He can be reached at </em><a href="mailto:john.burns@arguscourier.com" id="link-32b743566be16088ed4197265822493e" target="_self"><em id="emphasis-eec5f46b10828b764757ecae680a1f26">john.burns@arguscourier.com</em></a><em id="emphasis-eec5f46b10828b764757ecae680a1f26">)</em></p></p>							</div>

							
							<!-- MOBILE MOST POPULAR -->
							<div class="dynamic-content-block content-block hide-desktop" data-path="pacpopularall1" data-template="popular-1x8" data-heading="Most Popular" data-ref="moststory"></div>
						
						
							
							
							<div id="beg-container"></div>
							<div class="nativo_art"></div>
						
					</section>
				</div>

				<aside class="article-rail">
					<section id="smiplugin-rail-ad-2" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-cube-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="smiplugin-rail-popular-2" class="widget smiPlugin_popular_ad_widget"><div class="a1-popular"><div class="dark-heading template-heading m-bottom no-widget has-heading"><span>Most Popular</span></div><div class="a1-popular"><div class="dynamic-content-block " data-path="pacpopularall1" data-template="popular-list" data-heading="" data-ref="moststory" data-max-stories="5"></div></div></div></section><section id="smiplugin-rail-ad-3" class="widget smiPlugin_rail_ad_widget"><div class="sidebar-half-ad" data-targeting='{"position":"ATF"}' ></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9773"></div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>
<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"citysparkpac", "position":"BTF"}'></div></div></section>				</aside>

			</div>

			<div class="page-break-ad"></div>

		        </article>

                        <section id="comments" class="content-block container-1200">
        <div class="comments-container">
    
        
    <!-- DISQUS COMMENTS -->
    <div id="disqus_toggle">
        <a href="javascript:showDisqus2016()"><img style="margin-top:6px;" src="https://img.pressdemocrat.com/site/comments_show.png" alt="Show Comment"></a>
    </div>
    
        
    <div id="disqus_thread" style="display:none; margin: 15px;"></div>
    <!-- END DISQUS COMMENTS -->
</div>
    </section>
        
                    <div class="hide-tablet hide-desktop" style="width: 300px; margin: 0 auto;">
                                    <div data-cswidget="9122"></div>
                    <!--<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>-->
                    <!--<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"citysparkpac", "position":"BTF"}'></div>-->
                            </div>
        
        <div class="dynamic-content-block content-block container-1200" data-path="pacsectionopinion1" data-template="1x4tsm" data-heading="Recent Stories" data-ref="recent"></div>
        <div id="leaderboard-btf"></div>

    <section class="our-network">
    <div class="container our-network-inner">
        <h4 class="centered section-heading"><span>Our Network</span></h4>
        <div class="four columns">
                            <div class="column">
                    <a href="https://www.pressdemocrat.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/pd_logo.png" alt="The Press Democrat"></a>
                </div>
                                        <div class="column">
                    <a href="https://www.sonomanews.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/SIT_logo.png" alt="Sonoma Index-Tribune"></a>
                </div>
                                                    <div class="column">
                    <a href="https://www.northbaybusinessjournal.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/bizjournal_logo.png" alt="North Bay Business Journal"></a>
                </div>
                        <div class="column">
                <a href="https://www.sonomamag.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/smag_logo.png" alt="Sonoma Magazine"></a>
            </div>
        </div>
        <div class="four columns">
            <div class="column">
                <a href="https://www.sonomamag.com/category/biteclub/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/biteclub_logo.png" alt="Bite Club Eats"></a>
            </div>
            <div class="column">
                <a href="https://www.laprensasonoma.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/laprensa_logo.png" alt="La Prensa Sonoma"></a>
            </div>
            <div class="column">
                <a href="https://www.emeraldreport.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/emeraldreport_logo.png" alt="Emerald Report"></a>
            </div>
            <div class="column">
	            <a href="https://www.sonomacountygazette.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/scg-logo-white.png" alt="Sonoma County Gazette"></a>
                <!--<a href="https://www.spiritedbiz.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/spirited_logo.png" alt="Spirited Magazine"></a>-->
            </div>
        </div>
    </div>
</section>
<footer id="footer">
    <div class="footer-top">
        <div class="container">
            <nav>
                <div class="footer-logo">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/logo/logo.foot.png" alt="The Petaluma Argus-Courier">
                </div>
                <ul class="footer-top-social">
                                            <li>
                            <a href="https://www.facebook.com/Petaluma360">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/facebook.png" alt="Facebook">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://twitter.com/PetalumaArgus">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/twitter.png" alt="Twitter">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.instagram.com/arguscourier/">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/instagram.png" alt="Instagram">
                            </a>
                        </li>
                                                                <li>
                            <a href="https://www.youtube.com/channel/UChXUbpeRVE3h4WotTfMKE2Q">
                                <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/social/youtube.png" alt="YouTube">
                            </a>
                        </li>
                                    </ul>
                <ul id="menu-main-menu-1" class="footer-top-links"><li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4149"><a href="https://www.petaluma360.com/news/?ref=footer">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4153"><a href="https://www.petaluma360.com/opinion/?ref=footer">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4150"><a href="https://www.petaluma360.com/news/obits/?ref=footer">Obits</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4151"><a href="https://www.petaluma360.com/sports/?ref=footer">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4599"><a href="https://www.petaluma360.com/news/education/?ref=footer">Schools</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4600"><a href="https://www.petaluma360.com/entertainment/?ref=footer">A&#038;E</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4602"><a href="https://www.petaluma360.com/entertainment/dining/?ref=footer">Dining</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.petaluma360.com/events/?ref=footer">Events Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4608"><a href="https://www.petaluma360.com/blogs/?ref=footer">Blogs</a></li>
</ul>            </nav>
        </div><!-- .container -->
    </div><!-- .footer-top -->
    <div class="container">
        <div class="footer-quads">
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Find it Fast</h4>
                        <nav>
                            <ul id="menu-find-it-fast" class=""><li id="menu-item-4629" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4629"><a href="https://www.petaluma360.com/news/obits/?ref=footer">Obituaries</a></li>
<li id="menu-item-4630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4630"><a href="https://www.petaluma360.com/arrests/?ref=footer">Arrest Logs</a></li>
<li id="menu-item-4631" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4631"><a href="https://www.petaluma360.com/opinion/?ref=footer">Opinion/Letters</a></li>
<li id="menu-item-4632" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4632"><a href="https://www.petaluma360.com/blogs/?ref=footer">Blogs</a></li>
<li id="menu-item-4633" class="menu-item menu-item-type-post_type menu-item-object-concept menu-item-4633"><a href="https://www.petaluma360.com/entertainment/dining/?ref=footer">Dining</a></li>
<li id="menu-item-4634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4634"><a href="https://www.petaluma360.com/events/?ref=footer">Events Calendar</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Other Sections</h4>
                        <nav>
                            <ul id="menu-other-sections" class=""><li id="menu-item-4675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4675"><a href="https://www.pressdemocrat.com/business/realestate/?ref=footer">Real Estate</a></li>
<li id="menu-item-4636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4636"><a href="https://www.pressdemocrat.com/sports/pdpreps/?ref=footer">High School Sports</a></li>
<li id="menu-item-4637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4637"><a href="https://www.pressdemocrat.com/news/towns/?ref=footer">Towns</a></li>
<li id="menu-item-4638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4638"><a href="https://www.capublicnotice.com/?ref=footer">Public / Legal Notices</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
            <div class="footer-duos">
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Contact + Help</h4>
                        <nav>
                            <ul id="menu-contact-help" class=""><li id="menu-item-4641" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4641"><a href="https://www.petaluma360.com/contact-us/?ref=footer">Contact Us</a></li>
<li id="menu-item-4642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4642"><a href="https://www.sonomamediainvestments.com/advertise/?ref=footer">Advertising</a></li>
<li id="menu-item-4645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4645"><a href="https://www.petaluma360.com/corrections/?ref=footer">Corrections</a></li>
<li id="menu-item-4648" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4648"><a href="https://www.petaluma360.com/about-us/?ref=footer">About Us</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4649"><a href="https://privacy.petaluma360.com?ref=footer">Privacy Policy</a></li>
<li id="menu-item-4650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4650"><a href="https://santarosapressdemocrat-ca.newsmemory.com/ssindex.php?ref=footer">Special Sections/Magazines</a></li>
</ul>                        </nav>
                    </div>
                </div>
                <div class="footer-duo">
                    <div class="footer-duo-inner">
                        <h4>Subscribers</h4>
                        <nav>
                            <ul id="menu-subscribers" class=""><li id="menu-item-4651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4651"><a href="https://myaccount.petaluma360.com/?ref=footer">Manage Home Delivery</a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652"><a href="https://subscribe.petaluma360.com/?ref=footer">Subscribe</a></li>
<li id="menu-item-4653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4653"><a href="https://petalumaarguscourier-ca.newsmemory.com/?ref=footer">e-Edition</a></li>
<li id="menu-item-4654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4654"><a href="http://nl.newsbank.com/sites/acpp/?ref=footer">Archives</a></li>
<li id="menu-item-18326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18326"><a href="https://newsletter.petaluma360.com/?ref=footer">Newsletters</a></li>
</ul>                        </nav>
                    </div>
                </div>
            </div>
        </div>
    </div><!-- .container -->
    <div id="adhesion-shim"></div>
</footer><!-- #footer -->
<div id="bottom-sticky">
    <div id="adhesion-ad"></div>
    <div id="bottom-notifications" class="notifications"></div>
</div>
<script type="text/javascript">
    var templateMap = [];
</script>

<script id="tpl-part-image" type="text/template">
    <div class="story-thumbnail">
        <div class="story-thumbnail-inner">
            <a href="{{href}}">
                <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
            </a>
        </div>
    </div>
</script>

<script id="tpl-part-headline" type="text/template">
    <div class="smi2020-scg-block__headline smi2020-block__headline">
        <h3>
            <a href="{{href}}">{{headline}}</a>
        </h3>
    </div>
</script>

<script id="tpl-part-excerpt" type="text/template">
    <div class="smi2020-scg-block__excerpt smi2020-block__excerpt">
        <p>{{description}}</p>
    </div>
</script>

<script id="tpl-story" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-text="{{dates.pubDisplay}}" data-mod-text="{{dates.modDisplay}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-thumbnail">
                <div class="story-thumbnail-inner">
                    <a href="{{href}}">
                        <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                </div>
            </div>
            <div class="story-copy">
                <div class="story-heading">
                    <h3><a href="{{href}}">{{headline}}</a></h3>
                </div>
                <div class="story-description">
                    <p>{{description}}</p>
                </div>
            </div>
        </div>
    </div>
</script>

<script id="tpl-impact" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-text="{{dates.pubDisplay}}" data-mod-text="{{dates.modDisplay}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-heading">
                <h3><a href="{{href}}">{{headline}}</a></h3>
            </div>
            <div class="story-thumbnail">
                <div class="story-thumbnail-inner">
                    {{#if video.embed.src}}
                    <iframe src="{{video.embed.src}}" width="100%">Your browser does not support iframes</iframe>
                    <div class="video-thumbnail-overlay">
                        <img src="https://img.petaluma360.com/shared/play-button.png" alt="play video">
                    </div>
                    {{else}}
                    <a href="{{href}}">
                        <img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                    {{/if}}
                </div>
            </div>
            <div class="story-description">
                <p>{{description}}</p>
            </div>
        </div>
    </div>
</script>

<script id="tpl-video-image" type="text/template">
    <div class="story story-{{@index}}" data-tier="{{tier}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-text="{{dates.pubDisplay}}" data-mod-text="{{dates.modDisplay}}">
        <div class="story-inner" data-story-num="{{js '@index + 1'}}">
            <div class="story-thumbnail ratio-16-9">
                <div class="story-thumbnail-inner">
                    <iframe src="" width="100%" data-video-src="{{video.embed.src}}" data-video-ap="{{video.embed.autoplay}}">Your browser does not support iframes</iframe>
                    <div class="video-thumbnail-overlay">
                        <img src="https://img.petaluma360.com/shared/play-button.png" alt="play video">
                    </div>
                    <a href="{{href}}">
                        <img class="not-adapted" src="{{image.thumb}}" alt="{{image.alt}}" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
                    </a>
                </div>
            </div>
            <div class="story-copy">
                <div class="story-heading">
                    <h3><a href="{{href}}">{{headline}}</a></h3>
                </div>
                <div class="story-description">
                    <p>{{description}}</p>
                </div>
            </div>
        </div>
    </div>
</script>

<script type="text/javascript">
    (function($) {
        $(document).on('click', '.video-thumbnail-overlay', function(e) {
            var iframe = $(this).parent().find('iframe').first(),
                apSrc = iframe.data('video-ap');

            iframe.attr('src', apSrc).closest('.story').addClass('video-is-playing');
        });
    })(jQuery);
</script>

<script id="tpl-wrap-vert-1024" type="text/template">
    <div class="block-template block-wrapper wrap-vert-1024 container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        {{> "toBeWrapped"}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'wrap-vert-1024',
        layout : {
            widgetCol     : 'right',
            breakAt       : 1024,
            forceHeadSpace: true
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'phone,tablet',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-a1-weekly" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-latest">
                    <!--<div class="dark-heading m-bottom">Latest News</div>-->
                    <div class="small-stories thumb-right">
                        {{#stories}}
                        {{#js_if '@index >= 4 && @index <= 7'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-weekly',
        slots    : {
            deDupe    : false,
            requireAll: false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-7').attr('id', 'nativo-a1');
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-a1-pd" type="text/template">
    {{#if stories}}
    <div class="block-template a1-c-container container" data-adapt-headlines=".image-stories->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-c-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-c-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "481" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                            {{#stories}}
                            {{#js_if '(@index >= 1 && @index <= 5) || @index == 11'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-latest b-top p-top">
                    <!--<div class="dark-heading m-bottom">Latest News</div>-->
                    <div class="text-stories">
                        {{#stories}}
                        {{#js_if '@index >= 6 && @index <= 10'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-pd',
        slots    : {
            deDupe    : false,
            requireAll: false,
            hasWidget : 12,
            noWidget  : 12,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-11').attr('id', 'nativo-a1-c');
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-a1-sf" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container a1-sf-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="a1-popular show-desktop">
                    <div class="a1-popular"><div class="dynamic-content-block " data-path="pacpopularall1" data-template="popular-list" data-heading="Most Popular" data-ref="mostsection" data-max-stories="4"></div></div>                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'a1-sf',
        slots  : {
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-a1-nbbj" type="text/template">
    {{#if stories}}
    <div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="a1-impact hed-700" data-stretch-headlines="2">
                        <div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "impact"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="a1-trending">
                        <div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index >= 1 && @index <= 3'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
                <div class="dark-heading m-top" style="background: #1361A4; margin-bottom: .35em; text-align: center;">NBBJ Events &amp; Nominations</div>
                <div id="a1-events"></div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'a1-nbbj',
        slots    : {
            deDupe    : false,
            requireAll: false,
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout   : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        callbacks: {
            success: function() {
                // pulls html from hidden div in HomeGrid2018
                var events = jQuery(this).find('#a1-events'),
                    placeholder = jQuery('#nbbj-events-calendar'),
                    firstDiv, secondDiv;

                if(placeholder.length) {
                    placeholder.find('script').first().remove();
                    firstDiv = placeholder.find('div[id^=cwwrapper_]');
                    secondDiv = placeholder.find('div[id^=cwucelist_]');

                    firstDiv.add(secondDiv).css({
                        position: 'relative',
                        top     : 0,
                        right   : 0,
                        bottom  : 0,
                        left    : 0,
                        height  : 'auto',
                        overflow: 'visible'
                    });

	                firstDiv.addClass('cw-outer');
	                secondDiv.addClass('cw-inner');

                    placeholder.find('td.cwuceeventtitle').css({
                        padding: '0 0 .8em'
                    });

                    placeholder.find('td.cwuceeventtitle > a').css({fontSize: '1em'}).wrap('<h3 style="margin: 0; line-height: 1.25; font-size: 1em;"></h3>');

                    placeholder.find('td.cwuceeventtitle > div[id^=eb]').css({
                        padding   : 0,
                        lineHeight: 1.3,
                        fontSize  : '.75em'
                    });

                    placeholder.find('td.cwuceeventtitle > div[id^=eb]').remove();

                    placeholder.find('td[id^=cwucebottomcell_] > a').each(function() {
                        var text = jQuery(this).text(),
                            first = text.substr(0, 1).toUpperCase();

                        jQuery(this).removeAttr('style').addClass('radius button').css({
                            background: '#1361A4',
                            height    : '1.5em',
                            lineHeight: '1.5em'
                        }).text(first + text.substr(1));
                    });

                    events.html(placeholder.html());

					var outer = events.find('.cw-outer');
					var inner = events.find('.cw-inner');

	                inner.css({
		                maxHeight: '400px',
		                overflow: 'auto'
	                });

					// if there is a scrollbar present
					if(outer.height() < inner.find('> table:first').height()) {
						outer.append('<div style="margin-top: .15em; font-size: .8em; line-height: 1.2; text-align: center;"><em style="color: #888888;">Scroll down for more events</em></div>');
					}
                }
            }
        },
        widgets  : [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-1x4" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container widget-split">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories m-bottom", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index == 0'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                        <div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "660" : "image-stories bottom", "768" : "image-stories hide-last", "1024" : "image-stories"}'>
                            {{#stories}}
                            {{#js_if '@index === 1 || @index === 2'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-area-inner">
                    <div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "image-stories m-bottom", "1024" : "hide"}'>
                        {{#stories}}
                        {{#js_if '@index === 2'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                    <div class="widget-spacer">
                        <div class="widget-holder widget-300"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script id="tpl-nw-1x4" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix m-bottom", "1024" : ""}'>
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map upper small-stories" data-size-map='{"0" : "upper small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>

                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix", "1024" : ""}'>
                            <div class="has-size-map lower small-stories" data-size-map='{"0" : "lower small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '1x4',
        slots  : {
            hasWidget : 3,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-1x4tsm" type="text/template">
    {{#if stories}}
    <div class="block-template one-by-four-stories container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix m-bottom", "1024" : ""}'>
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map upper small-stories" data-size-map='{"0" : "upper small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>

                        <div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix", "1024" : ""}'>
                            <div class="has-size-map lower small-stories" data-size-map='{"0" : "lower small-stories", "660" : "image-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '1x4tsm',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        }
    });
</script>


<script id="tpl-4small" type="text/template">
    {{#if stories}}
    <div class="block-template four-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="small-stories">
                            {{#stories}}
                            {{> "story"}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '4small',
        slots: {
            hasWidget: 4,
            noWidget : 4
        }
    });
</script>

<script id="tpl-4small-nd" type="text/template">
    {{#if stories}}
    <div class="block-template four-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="small-stories">
                            {{#stories}}
                            {{> "story"}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '4small-nd',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 4,
            noWidget  : 4
        }
    });
</script>

<script id="tpl-text" type="text/template">
    {{#if stories}}
    <div class="block-template text-only-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="hide-desktop two columns text-stories">
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 0 && @index <= 5'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="last column">
                                {{#stories}}
                                {{#js_if '@index >= 6 && @index <= 11'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="show-desktop three columns text-stories">
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 0 && @index <= 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="column">
                                {{#stories}}
                                {{#js_if '@index >= 4 && @index <= 7'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="last column">
                                {{#stories}}
                                {{#js_if '@index >= 8 && @index <= 11'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-area-inner">
                    <div class="widget-spacer">
                        <div class="widget-holder widget-centered"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'text',
        slots  : {
            hasWidget: 12,
            noWidget : 12
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 768
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-mixed" type="text/template">
    {{#if stories}}
    <div class="block-template double-feature-left container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="dfl-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="has-size-map dfl-right" data-size-map='{"0" : "dfl-right", "1024" : "hide", "1200" : "dfl-right"}'>
                            <div class="small-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
        <div class="has-size-map hide" data-size-map='{"0" : "hide", "1024" : "small-stories m-top b-top b-bottom p-top p-bottom", "1200" : "hide"}'>
            <div class="three columns">
                {{#stories}}
                {{#js_if '@index === 1 || @index === 2'}}
                <div class="column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{#js_if '@index === 3'}}
                <div class="last column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script id="tpl-nw-mixed" type="text/template">
    {{#if stories}}
    <div class="block-template double-feature-left container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="dfl-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1200" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="dfl-right">
                            <div class="small-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "768" : "hide", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 4 || @index === 5 || @index === 6'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "small-stories m-top b-top b-bottom p-top p-bottom", "1024" : "hide"}'>
            <div class="three columns">
                {{#stories}}
                {{#js_if '@index === 4 || @index === 5'}}
                <div class="column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{#js_if '@index === 6'}}
                <div class="last column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'mixed',
        slots  : {
            hasWidget : 4,
            noWidget  : 7,
            reqImageIn: [0]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-mixed-nd" type="text/template">
    {{#if stories}}
    <div class="block-template double-feature-left container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="dfl-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1200" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="dfl-right">
                            <div class="small-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "768" : "hide", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index === 4 || @index === 5 || @index === 6'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "small-stories m-top b-top b-bottom p-top p-bottom", "1024" : "hide"}'>
            <div class="three columns">
                {{#stories}}
                {{#js_if '@index === 4 || @index === 5'}}
                <div class="column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{#js_if '@index === 6'}}
                <div class="last column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'mixed-nd',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-mixed-ndwa" type="text/template">
    {{#if stories}}
    <div class="block-template double-feature-left container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="dfl-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="has-size-map dfl-right" data-size-map='{"0" : "dfl-right", "1024" : "hide", "1200" : "dfl-right"}'>
                            <div class="small-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
        <div class="has-size-map hide" data-size-map='{"0" : "hide", "1024" : "small-stories m-top b-top b-bottom p-top p-bottom", "1200" : "hide"}'>
            <div class="three columns">
                {{#stories}}
                {{#js_if '@index === 1 || @index === 2'}}
                <div class="column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{#js_if '@index === 3'}}
                <div class="last column">
                    {{> "story"}}
                </div>
                {{/js_if}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'mixed-ndwa',
        slots  : {
            deDupe    : false,
            countDupe : false,
            hasWidget : 4,
            noWidget  : 7,
            reqImageIn: [0]
        },
        layout : {
            widgetCol: 'auto',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>

<script id="tpl-mixedsm" type="text/template">
    {{#if stories}}
    <div class="block-template mixed-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="mixed-small-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="mixed-small-right">
                            <div class="has-size-map small-stories" data-size-map='{"0" : "small-stories", "768" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index >= 1 && @index <= 4'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'mixedsm',
        slots: {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>


<script id="tpl-mixedsm-nd" type="text/template">
    {{#if stories}}
    <div class="block-template mixed-small-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="mixed-small-left">
                            <div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
                                {{#stories}}
                                {{#js_if '@index == 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                        <div class="mixed-small-right">
                            <div class="has-size-map small-stories" data-size-map='{"0" : "small-stories", "768" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
                                {{#stories}}
                                {{#js_if '@index >= 1 && @index <= 4'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'mixedsm-nd',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>


<script id="tpl-vert-1-plus-5" type="text/template">
    {{#if stories}}
    <div class="vert-1-plus-5">
        <div class="dark-heading template-heading"></div>
        <div class="image-stories">
            {{#stories}}
            {{#js_if '@index === 0'}}
            {{> "story"}}
            {{/js_if}}
            {{/stories}}
        </div>
        <div class="text-stories">
            {{#stories}}
            {{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5'}}
            {{> "story"}}
            {{/js_if}}
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'vert-1-plus-5',
        slots: {
            hasWidget : 6,
            noWidget  : 6,
            reqImageIn: [0]

        }
    });
</script>



<script id="tpl-featured-plus-1" type="text/template">
	{{#if stories}}
	<div class="block-template breaking-block-w-gallery container">
		<h4 class="block-heading dark-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="featured-w-gallery-stories">
							{{#stories}}
								{{#js_if '@index === 0'}}
									<div class="featured-w-gallery-story fade-out-copy">
										{{> 'story'}}
									</div>
								{{/js_if}}
								{{#js_if '@index === 1'}}
								<div class="featured-w-gallery-image">
									<a class="featured-w-gallery-image-label" href="{{href}}">
										<i class="fa fa-camera"></i>
										Gallery
									</a>
									{{> 'partImage'}}
								</div>
								{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id       : 'featured-plus-1',
		slots    : {
			deDupe    : false,
			countDupe : false,
			requireAll: false,
			hasWidget : 2,
			noWidget  : 2,
			reqImageIn: [0]
		},
		callbacks: {
			success: function() {
				var picked = $(this).find('.story-0'),
					head = picked.find('.story-heading'),
					updated = picked.data('mod-text');
				if(updated) {
					head.append('<p><small><em style="color: red;">' + updated + '</em></small></p>');
				}

				var parent = $(this).closest('[data-template="featured-plus-1"]'),
					type = parent.data('option') || '',
					label = parent.data('custom') || '',
					imageLabel = parent.find('.featured-w-gallery-image-label');

				if(type) {
					imageLabel.html('<i class="' + type + '"></i> ');
				} else {
					imageLabel.html('');
				}

				imageLabel.append(label);
			}
		}
	});
</script>



<script id="tpl-featured" type="text/template">
    {{#if stories}}
    <div class="block-template featured-block container">
        <h4 class="block-heading dark-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="featured-block-stories">
                            <div class="featured-stories">
                                {{#stories}}
                                {{#js_if '@index === 0'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                            <div class="text-stories">
                                {{#stories}}
                                {{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5 || @index === 6'}}
                                {{> "story"}}
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'featured',
        slots    : {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0]
        },
        callbacks: {
            success: function() {
                var picked = jQuery(this).find('.story-0'),
                    head = picked.find('.story-heading'),
                    updated = picked.data('mod-text');
                if(updated) {
                    head.after('<div style="margin: -.4em 0 .2em; padding: 0 .65em;"><p style="font-size: .85em; color: red;"><em>' + updated + '</em></p></div>');
                }
                jQuery(document).trigger('featuredBlockLoaded', [$(this)]);
            }
        }
    });
</script>


<script id="tpl-5tall" type="text/template">
    {{#if stories}}
    <div class="block-template five-tall container">
        <h4 class="block-heading section-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="featured-stories">
                            {{#stories}}
                            {{#js_if '@index == 0'}}
                            {{> "story"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                        <div class="has-size-map large-stories" data-size-map='{"0" : "large-stories", "768" : "fade-out featured image-stories m-top p-top b-top"}'>
                            <div class="four columns">
                                {{#stories}}
                                {{#js_if '@index == 1 || @index == 2 || @index == 3 || @index == 4'}}
                                <div class="column">
                                    {{> "story"}}
                                </div>
                                {{/js_if}}
                                {{/stories}}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : '5tall',
        slots  : {
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0, 1, 2, 3, 4]
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'phone',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'tablet',
                        size : [728, 90],
                        class: 'widget-banner'
                    }, {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-cube" type="text/template">
    {{#if stories}}
    <div class="block-template river-cube container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-stories">
                        {{#stories}}
                        {{#js_if '@index === 0 || @index === 1'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-cube',
        slots  : {
            hasWidget : 2,
            noWidget  : 2,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-half" type="text/template">
    {{#if stories}}
    <div class="block-template river-half container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-stories">
                        {{#stories}}
                        {{#js_if '@index === 0 || @index === 1 || @index === 2 || @index === 3 || @index === 4'}}
                        {{> "story"}}
                        {{/js_if}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-half',
        slots  : {
            hasWidget : 5,
            noWidget  : 5,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 1024,
            forceShow: true
        },
        widgets: [
            {
                size: 'half',
                ads : [
                    {
                        view : 'desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    },
                    {
                        view : 'phone,tablet',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-text-cube" type="text/template">
    {{#if stories}}
    <div class="block-template river-text container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-text-stories">
                        {{#stories}}
                        {{> "story"}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-text-cube',
        slots  : {
            hasWidget : 3,
            noWidget  : 3,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 768,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone,tablet,desktop',
                        size : [300, 250],
                        class: 'widget-cube'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-river-text-half" type="text/template">
    {{#if stories}}
    <div class="block-template river-text container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="large-text-stories">
                        {{#stories}}
                        {{> "story"}}
                        {{/stories}}
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id     : 'river-text-half',
        slots  : {
            hasWidget : 7,
            noWidget  : 7,
            requireAll: false
        },
        layout : {
            widgetCol: 'right',
            breakAt  : 768,
            forceShow: true
        },
        widgets: [
            {
                size: 'cube',
                ads : [
                    {
                        view : 'phone',
                        size : [300, 250],
                        class: 'widget-cube'
                    }, {
                        view : 'tablet,desktop',
                        size : [300, 600],
                        class: 'widget-half'
                    }
                ]
            }
        ]
    });
</script>


<script id="tpl-big-video" type="text/template">
    {{#if stories}}
    <div class="block-template big-video-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner clearfix">
                    <div class="bv-impact">
                        <div class="overlay-stories link-overlay">
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> "video"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                    <div class="bv-alternate">
                        <div class="overlay-stories link-overlay">
                            {{#stories}}
                            {{#js_if '@index >= 1'}}
                            {{> "video"}}
                            {{/js_if}}
                            {{/stories}}
                        </div>
                    </div>
                </div>
            </div>
            <div class="widget-area">
                <div class="widget-spacer">
                    <div class="widget-holder widget-centered"></div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'big-video',
        slots: {
            hasWidget : 7,
            noWidget  : 7,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6]
        }
    });

    (function($) {
        // switch between videos in big-video block
        $(document).on('click', '.big-video-block .bv-alternate .story', function(e) {
            e.preventDefault();
            e.stopPropagation();

            var clicked = $(this),
                parent = clicked.closest('.big-video-block'),
                impactDiv = parent.find('.bv-impact .overlay-stories'),
                impactVideo = impactDiv.find('.story').first(),
                newAlternate = impactVideo.clone().hide().insertAfter(clicked),
                newImpact = clicked.clone().hide().insertAfter(impactVideo);

            clicked.fadeOut(180, function() {
                $(this).remove();
                newAlternate.show(0, function() {
                    $(this).removeClass('video-is-playing').find('iframe').attr('src', '');
                    smiBlock.adaptImages(parent);
                });
            });

            impactVideo.hide(0, function() {
                $(this).remove();
                newImpact.show().find('.video-thumbnail-overlay').trigger('click');
            });
        });
    })(jQuery);
</script>


<script id="tpl-1x9" type="text/template">
    {{#if stories}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="one-by-nine-stories">
            <div class="overlay-stories link-overlay">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : '1x9',
        slots: {
            hasWidget : 9,
            noWidget  : 9,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8]
        }
    });
</script>


<script id="tpl-popular-1x8" type="text/template">
    {{#if stories}}
    {{#js_if '@root.stories.length > 4'}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="popular-one-by-eight-stories">
            <div class="overlay-stories link-overlay">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/js_if}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-1x8',
        slots: {
            deDupe    : false,
            countDupe : false,
            hasWidget : 8,
            noWidget  : 8,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7]
        }
    });
</script>


<script id="tpl-popular-list" type="text/template">
    {{#if stories}}
    <div class="dark-heading template-heading m-bottom"></div>
    <div class="small-stories thumb-right">
        {{#stories}}
        {{> "story"}}
        {{/stories}}
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-list',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 4,
            noWidget : 4
        }
    });
</script>


<script id="tpl-popular-small" type="text/template">
    {{#if stories}}
    {{#js_if '@root.stories.length > 4'}}
    <div class="block-template container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="popular-small-stories">
            <div class="small-stories thumb-rightXXX">
                {{#stories}}
                {{> "story"}}
                {{/stories}}
            </div>
        </div>
    </div>
    {{/js_if}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'popular-small',
        slots: {
            deDupe   : false,
            countDupe: false,
            hasWidget: 8,
            noWidget : 8
        }
    });
</script>


<script id="tpl-tsm" type="text/template">
    {{#if stories}}
    <div class="block-template container tsm-block">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="overlay-stories link-overlay">
            {{#stories}}
            {{> "story"}}
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id       : 'tsm',
        slots    : {
            deDupe    : false,
            countDupe : false,
            hasWidget : 10,
            noWidget  : 10,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7]
        },
        callbacks: {
            success: function() {
                jQuery(this).find('.story-0').attr('id', 'nativo-tsm');
            }
        }
    });
</script>


<script id="tpl-story-list" type="text/template">
    {{#if stories}}
    <h4 class="dark-heading template-heading"></h4>
    {{#stories}}
    {{> "story"}}
    {{/stories}}
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'story-list',
        slots: {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 12,
            noWidget  : 12,
            reqImageIn: [0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11]
        }
    });
</script>


<script id="tpl-life-tributes" type="text/template">
    {{#if stories}}
    <div class="block-template legacy-block container">
        <h4 class="section-heading block-heading template-heading"></h4>
        <div class="template-frame">
            <div class="template-content">
                <div class="template-content-inner">
                    <div class="template-spacer">
                        <div class="life-tributes">
                            <div class="life-tributes-spacer">
                                {{#stories}}
                                <div class="life-tribute">
                                    <div class="life-tribute-spacer">
                                        <h3><a href="{{href}}"><strong>{{headline}}</strong></a></h3>
                                        <p>{{description}}</p>
                                    </div>
                                </div>
                                {{/stories}}
                            </div>
                        </div>
                        <div class="m-top p-top b-top">
                            <a href="https://www.legacy.com/obituaries/pressdemocrat/"><strong>Click here to view all Life Tributes</strong></a>
                        </div>
                        <div class="m-top p-top">
                            <a href="https://adportal.pressdemocrat.com/adportal/obits/index.html" style="color:#04A44A;"><strong>Click here to place a Life Tribute</strong></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'life-tributes',
        slots: {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 100,
            noWidget  : 100
        }
    });
</script>


<script id="tpl-g-featured" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__featured">
            <div class="smi2020-scg-block__featured_left">
                <div class="smi2020-scg-block__featured_story">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            <div class="smi2020-scg-block__featured_story-copy">
                                {{> 'partHeadline'}}
                                {{> 'partExcerpt'}}
                            </div>
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__featured_right">
                <div class="smi2020-scg-block__featured_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 1'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__featured_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__featured_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 2'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-featured',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-mixed" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__mixed">
            <div class="smi2020-scg-block__mixed_left">
                <div class="smi2020-scg-block__mixed_story">
                    <div class="smi2020-scg-block__mixed_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__mixed_right">
                <div class="smi2020-scg-block__mixed_right-top">
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_left">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 1'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_right">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 2'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                </div>
                <div class="smi2020-scg-block__mixed_right-bottom">
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_left">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 3'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                    <div class="smi2020-scg-block__mixed_story smi2020-scg-story_right">
                        <div class="smi2020-scg-block__mixed_story-inner">
                            <article>
                                {{#stories}}
                                {{#js_if '@index === 4'}}
                                {{> 'partImage'}}
                                {{> 'partHeadline'}}
                                {{/js_if}}
                                {{/stories}}
                            </article>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-mixed',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 5,
            noWidget  : 5,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-one-by-four" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-four">
            <div class="smi2020-scg-block__one-by-four_top">
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 0'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 1'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-four_bottom">
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_left">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 2'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
                <div class="smi2020-scg-block__one-by-four_story smi2020-scg-story_right">
                    <div class="smi2020-scg-block__one-by-four_story-inner">
                        <article>
                            {{#stories}}
                            {{#js_if '@index === 3'}}
                            {{> 'partImage'}}
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                            {{/js_if}}
                            {{/stories}}
                        </article>
                    </div>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-four',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 4,
            noWidget  : 4,
            reqImageIn: [0, 1, 2, 3]
        }
    });
</script>

<script id="tpl-g-one-by-three" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-three">
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_top">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_bottom-left">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 1'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-three_story smi2020-scg-story_bottom-right">
                <div class="smi2020-scg-block__one-by-three_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 2'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-three',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0, 1, 2]
        }
    });
</script>

<script id="tpl-g-one-by-two" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__one-by-two">
            <div class="smi2020-scg-block__one-by-two_story smi2020-scg-story_left">
                <div class="smi2020-scg-block__one-by-two_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
            <div class="smi2020-scg-block__one-by-two_story smi2020-scg-story_right">
                <div class="smi2020-scg-block__one-by-two_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 1'}}
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                        {{> 'partExcerpt'}}
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-one-by-two',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 2,
            noWidget  : 2,
            reqImageIn: [0, 1]
        }
    });
</script>

<script id="tpl-g-single" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__single">
            <div class="smi2020-scg-block__single_story">
                <div class="smi2020-scg-block__single_story-inner">
                    <article>
                        {{#stories}}
                        {{#js_if '@index === 0'}}
                        {{> 'partImage'}}
                        <div class="smi2020-scg-block__single_story-copy">
                            {{> 'partHeadline'}}
                            {{> 'partExcerpt'}}
                        </div>
                        {{/js_if}}
                        {{/stories}}
                    </article>
                </div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-single',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 1,
            noWidget  : 1,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-tsm" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__tsm">
            {{#stories}}
            <div class="smi2020-scg-block__tsm-story">
                <article>
                    {{> 'partImage'}}
                    {{> 'partHeadline'}}
                </article>
            </div>
            {{/stories}}
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    templateMap.push({
        id   : 'g-tsm',
        slots: {
            deDupe    : true,
            countDupe : true,
            hasWidget : 3,
            noWidget  : 3,
            reqImageIn: [0]
        }
    });
</script>

<script id="tpl-g-carousel" type="text/template">
    {{#if stories}}
    <div class="smi2020-scg-block">
        <h2 class="smi2020-scg-block__heading smi2020-scg-heading__dark template-heading"></h2>
        <div class="smi2020-scg-block__carousel">
            <div class="smi2020-scg-block__carousel-button">
                <a href="/current-online-edition.html">View All Current Stories</a>
            </div>
            <div class="swiper-container">
                <div class="swiper-wrapper">
                    {{#stories}}
                    <article class="swiper-slide">
                        {{> 'partImage'}}
                        {{> 'partHeadline'}}
                    </article>
                    {{/stories}}
                </div>
                <div class="swiper-button-prev swiper-button-white"></div>
                <div class="swiper-button-next swiper-button-white"></div>
            </div>
        </div>
    </div>
    {{/if}}
</script>
<script type="text/javascript">
    var gCarouselIncrement = 1;

    templateMap.push({
        id       : 'g-carousel',
        slots    : {
            deDupe    : false,
            countDupe : false,
            requireAll: false,
            hasWidget : 50,
            noWidget  : 50
        },
        callbacks: {
            success: function() {
                var thisId = 'g-carousel-' + (gCarouselIncrement++);

                jQuery(this).find('.swiper-container').attr('id', thisId);

                cphLoader.loadSwiper(function() {
                    var swiperContainer = jQuery('#' + thisId);
                    if(swiperContainer.length) {
                        new Swiper(swiperContainer, {
                            navigation     : {
                                prevEl: swiperContainer.find('.swiper-button-prev'),
                                nextEl: swiperContainer.find('.swiper-button-next')
                            },
                            loop           : true,
                            threshold      : 10,
                            effect         : 'coverflow',
                            coverflowEffect: {
                                slideShadows: true,
                                rotate      : 30,
                                stretch     : 4,
                                depth       : 100,
                                modifier    : 1
                            },
                            slidesPerView  : 5,
                            breakpoints    : {
                                599 : {
                                    slidesPerView: 1
                                },
                                1023: {
                                    slidesPerView: 3
                                }
                            }
                        });
                    }
                });
            }
        }
    });
</script>




<script id="tpl-carousel" type="text/template">
	{{#if stories}}
	<div class="smi2020-block__carousel">
		<div class="swiper-container">
			<div class="swiper-wrapper">
				{{#stories}}
				<article class="swiper-slide">
					{{> 'partImage'}}
					{{> 'partHeadline'}}
				</article>
				{{/stories}}
			</div>
			<div class="swiper-button-prev swiper-button-white"></div>
			<div class="swiper-button-next swiper-button-white"></div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	var carouselBlockIncrement = 1;

	templateMap.push({
		id       : 'carousel',
		slots    : {
			deDupe    : false,
			countDupe : false,
			requireAll: false,
			hasWidget : 50,
			noWidget  : 50
		},
		callbacks: {
			success: function() {
				var thisId = 'block-carousel-' + (carouselBlockIncrement++);

				jQuery(this).find('.swiper-container').attr('id', thisId);

				cphLoader.loadSwiper(function() {
					var swiperContainer = jQuery('#' + thisId);
					if(swiperContainer.length) {
						new Swiper(swiperContainer, {
							navigation     : {
								prevEl: swiperContainer.find('.swiper-button-prev'),
								nextEl: swiperContainer.find('.swiper-button-next')
							},
							loop           : true,
							threshold      : 10,
							spaceBetween   : 2,
							slidesPerView  : 'auto',
							centeredSlides : true
						});
					}
				});
			}
		}
	});
</script>







<script type="text/javascript">
    Template7.registerPartial('story', document.getElementById('tpl-story').innerHTML);
    Template7.registerPartial('video', document.getElementById('tpl-video-image').innerHTML);
    Template7.registerPartial('impact', document.getElementById('tpl-impact').innerHTML);

    Template7.registerPartial('partImage', document.getElementById('tpl-part-image').innerHTML);
    Template7.registerPartial('partHeadline', document.getElementById('tpl-part-headline').innerHTML);
    Template7.registerPartial('partExcerpt', document.getElementById('tpl-part-excerpt').innerHTML);
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type='text/javascript' src='https://privacy.petaluma360.com/banner/cookie.js?ver=20210202'></script>
<script type='text/javascript' src='https://s.ntv.io/serve/load.js'></script>
<script type='text/javascript' src='https://tru.am/scripts/custom/sonomamedia.js'></script>
<script type='text/javascript' src='https://www.petaluma360.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>
