



 

<!DOCTYPE html>



<!-- story start -->




	



<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp, e:.000146 -->






<!-- News-->


	<html lang="en">
		<head>
			
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/headfiles/storyHead2018.csp -->



<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyutils/getImages.csp?getSize=medium&getCount=10&getDefault=1 -->




	



	
		
				
	
		
				
	
		
				
	
		
				
	





<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyutils/getImages.csp?getSize=medium&getCount=10&getDefault=1, e:.011808 -->




<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Interest in ‘Kidpower’ spikes in wake of Sonoma assault</title>
<meta name="referrer" content="unsafe-url">
<meta name="description" content="Run. Yell. Be hard to ‘bother.’ ‘Kidpower’ teaches tips to maintain physical safety.">
<meta name="keywords" content="blackwood, safety, kidpower, child, assault, available, skills, teaches, workshops, adult">

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMetaCanonical2018.csp -->

	
	
		
	


<link rel="canonical" href="https://www.sonomanews.com/news/10610782-181/interest-in-kidpower-spikes-in">
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMetaCanonical2018.csp, e:.001542 -->

<link rel="amphtml" href="https://www.petaluma360.com/news/10613868-181/interest-in-kidpower-spikes-in?view=AMP">



<!-- Facebook Open Graph Tags --> 
<meta property="fb:app_id" content="175505928793">
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Interest in ‘Kidpower’ spikes in wake of Sonoma assault">
<meta property="og:description" content="Run. Yell. Be hard to ‘bother.’ ‘Kidpower’ teaches tips to maintain physical safety.">
<meta property="og:url" content="https://www.petaluma360.com/news/10613868-181/interest-in-kidpower-spikes-in">
<meta property="og:site_name" content="Petaluma Argus Courier">
<meta property="og:updated_time" content="2020-01-21T18:07:58+00:00">
<meta property='og:image' content='https://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2LyKYRv1G5pntu$LBNCBAc$daE2N3K4ZzOUsqbU5sYt$2rLhnYk92Qh$0v980dhNWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg'><meta property='og:image:width' content='469'><meta property='og:image:height' content='800'><meta property='og:image' content='https://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=I_WqNzWNg4C_5TFqccHvCs$daE2N3K4ZzOUsqbU5sYtaGDO0nKj90hoP3ZnKypx9WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg'><meta property='og:image:width' content='593'><meta property='og:image:height' content='800'><meta property='og:image' content='https://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=VQkSOM0NixAk$nmaq4GICs$daE2N3K4ZzOUsqbU5sYuEbeJABiIypZF4uFHoeN5ZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg'><meta property='og:image:width' content='800'><meta property='og:image:height' content='1119'><meta property='og:image' content='https://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=fh9sbmxB_De2hD1c_dbgZ8$daE2N3K4ZzOUsqbU5sYvglKh$46itV0o5dHB3pKEVWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg'><meta property='og:image:width' content='800'><meta property='og:image:height' content='621'>
<meta property="article:section" content="news">
<meta property="article:publisher" content="https://www.facebook.com/Petaluma360">
<meta property="article:published_time" content="2020-01-21T18:07:00+00:00">
<meta property="article:modified_time" content="2020-01-21T18:07:58+00:00">
<meta property='article:tag' content='blackwood'><meta property='article:tag' content='safety'><meta property='article:tag' content='kidpower'><meta property='article:tag' content='child'><meta property='article:tag' content='assault'><meta property='article:tag' content='available'><meta property='article:tag' content='skills'><meta property='article:tag' content='teaches'><meta property='article:tag' content='workshops'><meta property='article:tag' content='adult'>

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@PetalumaArgus">
<meta name="twitter:description" content="Run. Yell. Be hard to ‘bother.’ ‘Kidpower’ teaches tips to maintain physical safety.">
<meta name="twitter:title" content="Interest in ‘Kidpower’ spikes in wake of Sonoma assault">
<meta name="twitter:image" content="https://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2LyKYRv1G5pntu$LBNCBAc$daE2N3K4ZzOUsqbU5sYt$2rLhnYk92Qh$0v980dhNWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">

<!-- BlueConic Tags (removed 20190103 - CPH)
<meta name="section" content="#(headTopSection)#">
<csp:if condition="$LENGTH(bcSubSection)"><meta name="sub-section" content="#(bcSubSection)#"></csp:if>
<csp:if condition="bcNoPaywall>0"><meta property="bc:nometer" content="true"></csp:if>
<csp:if condition="bcPremiumContent>0"><meta property="bc:ispremium" content="true"></csp:if> -->

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Open+Sans:400,700|Roboto+Condensed:400">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.0/normalize.min.css">

	<link rel="stylesheet" href="https://code.petaluma360.com/shared/2018/css/base.css?v=20200106.1">
	<link rel="stylesheet" href="https://code.petaluma360.com/shared/2018/css/helpers.css?v=20200106.1">
	<link rel="stylesheet" href="https://code.petaluma360.com/shared/2018/css/templates.css?v=20200106.1">
	<link rel="stylesheet" href="https://code.petaluma360.com/shared/2018/css/story.css?v=20200106.1">
	<link rel="stylesheet" media="print" href="https://code.petaluma360.com/shared/2018/css/print.css?v=20200106.1">


<script src="https://cdnjs.cloudflare.com/ajax/libs/template7/1.4.0/template7.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://feeds.petaluma360.com/pac2018/pac/version/timestamp.js"></script>
<script type="text/javascript">
	var adSection = 'p360/news';
	var tplSection = 'news';
	var tplTopSection = 'news';
	var tplPubDir = 'pac';
	var storyCmsId = '10613868';
	var refreshAdsEach = 1; // page ads should be refreshed after this many gallery views 
</script>

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/internalUserCheck2018.csp -->


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/internalUserCheck2018.csp, e:.000101 -->


	<script src="https://code.petaluma360.com/shared/2018/js/adsectionoverrides.js?v=20200106.1"></script>
	<script src="https://code.petaluma360.com/shared/2018/js/dfploader.js?v=20200106.1"></script>
	<script src="https://code.petaluma360.com/shared/2018/js/blockloader.js?v=20200106.1"></script>
	<script src="https://code.petaluma360.com/shared/2018/js/cph.base.js?v=20200106.1"></script>
	<script src="https://code.petaluma360.com/shared/2018/js/cph.scripts.js?v=20200106.1"></script>
	<script src="https://code.petaluma360.com/shared/2018/js/cph.story.js?v=20200106.1"></script>
	<script src="https://privacy.petaluma360.com/banner/cookie.js?v=20200106.1" async defer></script>

<script src="https://code.petaluma360.com/2018/js/george.20190123.js"></script>

<!-- MG2 LOADER -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMG2.csp?mg2[isMetered]=1&mg2[siteCode]=AC&mg2[configCode]=AC -->


	<script src="https://loader-cdn.azureedge.net/prod/smi/loader.min.js "></script>
	<script type="text/javascript">
		var mg2PageData = {};
		mg2PageData.metered = 1;
		mg2PageData.premium = 0;
	
		MG2Loader.init({
			plugins: [{
				name: "FP",
				initOptions: {
					version: "1.0",
					environment: "prod"
				}
			}, {
				name: "DL",
				initOptions: {
					version: "smi",
					collectors: ["connext"],
					tagManager: "GTM",
					containerId: "GTM-T89FCNT"
				}
			}, {
				name: "NXT",
				initOptions: {
					clientCode: "smi",
					environment: "prod",
					siteCode: "AC",
					configCode: "AC",
					debug: false,
					silentmode: false
				}
			}]
		});	
	</script>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMG2.csp?mg2[isMetered]=1&mg2[siteCode]=AC&mg2[configCode]=AC, e:.000156 -->


<!-- DISQUS CONFIG -->
<script type="text/javascript">
	var disqus_config = function () {
		this.page.url = 'https://www.sonomanews.com/news/10610782-181/interest-in-kidpower-spikes-in';
		this.page.identifier = 10613868;
	}
</script>

<!-- START: Chartbeat tracking (keep in <head> after canonical URL defined) -->

<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 60036;
		_sf_async_config.domain = 'petaluma360.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.flickerControl = false;
		_sf_async_config.sections = 'news';
		_sf_async_config.authors = 'kate williams';
			
		// TO TRACK ENGAGEMENT BY SUBSCRIBER TYPE
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', 'anon']); // anon, lgdin, paid
		/** CONFIGURATION END **/		
	})();
</script>
<!--<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>-->
<!-- END: Chartbeat tracking -->


	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PJJK4K7');</script>
	<!-- End Google Tag Manager -->


<!-- BlueConic tracking (removed 20190103 - CPH)
<script src="//cdn.blueconic.net/smi.js" async></script> -->

<!-- START: Mather tracking -->
<script type="text/javascript">
	(function(cid,mkt,config,domain) {
		var ml = document.createElement('script');
		var s = document.getElementsByTagName('script')[0] || document.head;
		var cb;
		
		try {
			if (!(cb = localStorage._matherVer)) {
				throw false;
			}
		} catch (e) {
			cb = Math.round(new Date() / 1.0368e9);
		}
		
		ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
		ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
		s.parentNode.insertBefore(ml, s);
	})('ma16916','901956900','');
</script>
<!-- END: Mather tracking -->

<!-- Nativo Script -->
<script src="//s.ntv.io/serve/load.js" async></script>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/headfiles/storyHead2018.csp, e:.015504 -->

		</head>
		<body class="pub-pac story-page">
			
<!-- fi:/csp/mediapool/sites/shared/templates/stories/full/FullStory2018.csp -->
<!-- gbtest This Story ID: 10613868-->



	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJJK4K7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>




<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/nav2018.csp -->
<div id="push-menu-overlay" class="push-menu-overlay"></div>
<nav id="push-menu" class="push-menu push-menu-left">
	<span class="push-menu-close"></span>
	<h3>Sections</h3>
	<ul>		
		<li>
			<form action="/search" method="get">


				<div class="one-line-form">
					<button class="blue radius"><i class="fa fa-search"></i></button>
					<span>
						<input class="radius" type="text" name="q" placeholder="Enter a search term">
					</span>
				</div>
			</form>
		</li>
	</ul>
	<ul>
		<li><a href="/">Home</a></li>
		<li><a href="/weather">Weather</a></li>
		<li>
			<a href="/news">News</a>
			<ul>
				<li><a href="/news/education">Schools</a></li>
				<li><a href="/news/obits">Obits</a></li>
				<li><a href="/arrest">Arrest Logs</a></li>
			</ul>
		</li>
		<li>
			<a href="/sports">Sports</a>
		</li>
		<li>
			<a href="/opinion">Opinion</a>		
			<ul>
				<li><a href="/blogs">Blogs</a></li>
				<li><a href="/polls">Weekly Poll</a></li>
			</ul>
		</li>
		<li>
			<a href="/entertainment">Entertainment</a>
			<ul>
				<li><a href="/entertainment/music">Music</a></li>
				<li><a href="/entertainment/theater">Theater</a></li>
			</ul>
		</li>
		<li>		
			<a href="/entertainment/dining">Dining</a>
		</li>
		<li>
			<a href="/blogs">Blogs</a>
		</li>
		<li>
			<a href="/events">Events</a>
		</li>
		<li>
			<a href="/newsletter">Newsletters</a>
		</li>
	</ul>
	<ul class="hide-desktop">				
		<li><a href="http://classifieds.pressdemocrat.com/">Classified</a></li>
		<li><a href="https://jobs.pressdemocrat.com/">Jobs</a></li>
		<li><a href="https://adportal.pressdemocrat.com/adportal/classified/">Real Estate</a></li>		
	</ul>
</nav>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/nav2018.csp, e:.000094 -->

<div id="page-topper">
	
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/header2018.csp -->
<header id="header">
	<div class="relative container">	
		<div class="header-left">
			<ul class="horizontal-menu">
				<li style="margin-right: .25em;">
					<div id="push-menu-toggle"></div>
					<!--<div class="push-menu-toggle-text">Sections</div>-->
				</li>
				<li>
					<div id="header-search" class="hide-phone">
						<div id="search-toggle"></div>
						<form method="get" action="/search">


							<input id="search-input" name="q" title="Enter a search term" placeholder="Enter a search term...">
						</form>
					</div>					
				</li>
				<li>
					<div class="hide-phone">
						<a id="header-weather" href="/weather">
							<span class="label"></span>
						</a>
					</div>			
				</li>					
			</ul>
		</div>	
		<div class="header-right">
			
			
				<ul class="horizontal-menu hide-phone hide-tablet">	
					<li>
						<a class="todays-news" href="https://petalumaarguscourier-ca.newsmemory.com/?pSetup=petalumaarguscourier">
							<span class="label">eEdition</span>
						</a>
					</li>
				</ul>
				<ul id="MG2logged-out-menu" class="horizontal-menu multi-level-menu">
					<li class="account-menu">					
						<a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">Subscribe</a>
					</li>
					<li class="account-menu">					
						<a id="account-sign-in" href="#" data-mg2-action="login">Log In</a>
					</li>				
				</ul>			
				<ul id="MG2activate-menu" class="horizontal-menu multi-level-menu hide">								
					<li class="account-menu">					
						<a id="account-subscribe" class="hide-phone red button" href="https://subscribe.petaluma360.com">Subscribe</a>
					</li>
					<li class="account-menu">					
						<a id="account-sign-in2" href="#" data-mg2-action="activation">Activate</a>
						<ul>
							<li><a id="account-sign-in" href="#" data-mg2-action="activation">Activate</a></li>
							<li><a class="mg2-logout" href="#">Log Out</a></li>
						</ul>
					</li>
				</ul>
				<ul id="MG2logged-in-menu" class="horizontal-menu multi-level-menu hide">
					<li class="account-menu">
						<a onclick="$(this).parent().find('.sub-menu-toggle').trigger('click'); return false;"><img id="gravatar" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="gravatar"></a>
						<ul>
							<li><a href="https://myaccount.petaluma360.com/ac/home">My Account</a></li>
							<li><a href="https://petalumaarguscourier-ca.newsmemory.com/?pSetup=petalumaarguscourier">eEdition</a></li>
							<li><a class="mg2-logout" href="#">Log Out</a></li>
						</ul>
					</li>
				</ul>
			
		</div>	
		
			<div class="header-logo pac-header-logo">
				<a href="/"></a>
			</div>
		
	</div><!-- .container -->
</header><!-- #header -->

<div id="top-notifications" class="notifications"></div>

<div class="hide-tablet hide-desktop padded container" style="padding-top: .65em;">
	
		<a id="account-subscribe-mobile" class="float-right red radius input-height button" href="https://subscribe.petaluma360.com" style="margin-left: .65em;">Subscribe</a>
		
	<form action="/search" method="get">


		<div class="one-line-form">
			<button class="radius" aria-label="Search"><i class="fa fa-search"></i></button>
			<span>
				<input class="radius" type="text" name="q" aria-label="Search" placeholder="Search...">
			</span>
		</div>
	</form>
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/header2018.csp, e:.000164 -->

	
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/masthead2018.csp -->
<header id="masthead">
	<div class="container">
		
		<nav id="masthead-nav">
			<ul class="horizontal-menu">
				<li><a href="/news/">News</a></li>
				<li><a href="/opinion/">Opinion</a></li>
				<li><a href="/news/obits/">Obits</a></li>
				<li><a href="/sports/">Sports</a></li>
				<li><a href="/news/education/">Schools</a></li>
				<li><a href="/entertainment/">A&amp;E</a></li>
				<li><a href="/entertainment/dining/">Dining</a></li>
				<li><a href="/events/">Events</a></li>
				<li><a href="/blogs/">Blogs</a></li>
			</ul>	
			<ul class="show-desktop classified-menu horizontal-menu multi-level-menu">
				<li><a href="http://classifieds.pressdemocrat.com/">Classified</a></li>
				<li><a href="https://jobs.pressdemocrat.com/">Jobs</a></li>
				<li><a href="https://adportal.pressdemocrat.com/adportal/classified/">Real Estate</a></li>		
			</ul>
		</nav>
	</div><!-- .container -->
</header><!-- #masthead -->
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/masthead2018.csp, e:.000073 -->

</div>


	<div class="dynamic-content-block hide-phone m-top p-bottom b-bottom" data-path="pac/section/news" data-template="tsm" data-ref="TSM"></div>



	<div id="one-by-one-ad"></div>		
	<div id="leaderboard-atf"></div>			


<article class="article-container">

	 <!-- paginated article -->

		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlocks2018.csp -->

	  

	  




<script type="text/javascript">
	console.info("Full Story 2018");
	console.info("Total Graphs: 17");
	console.info("Total Lines: 61");
	console.info("Num Text Blocks: 2");	
	console.info("Last Block Lines: 43");
	console.info("Long Last Block: 0");
	console.info("Has Fact Box: 0");
	console.info("Num Related Links: 0");
</script>	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlocks2018.csp, e:.004895 -->

		
		
		
	  	
		
		
			<div class="container">
					
				
				
					<div class="article-spacer">
						<section class="article-content">
							
<!-- fi:/csp/mediapool/sites/shared/templates/stories/full/includes/Story2018.csp -->

	
		<div class="main-title">		
			<h1 class="bc-title">Interest in ‘Kidpower’ spikes in wake of Sonoma assault</h1>
		</div>
		
		<!-- GALLERY CAROUSEL -->
		<aside class="main-gallery">
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCarousel2018.csp -->
<script type='text/javascript'>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</script>

<div id="main-gallery-container">
	





	
		
			
		





			
		<div id="main-image-placeholder">
			<div id="main-image-placeholder-positioner">
				<img src="https://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=2LyKYRv1G5pntu$LBNCBAc$daE2N3K4ZzOUsqbU5sYt$2rLhnYk92Qh$0v980dhNWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;amp;CONTENTTYPE=image/jpeg" alt="">
			</div>
		</div>		
																							
</div>


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCarousel2018.csp, e:.341492 -->

		</aside>
				
		<!-- INSERT THE BYLINE -->
		<div class="main-meta">
			
			
				
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2018.csp -->
<script type="text/javascript">
	var sTitle = encodeURIComponent(document.title);
	var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
	var sDescription = $('meta[name=description]').attr('content');
	if(!sDescription || sDescription === 'undefined') {
		sDescription = "";
	} else {
		sDescription = encodeURIComponent(sDescription);
	}
</script>
<style type="text/css">
	.pd-social-icon {
		display: inline-block;
		float: none !important;
		height: 32px !important;
		width: 32px !important;
		line-height: 32px !important;
		margin: 0 !important; 
		padding: 0 !important;
		vertical-align: middle;
		text-align: center;
		color: #FFF;
		text-decoration: none;
	}
	
	.pd-social-icon:hover {		
		color: #FFF;
		text-decoration: none;
	}
	  
	.pd-social-icon .fa {
		font-size: 22px !important;
		line-height: 32px !important;
	}
</style>
<div class="share-icons">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
		<a class="pd-social-icon addthis_button_facebook"></a>
		<a class="pd-social-icon addthis_button_twitter"></a>
		
		
			<a class="pd-social-icon addthis_button_reddit"></a>
			<a class="pd-social-icon addthis_button_whatsapp"></a>
			<a class="pd-social-icon nextdoor-share" href="#" aria-label="Nextdoor"><img src="https://img.petaluma360.com/shared/social/32/nextdoor.png" alt="Nextdoor" style="height: 32px; width: 32px; margin: 0;"></a>
		
				
		<a class="pd-social-icon" href="#" aria-label="Email this story" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via The ' + encodeURIComponent(cphPubName); return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>
			
		
		<a class="pd-social-icon addthis_button_compact"></a>
	</div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
<script type="text/javascript" src="//nextdoor.com/static/widgets/share.js"></script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_clickback = false;
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2018.csp, e:.00013 -->

					
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2018.csp -->
<div class="the-byline">
	
	<div class="byline-author bc-author">KATE WILLIAMS</div>
	<div class="byline-lower">
		<div class="byline-affiliation">INDEX-TRIBUNE STAFF WRITER</div>
		<div class="byline-pub-date">January 21, 2020, 10:07AM</div>
		<div class="byline-mod-text">Updated 19 hours ago</div>
	</div>
</div>
 
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2018.csp, e:.001115 -->

			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2018.csp -->
<div class="folo-this-container">
	<style type="text/css">
		#foloLinks {
			display: none;
		}
		#foloLinks a {
			display: block;
			height: 28px;
			text-decoration: none;
			color: #000000;
			vertical-align: middle;
		}
		#foloLinks > div {
			display: none;
			float: left;
			line-height: 1em;
			margin-right: 3px;
		}
		#foloLinks > div > img {
			height: 28px;
			width: auto;
			vertical-align: middle;
		}
		#foloLinks > div.foloinfo {
			display: block;
		}
		#foloLinks > div.foloinfo i {
			font-size: 24px;
			line-height: 28px;
			vertical-align: middle;
		}
	
		/* Popup box BEGIN */
		.popupCloseButton {
			transition: background-color 250ms, color 250ms;
			box-sizing: content-box;
			position: absolute;
			top: -20px;
			right: -20px;
			width: 24px;
			height: 24px;
			line-height: 24px;
			border: 3px solid #333;
			border-radius: 24px;
			background-color: #fff;	
			font-family: arial;
			font-weight: bold;
			font-size: 18px;
			color: #333;
			text-align: center;
			cursor: pointer;
		}
		.popupCloseButton:hover {
			background-color: #333;
			color: #FFF;
		}	
		.folo_pop_info, 
		.folo_pop_subs {
			display: none;
			position: fixed;
			top: 0;
			left: 0;
			width: 100%;
			height: 100%;
			background: rgba(255, 255, 255, .65);
			text-align: center;
			cursor: pointer;
			z-index: 10000;
		}
		.folo_pop_info > div, 
		.folo_pop_subs > div {
			position: absolute;
			right: 30px;
			bottom: 0;
			left: 30px;
			background-color: #fff;
			box-shadow: 10px 10px 60px black;
			padding: 1em 1.5em;
			text-align: left;
		}
		@media (min-width: 728px) {
			.folo_pop_info .helper, 
			.folo_pop_subs .helper {
				display: inline-block;
				height: 100%;
				vertical-align: middle;
			}
			
			.folo_pop_info > div, 
			.folo_pop_subs > div {
				position: relative;
				left: 0;
				right: 0;
				display: inline-block;	
				vertical-align: middle;
				width: 100%;		
				max-width: 600px;
				margin: 0;
				border-radius: 3px;
			}
		}
		.folo_pop_info > div p, 
		.folo_pop_subs > div p {
			line-height: 1.4em;
			margin: 0 0 1.3em 0;
		}
		.folo_pop_info > div p:last-child, 
		.folo_pop_subs > div p:last-child {
			line-height: 1.4em;
			margin-bottom: 0;
		}
		.trigger_folo_info, 
		.trigger_folo_subs {
			cursor: pointer;
			display: inline-block;
			font-weight: bold;
		}
	</style>
	
	<div id="foloLinks">
		<div class="fololink">
			<a href="javascript:foloThis()"><img src="//img.pressdemocrat.com/folo/folo-yes.png" alt="Follow this story"></a>
		</div>  
		<div class="folounlink">
			<a href="javascript:foloStop()"><img src="//img.pressdemocrat.com/folo/folo-no.png" alt="Unfollow this story"></a>
		</div>  
		<div class="foloinfo">
			<a href="javascript:foloInfo();" aria-label="follow this story info"><i class="fa fa-info-circle"></i></a>
		</div>  
	</div>
	
	<div class="folo_pop_info">
		<span class="helper"></span>
		<div>
			<div class="popupCloseButton">&#10006;</div>
			<p>
				The "Follow This Story" feature will notify you when any articles related to this story are posted.
			</p>	
			<p>
				When you follow a story, the next time a related article is published &mdash; it could be days, weeks or months &mdash; you'll receive an email informing you of the update.
			</p>
			<p>
				If you no longer want to follow a story, click the "Unfollow" link on that story.  There's also an "Unfollow" link in every email notification we send you.
			</p>
			
			
				<p>
					<span style="color:#900">This tool is available only to subscribers; please make sure you're logged in if you want to follow a story.</span>
				</p>
				<p>
					<a class="folo-login-link float-left radius button" href="#" data-mg2-action="login">Log In</a>
				</p>
			
		</div>
	</div>
	
	<div class="folo_pop_subs">
		<span class="helper"></span>
		<div>
			<div class="popupCloseButton">&#10006;</div>
			<p>
				<span style="color:#900">Please note:</span> This feature is available only to subscribers; make sure you're logged in if you want to follow a story.
			</p>
			<p>
				<a class="folo-login-link float-left radius button" href="#" data-mg2-action="login">Log In</a>
				<a class="float-right radius button" href="https://subscribe.pressdemocrat.com/">Subscribe</a>
			</p>
		</div>
	</div>
	
	<script type="text/javascript">
		$(window).load(function () {
			$(".trigger_folo_info").click(function(){
				$('.folo_pop_info').show();
			});
			$('.folo_pop_info').click(function(){
				$('.folo_pop_info').hide();
			});
			$('.folo_pop_subs').click(function(){
				$('.folo_pop_info').hide();
			});
			$('.popupCloseButton').click(function(){
				$('.folo_pop_info').hide();
				$('.folo_pop_subs').hide();
			});			
		});
	</script>
</div>	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2018.csp, e:.000148 -->

		</div>
		
		<!-- DESKTOP FACTBOX -->
		
		
		
		<div class="article-inline-ad hide-desktop"></div>
				
		
		
		<div class="story-content pw-section" data-pw-page="1">
			
				<p class="[No paragraph style]">The January 7 abduction and sexual assault of a local middle school student, and the subsequent attempted abduction of a second, triggered a range of complex emotions as Sonoma residents grappled with the grim news.</p><p class="[No paragraph style]">The difficult process is familiar to Jennifer Blackwood, local liaison for Kidpower International, an organization dedicated to keeping kids safe.</p><p class="[No paragraph style]">“The feelings range from alarm, terror, too-close-to-home fears, and anger,” Blackwood said. But a disciplined adult response is what children need in the wake of a crime like this one. “It is important that as parents we get our own emotions in check as much as possible in order to calmly communicate with our children and teens. They need to know that they don’t have to worry about our emotions or feelings when talking about theirs.”</p><p class="[No paragraph style]">Blackwood is a certified Kidpower instructor who teaches personal safety workshops all over the North Bay. There are classes available for children aged three to five and five to 12, as well as teens, adults, and individuals who are “differently-abled.”</p><p class="[No paragraph style]">“That’s the beauty of how Kidpower teaches. It can be adapted and modified for anyone, mobile or wheelchair-bound, sight-impaired, regardless of age, language, intellectual capacity, etcetera. The skills don’t change much, but an eight-year-old will use them differently than an adult.”</p><div class='article-inline-ad hide-tablet hide-desktop'></div><p class="[No paragraph style]">Kidpower International was created in 1989 after founder Irene van der Zande had a frightening incident on a school field trip and decided she and her young children needed to be better armed. First, van der Zande got certified in self-defense; then, she gathered a team of social workers, mental health professionals, and law enforcement personnel to assist in her creation of a teachable curriculum she could make available to individuals and groups. The program, now available in 60 locations in the U.S. and internationally, has trained more than six million people how to protect their personal safety.</p><p class="[No paragraph style]">“Just talking about safety without actually skill-building at some point is not very effective and can actually raise anxiety levels,” Blackwood said. “Think of how we teach water safety or how to cross the street to our children. Not by meetings or books alone. Nobody learns deep water skills from a handout read in the bleachers and then jumping in the deep end of the pool. We learn by doing.”</p><div class='article-inline-ad'></div><div id='digioh' style='overflow:auto;'></div><p class="[No paragraph style]">One in five girls will be victims of child sexual abuse, as will one in 20 boys, according to the U.S. Department of Health and Human Services, and children between the ages of seven and 13 are most vulnerable. The vast majority of victims of child sexual abuse are harmed by people they know well; stranger abductions are exceedingly rare.</p><p class="[No paragraph style]">“But it did happen here,” Blackwood said. “This “stat” just did happen in our own community. The small town “illusion of safety” issue is pervasive here, until something happens and that illusion is severely challenged. But the statistics do not suddenly change because there was an incident. Your child walking to school may not be at any greater risk than they were before the crime took place.”</p><p class="[No paragraph style]">In addition to the workshops Blackwood teaches locally, the Kidpower website contains hundreds of free articles to help parents safeguard their children. “Everything from Halloween trick-or-treating safety to how to communicate with family after a mass shooting at a school. There are articles with tips and skills specifically about keeping children safer from kidnappings/abductions. Use the website! I can’t stress enough the value in getting on the Kidpower website for resources and education,” Blackwood said.</p></p></p>
			
		</div>
		
		<!-- MOBILE FACT BOX -->
				
		
		<!-- MOBILE MOST POPULAR -->		
		<div class="dynamic-content-block content-block hide-desktop" data-path="pac/popular/all" data-template="popular-1x8" data-heading="Most Popular" data-ref="moststory"></div>
				
	

<!--/fi:/csp/mediapool/sites/shared/templates/stories/full/includes/Story2018.csp, e:.348063 -->

							
						</section>
					</div>
					<aside class="article-rail">
						
<!-- fi:/csp/mediapool/sites/shared/templates/layout/rightRail2018.story.csp?page=1 -->

<div class="show-desktop" style="margin: 0 auto; width: 300px;">
	
		<div class="sidebar-cube-ad" data-class="p-bottom b-bottom m-bottom" data-targeting='{"position":"ATF"}'></div>		
		
		<div class="dynamic-content-block a1-popular b-bottom m-bottom" data-path="pac/popular/all" data-template="popular-list" data-heading="Most&nbsp;Popular" data-ref="moststory" data-max-stories="5"></div>
		<div class="sidebar-half-ad" data-class="p-bottom b-bottom m-bottom" data-targeting='{"position":"ATF"}'></div>
		<div class="sidebar-house-ad" data-class="p-bottom b-bottom m-bottom"></div>
		
		
			<div data-cswidget="9122"></div>
			<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>
			<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"citysparkpac", "position":"BTF"}'></div>
		
		
	
</div>
<!--/fi:/csp/mediapool/sites/shared/templates/layout/rightRail2018.story.csp?page=1, e:.000097 -->

					</aside>
					
				
			
			</div>
			
			<div class="page-break-ad"></div>
			
			
		
		
			<div class="container">
					
				
				
					<div class="article-spacer">
						<section class="article-content">
							
<!-- fi:/csp/mediapool/sites/shared/templates/stories/full/includes/Story2018.csp -->

	

		
		
		<div class="story-content pw-section" data-pw-page="2">
			
				<div class='article-inline-ad'></div><p class="[No paragraph style]">The first choice when threatened, according to Blackwood, is to get to safety as quickly as possible. “If moving away from a safety problem is not possible, then using their voice can be very powerful: yelling for help, yelling about who is ‘bothering’ them.” Blackwood uses the word ‘bother’ intentionally to convey any kind of safety problem, from kidnapping and sexual assault to bullying. “Often, perpetrators do not want to deal with a child, teen or adult if they are hard to bother.”</p><p class="[No paragraph style]">But preventing such problems is the ultimate goal, and Blackwood’s Kidpower workshops hammer that point home. “It’s less about learning physical skills and more about how we all behave in public. Do we walk with awareness and keep technology away? Do we know how to yell for help and practice that? Do we know what ‘stranger safety’ encompasses? Children and teens need to be taught preventative safety skills and habits.”</p><p class="[No paragraph style]">Blackwood offers a range of programming locally, from two-hour classes that cover the Kidpower curriculum to five-hour workshops that teach physical defense. Since the January 7 assault, she has been flooded with inquiries. “In the last week or so I have been contacted by over 50 parents and grandparents requesting safety workshops for approximately 65 youth, 7 adult women who want their own workshop, by four Valley schools and by teachers, and a variety of community members and professionals—all responding to their feelings about this incident and wanting to take action,” Blackwood said.</p><div class='article-inline-ad'></div><p class="[No paragraph style]">Course fees range between 50 and 150 dollars, but there are scholarships available to individuals for whom cost is a barrier. “No one is turned away for lack of funds,” Blackwood said.</p><p class="[No paragraph style]">The Kidpower curriculum is designed to teach personal safety without elevating a sense of fear or alarm. “That can be a fear of parents,” Blackwood said. “That their children or teens will be scared in the process of learning how to stay safe. But that’s not how Kidpower teaches.”</p><p class="[No paragraph style]">As the community reckons with the aftermath of the recent assault and recalibrates its sense of security, Blackwood has a final piece of advice. “Supportively urge your child/teen to talk, check in with them, be available. Be emotionally present, circle back about it if they haven’t brought it up for a few days. Make them know that you are there for them and whatever they are going through emotionally. A child/teen’s safety is more important than anyone else’s inconvenience, embarrassment or offense.”</p><p class="[No paragraph style]">Contact Kate at kate.williams@sonomanews.com</p></p></p></p>
			
		</div>
	
	

<!--/fi:/csp/mediapool/sites/shared/templates/stories/full/includes/Story2018.csp, e:.000559 -->

							
								<div id="beg-container"></div>
								<div style="max-width: 100%; overflow: hidden;">
									<div class="nativo_art"></div>
								</div>
							
						</section>
					</div>
					<aside class="article-rail">
						
<!-- fi:/csp/mediapool/sites/shared/templates/layout/rightRail2018.story.csp?page=2 -->

<div class="show-desktop" style="margin: 0 auto; width: 300px;">
	
		<div class="sidebar-half-ad" data-class="m-bottom" data-targeting='{"position":"BTF"}'></div>
	
</div>
<!--/fi:/csp/mediapool/sites/shared/templates/layout/rightRail2018.story.csp?page=2, e:.000085 -->

					</aside>
					
				
			
			</div>
			
			<div class="page-break-ad"></div>
			
			
		 <!-- (curTextBlock <= numTextBlocks) -->
		
	
	
</article> <!-- .article-container -->

<!--
<div class="dynamic-content-block content-block hide-desktop" data-path="#(tplPubDir)#/popular/#(tplUseSection)#" data-template="popular-small" data-heading="Most Popular" data-ref="moststory"></div>
-->


	<!-- Disqus comment block -->
	<section id="comments" class="content-block container">
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getDisqus2018.csp -->
<!-- disqus turned on -->
	
	<div class="comments-container">
		<!-- DISQUS COMMENTS -->
		<div id="disqus_toggle">
			<a href="javascript:showDisqus2016()"><img style="margin-top:6px;" src="https://img.pressdemocrat.com/site/comments_show.png" alt="Show Comment"></a>
		</div>
	
		<div id="disqus_subscribers" style="margin: 15px; padding:10px; background-color:#991b1e; display:none; overflow:hidden;">
			<div style="float:left; padding:0 0 0 10px; color:white; font-size: 2.6em;">
				<i class="fa fa-exclamation-triangle"></i> 
			</div>
			<div style="float:left; padding:10px; color:white; font-weight:bold; font-size: 1.4em;">
				You must be logged in as a subscriber to access the comments section.
			</div>
			<div style="float:left; padding:10px; font-weight:bold; font-size: 1.4em;">
				<a style=" color:#0FF;" href="https://www.pressdemocrat.com/comments">Learn why</a>
			</div>
			<div style="text-align:right;">
				<a id="commentlogin" href="https://subscribe.pressedemocrat.com/" data-mg2-action="activation"><img style="vertical-align:middle; width:auto !important" src="https://img.pressdemocrat.com/comments/login.png" alt="Login"/></a>
			</div>
		</div>
		
		<div id="disqus_account" style="margin: 15px; padding:30px; background-color:#2e9fff; display:none;">
			<form id="DQform" action="/">


				<p class="text-center">Please enter the email address for your<br>Disqus account to join the comments</p>
				<fieldset class="input-group" style="width:340px; margin:auto;position:relative;">
					<label for="DQemail" class="input-label">Email</label>
					<input id="DQemail" type="email" name="email" tabindex="20" value="" required autofocus>
				</fieldset>
				<div class="button-container" style="width:320px; margin:auto;">
					<button id="DQsubmit" type="submit" class="button submit">Continue</button>
				</div>							<div style="text-align:center; margin:40px 0 0 0;">
					<img style="width:auto !important" src="https://img.pressdemocrat.com/logo/disqus.png" height="20" width="102" alt="Disqus Logo">
				</div>
			</form>
		</div>
		
		<div id="disqus_restricted" style="margin: 15px; padding:10px; background-color:#FCC; overflow:hidden; display:none;">
			<div style="float:left; padding:0 0 0 10px; color:black; font-size: 2.6em;">
				<i class="fa fa-ban"></i> 
			</div>
			<div style="float:left; padding:10px; color:black; font-weight:bold; font-size: 1.4em;">
				Your access to the comments section has been restricted.
			</div>
			<div style="float:left; padding:10px; font-weight:bold; font-size: 1.4em;">
				<a style=" color:#08F;" href="https://www.pressdemocrat.com/comments">Learn more</a>
			</div>
		</div>
		<div id="disqus_thread" style="display:none; margin: 15px;"></div>
		<!-- END DISQUS COMMENTS -->
	</div>

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getDisqus2018.csp, e:.000109 -->
		
	</section>




	<div class="hide-tablet hide-desktop" style="width: 300px; margin: 0 auto;">
		
			<div data-cswidget="9122"></div>
			<!--<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script>-->
			<!--<div class="sidebar-cube-ad" data-class="m-bottom" data-targeting='{"vendor":"citysparkpac", "position":"BTF"}'></div>-->
		
	</div>



	<div class="dynamic-content-block content-block container" data-path="pac/section/news" data-template="1x4tsm" data-heading="Recent Stories" data-ref="recent"></div>
	<!--<div class="content-block container">
		<div style="width:100%;max-width:1024px;margin:0 auto;">
			<ins class="adbladeads" data-cid="34917-1979572737" data-host="web.adblade.com" data-tag-type="4" data-protocol="https" style="display:none;"></ins>
			<script src="https://web.adblade.com/js/ads/async/show.js" type="text/javascript" async></script>
		</div>
	</div>-->


<div id="leaderboard-btf"></div>


<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/footer2018.csp -->
<section class="our-network">
	<div class="container our-network-inner">
		<h4 class="centered section-heading"><span>Our Network</span></h4>
		<div class="four columns">
			<div class="column">
				<a href="https://www.pressdemocrat.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/pd_logo.png" alt="Santa Rosa Press Democrat"></a>
			</div>
			<div class="column">
				<a href="https://www.sonomanews.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/SIT_logo.png" alt="Sonoma Index-Tribune"></a>
			</div>			
			<div class="column">
				<a href="https://www.northbaybusinessjournal.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/bizjournal_logo.png" alt="North Bay Business Journal"></a>
			</div>
			<div class="column">
				<a href="https://www.sonomamag.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/smag_logo.png" alt="Sonoma Magazine"></a>
			</div>
		</div>
		<div class="four columns">
			<div class="column">
				<a href="https://www.sonomamag.com/biteclub/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/biteclub_logo.png" alt="Bite Club Eats"></a>
			</div>
			<div class="column">
				<a href="https://www.laprensasonoma.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/laprensa_logo.png" alt="La Prensa Sonoma"></a>
			</div>
			<div class="column">
				<a href="https://www.emeraldreport.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/emeraldreport_logo.png" alt="Emerald Report"></a>
			</div>
			<div class="column">
				<a href="http://www.spiritedbiz.com/"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/shared/network-logos/spirited_logo.png" alt="Spirited Magazine"></a>
			</div>
		</div>
	</div>
</section>
<footer id="footer">
	<div class="footer-top">
		<div class="container">
			<nav>
				<div class="footer-logo">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.petaluma360.com/logo/logo.foot.png" alt="The Petaluma Argus-Courier">
				</div>
				<ul class="footer-top-social">
					<li>
						<a href="https://www.facebook.com/Petaluma360">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.sonomanews.com/logo/fbook_icon.png" alt="Facebook">
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PetalumaArgus">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.sonomanews.com/logo/twitter_icon.png" alt="Twitter">
						</a>
					</li>
					<li>
						<a href="https://www.instagram.com/arguscourier/">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://img.sonomanews.com/logo/insta_icon.png" alt="Instagram">
						</a>
					</li>
					<li>
						<a href="https://www.youtube.com/channel/UChXUbpeRVE3h4WotTfMKE2Q">
							<img class="loaded" src="https://img.sonomanews.com/logo/youtube_icon.png" data-src="" alt="YouTube" style="opacity: 1; transition: opacity 180ms ease 0s;">
						</a>
					</li>				
				</ul>
				<ul class="footer-top-links">
					<li><a href="/news/">News</a></li>
					<li><a href="/opinion/">Opinion</a></li>
					<li><a href="/news/obits/">Obits</a></li>
					<li><a href="/sports/">Sports</a></li>
					<li><a href="/news/education/">Schools</a></li>
					<li><a href="/entertainment/">A&amp;E</a></li>
					<li><a href="/entertainment/dining/">Dining</a></li>
					<li><a href="/events/">Events</a></li>
					<li><a href="/blogs/">Blogs</a></li>
				</ul>	
			</nav>	
		</div><!-- .container -->
	</div><!-- .footer-top -->
	<div class="container">
		<div class="footer-quads">
			<div class="footer-duos">
				<div class="footer-duo">
					<div class="footer-duo-inner">
						<h4>Find it Fast</h4>
						<nav>
							<ul>								
								<li><a href="https://www.petaluma360.com/news/obits/">Obituaries</a></li>
								<li><a href="https://www.petaluma360.com/arrest">Arrest Logs</a></li>
								<li><a href="https://www.petaluma360.com/opinion/">Opinion/Letters</a></li>
								<li><a href="https://www.petaluma360.com/blogs/">Blogs</a></li>
								<li><a href="https://www.petaluma360.com/entertainment/dining/">Dining</a></li>
								<li><a href="http://events.petaluma360.com">Events Calendar</a></li>                    
							</ul>
						</nav>						
					</div>
				</div>
				<div class="footer-duo">
					<div class="footer-duo-inner">
						<h4>Other Sections</h4>
						<nav>
							<ul>								
								<li><a href="https://www.pressdemocrat.com/section/realestate/">Real Estate</a></li>
								<li><a href="http://www.pdpreps.com">High School Sports</a></li>
								<li><a href="https://www.pressdemocrat.com/towns/">Towns</a></li>
								<li><a href="http://www.capublicnotice.com/">Public / Legal Notices</a></li>                    
							</ul>
						</nav>
					</div>
				</div>
			</div>	
			<div class="footer-duos">
				<div class="footer-duo">
					<div class="footer-duo-inner">
						<h4>Contact + Help</h4>
						<nav>
							<ul>								
								<li><a href="/multimedia/2178732-181/contact-petaluma360com">Contact Us</a></li>
								<li><a href="http://www.pdmediasource.com/">Advertising</a></li>
								<li><a href="/multimedia/2184065-181/argus-courier-corrections">Corrections</a></li>
								<li><a href="/multimedia/2178548-181/about">About Us</a></li>
								<li><a href="http://privacy.petaluma360.com/policy">Privacy Policy</a></li>
								<li><a href="#" onclick="$(document).trigger('loadCCPAwindow'); return false;">Cookie Preferences</a></li>
								<li><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Special Sections/Magazines</a></li>                    
							</ul>
						</nav>				
					</div>
				</div>
				<div class="footer-duo">
					<div class="footer-duo-inner">
						<h4>Subscribers</h4>
						<nav>
							<ul>								
								<li><a href="https://myaccount.petaluma360.com">Manage Home Delivery</a></li>
								<li><a href="https://subscribe.petaluma360.com">Subscribe</a></li>
								<li><a href="https://petalumaarguscourier-ca.newsmemory.com/?pSetup=petalumaarguscourier">e-Edition</a></li>
								<li><a href="http://nl.newsbank.com/sites/acpp/">Archives</a></li>
								<li><a href="https://www.petaluma360.com/multimedia/2178732-181/contact-petaluma360com">Staff Directory</a></li>					  
							</ul>
						</nav>
					</div>
				</div>
			</div>	
		</div>
	</div><!-- .container -->
	<div id="adhesion-shim"></div>
</footer><!-- #footer -->
<div id="bottom-sticky">
	<div id="adhesion-ad"></div>
	<div id="bottom-notifications" class="notifications"></div>
</div>

<!-- Tracking Codes. Lots and lots of Tracking Codes -->

<!-- START: Chartbeat Tracking Code Part 2 -->
<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		/** CONFIGURATION END **/
		function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';;
			n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	})();
</script>
<!-- END: Chartbeat Tracking Code Part 2 -->

<!-- True Anthem -->
<script src="//tru.am/scripts/custom/sonomamedia.js"></script>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/footer2018.csp, e:.000157 -->


<!-- fi:/csp/mediapool/sites/shared/templates/layout/templates2018.csp -->


<script type="text/javascript">
	var templateMap = [];
</script>

<script id="tpl-story" type="text/template">
	<div class="story story-{{@index}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-text="{{dates.pubDisplay}}" data-mod-text="{{dates.modDisplay}}">
		<div class="story-inner" data-story-num="{{js '@index + 1'}}">
			<div class="story-thumbnail">
				<div class="story-thumbnail-inner">
					<a href="{{href}}">
						<img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="photo" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
					</a>
				</div>
			</div>
			<div class="story-copy">
				<div class="story-heading">
					<h3><a href="{{href}}">{{headline}}</a></h3>
				</div>
				<div class="story-description">
					<p>{{description}}</p>
				</div>
			</div>
		</div>
	</div>
</script>

<script id="tpl-impact" type="text/template">
	<div class="story story-{{@index}}" data-hits="{{popHits}}" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-text="{{dates.pubDisplay}}" data-mod-text="{{dates.modDisplay}}">
		<div class="story-inner" data-story-num="{{js '@index + 1'}}">
			<div class="story-heading">
				<h3><a href="{{href}}">{{headline}}</a></h3>
			</div>
			<div class="story-thumbnail">
				<div class="story-thumbnail-inner">
					{{#if video.embed.src}}
					<iframe src="{{video.embed.src}}" width="100%">Your browser does not support iframes</iframe>
					{{else}}
					<a href="{{href}}">
						<img class="not-adapted" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="photo" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
					</a>
					{{/if}}
				</div>
			</div>
			<div class="story-description">
				<p>{{description}}</p>
			</div>
		</div>
	</div>
</script>

<script id="tpl-video-image" type="text/template" data-pub-date="{{dates.published}}" data-mod-date="{{dates.modified}}" data-pub-text="{{dates.pubDisplay}}" data-mod-text="{{dates.modDisplay}}">
	<div class="story story-{{@index}}" data-hits="{{popHits}}">
		<div class="story-inner" data-story-num="{{js '@index + 1'}}">
			<div class="story-thumbnail ratio-16-9">
				<div class="story-thumbnail-inner">
					<a href="{{href}}">
						<img class="not-adapted" src="{{image.thumb}}" alt="video" data-src-thumb="{{image.thumb}}" data-src-small="{{image.small}}" data-src-medium="{{image.medium}}" data-src-large="{{image.large}}" data-src-jumbo="{{image.jumbo}}" data-src-width="0">
					</a>
					<iframe src="{{video.embed.src}}" width="100%" data-video-src="{{video.embed.src}}" data-video-ap="{{video.embed.autoplay}}">Your browser does not support iframes</iframe>
				</div>
			</div>
			<div class="story-copy">
				<div class="story-heading">
					<h3><a href="{{href}}">{{headline}}</a></h3>
				</div>
				<div class="story-description">
					<p>{{description}}</p>
				</div>
			</div>
		</div>
	</div>
</script>


<script id="tpl-wrap-vert-1024" type="text/template">
	<div class="block-template block-wrapper wrap-vert-1024 container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						{{> "toBeWrapped"}}
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
	</div>
</script>
<script type="text/javascript">


	templateMap.push({
		id      : 'wrap-vert-1024',
		layout  : {
			widgetCol      : 'right',
			breakAt        : 1024,
			forceHeadSpace : true
		},
		widgets : [
			{
				size : 'half',
				ads  : [
					{
						view  : 'phone,tablet',
						size  : [300, 250],
						class : 'widget-cube'
					}, {
						view  : 'desktop',
						size  : [300, 600],
						class : 'widget-half'
					}
				]
			}
		]
	});
</script>


<script id="tpl-a1" type="text/template">
	{{#if stories}}
	<div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner clearfix">
					<div class="a1-impact hed-700" data-stretch-headlines="2">
						<div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index === 0'}}
							{{> "impact"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
					<div class="a1-trending">
						<div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index >= 1 && @index <= 3'}}
							{{> "story"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
				<div class="a1-latest">
					<!--<div class="dark-heading m-bottom">Latest News</div>-->
					<div class="small-stories thumb-right">
						{{#stories}}
						{{#js_if '@index >= 4 && @index <= 7'}}
						{{> "story"}}
						{{/js_if}}
						{{/stories}}
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id        : 'a1',
		slots     : {
			deDupe     : false,
			requireAll : false,
			hasWidget  : 10,
			noWidget   : 10,
			reqImageIn : [0, 1, 2, 3]
		},
		layout    : {
			widgetCol : 'right',
			breakAt   : 1024,
			forceShow : true
		},
		callbacks : {
			success : function() {
				$(this).find(".story-7").attr("id", "nativo-a1");
			}
		},
		widgets   : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-a1-c" type="text/template">
	{{#if stories}}
	<div class="block-template a1-c-container container" data-adapt-headlines=".image-stories->.widget-area">
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner clearfix">
					<div class="a1-c-impact hed-700" data-stretch-headlines="2">
						<div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index === 0'}}
							{{> "impact"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
					<div class="a1-c-trending">
						<div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "481" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
							{{#stories}}
							{{#js_if '(@index >= 1 && @index <= 5) || @index == 11'}}
							{{> "story"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
				<div class="a1-latest b-top p-top">
					<!--<div class="dark-heading m-bottom">Latest News</div>-->
					<div class="text-stories">
						{{#stories}}
						{{#js_if '@index >= 6 && @index <= 10'}}
						{{> "story"}}
						{{/js_if}}
						{{/stories}}
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id        : 'a1-c',
		slots     : {
			deDupe     : false,
			requireAll : false,
			hasWidget  : 12,
			noWidget   : 12,
			reqImageIn : [0, 1, 2, 3, 4, 5, 6]
		},
		layout    : {
			widgetCol : 'right',
			breakAt   : 1024,
			forceShow : true
		},
		callbacks : {
			success : function() {
				$(this).find(".story-11").attr("id", "nativo-a1-c");
			}
		},
		widgets   : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-a1-sf" type="text/template">
	{{#if stories}}
	<div class="block-template a1-container a1-sf-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner clearfix">
					<div class="a1-impact hed-700" data-stretch-headlines="2">
						<div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index === 0'}}
							{{> "impact"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
					<div class="a1-trending">
						<div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index >= 1 && @index <= 3'}}
							{{> "story"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
				<div class="a1-popular show-desktop">
					<div class="dynamic-content-block" data-path="pac/popular/all" data-template="popular-list" data-heading="Most Popular" data-ref="mostsection" data-max-stories="4"></div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : 'a1-sf',
		slots   : {
			hasWidget  : 4,
			noWidget   : 4,
			reqImageIn : [0, 1, 2, 3]
		},
		layout  : {
			widgetCol : 'right',
			breakAt   : 1024,
			forceShow : true
		},
		widgets : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-a1-nbbj" type="text/template">
	{{#if stories}}
	<div class="block-template a1-container container" data-adapt-headlines=".a1-trending->.widget-area<=>.a1-impact->.widget-area">
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner clearfix">
					<div class="a1-impact hed-700" data-stretch-headlines="2">
						<div class="has-size-map image-stories" data-size-map='{"0" : "image-stories", "768" : "overlay-stories link-overlay hed-top", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index === 0'}}
							{{> "impact"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
					<div class="a1-trending">
						<div class="has-size-map small-stories m-top" data-size-map='{"0" : "small-stories m-top", "601" : "overlay-stories link-overlay", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index >= 1 && @index <= 3'}}
							{{> "story"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
				<div class="dark-heading m-top" style="background: #1361A4; margin-bottom: .35em; text-align: center;">NBBJ Events &amp; Nominations</div>
				<div id="a1-events"></div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id        : 'a1-nbbj',
		slots     : {
			deDupe     : false,
			requireAll : false,
			hasWidget  : 4,
			noWidget   : 4,
			reqImageIn : [0, 1, 2, 3]
		},
		layout    : {
			widgetCol : 'right',
			breakAt   : 1024,
			forceShow : true
		},
		callbacks : {
			success : function() {
				// pulls html from hidden div in HomeGrid2018
				var events = $(this).find("#a1-events"),
					placeholder = $('#nbbj-events-calendar'),
					firstDiv, secondDiv;

				if(placeholder.length) {
					placeholder.find('script').first().remove();
					firstDiv = placeholder.find('div[id^=cwwrapper_]');
					secondDiv = placeholder.find('div[id^=cwucelist_]');

					firstDiv.add(secondDiv).css({
						position : 'relative',
						top      : 0,
						right    : 0,
						bottom   : 0,
						left     : 0,
						height   : 'auto',
						overflow : 'auto'
					});

					placeholder.find('td.cwuceeventtitle').css({
						padding : '0 0 .8em'
					});

					placeholder.find('td.cwuceeventtitle > a').css({fontSize : '1em'}).wrap('<h3 style="margin: 0; line-height: 1.25; font-size: 1em;"></h3>');

					placeholder.find('td.cwuceeventtitle > div[id^=eb]').css({
						padding    : 0,
						lineHeight : 1.3,
						fontSize   : '.75em'
					});

					placeholder.find('td.cwuceeventtitle > div[id^=eb]').remove();

					placeholder.find('td[id^=cwucebottomcell_] > a').each(function() {
						var text = $(this).text(),
							first = text.substr(0, 1).toUpperCase();

						$(this).removeAttr('style').addClass('radius button').css({
							background : '#1361A4',
							height     : '1.5em',
							lineHeight : '1.5em'
						}).text(first + text.substr(1));
					});

					events.html(placeholder.html());
				}
			}
		},
		widgets   : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-1x4" type="text/template">
	{{#if stories}}
	<div class="block-template one-by-four-stories container widget-split">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories m-bottom", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index == 0'}}
							{{> "story"}}
							{{/js_if}}
							{{/stories}}
						</div>
						<div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "660" : "image-stories bottom", "768" : "image-stories hide-last", "1024" : "image-stories"}'>
							{{#stories}}
							{{#js_if '@index === 1 || @index === 2'}}
							{{> "story"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-area-inner">
					<div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "image-stories m-bottom", "1024" : "hide"}'>
						{{#stories}}
						{{#js_if '@index === 2'}}
						{{> "story"}}
						{{/js_if}}
						{{/stories}}
					</div>
					<div class="widget-spacer">
						<div class="widget-holder widget-300"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script id="tpl-nw-1x4" type="text/template">
	{{#if stories}}
	<div class="block-template one-by-four-stories container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix m-bottom", "1024" : ""}'>
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories"}'>
								{{#stories}}
								{{#js_if '@index === 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="has-size-map upper small-stories" data-size-map='{"0" : "upper small-stories", "660" : "image-stories"}'>
								{{#stories}}
								{{#js_if '@index === 1'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						
						<div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix", "1024" : ""}'>
							<div class="has-size-map lower small-stories" data-size-map='{"0" : "lower small-stories", "660" : "image-stories"}'>
								{{#stories}}
								{{#js_if '@index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : '1x4',
		slots   : {
			hasWidget  : 3,
			noWidget   : 4,
			reqImageIn : [0, 1, 2, 3]
		},
		layout  : {
			widgetCol : 'auto',
			breakAt   : 768,
		},
		widgets : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-1x4tsm" type="text/template">
	{{#if stories}}
	<div class="block-template one-by-four-stories container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix m-bottom", "1024" : ""}'>
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "660" : "image-stories"}'>
								{{#stories}}
								{{#js_if '@index === 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="has-size-map upper small-stories" data-size-map='{"0" : "upper small-stories", "660" : "image-stories"}'>
								{{#stories}}
								{{#js_if '@index === 1'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						
						<div class="has-size-map" data-size-map='{"0" : "", "660" : "clearfix", "1024" : ""}'>
							<div class="has-size-map lower small-stories" data-size-map='{"0" : "lower small-stories", "660" : "image-stories"}'>
								{{#stories}}
								{{#js_if '@index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : '1x4tsm',
		slots : {
			deDupe     : false,
			countDupe  : false,
			hasWidget  : 4,
			noWidget   : 4,
			reqImageIn : [0, 1, 2, 3]
		}
	});
</script>


<script id="tpl-4small" type="text/template">
	{{#if stories}}
	<div class="block-template four-small-block container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="small-stories">
							{{#stories}}
							{{> "story"}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : '4small',
		slots : {
			hasWidget : 4,
			noWidget  : 4
		}
	});
</script>


<script id="tpl-text" type="text/template">
	{{#if stories}}
	<div class="block-template text-only-block container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="hide-desktop two columns text-stories">
							<div class="column">
								{{#stories}}
								{{#js_if '@index >= 0 && @index <= 5'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="last column">
								{{#stories}}
								{{#js_if '@index >= 6 && @index <= 11'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="show-desktop three columns text-stories">
							<div class="column">
								{{#stories}}
								{{#js_if '@index >= 0 && @index <= 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="column">
								{{#stories}}
								{{#js_if '@index >= 4 && @index <= 7'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="last column">
								{{#stories}}
								{{#js_if '@index >= 8 && @index <= 11'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-area-inner">
					<div class="widget-spacer">
						<div class="widget-holder widget-centered"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : 'text',
		slots   : {
			hasWidget : 12,
			noWidget  : 12
		},
		layout  : {
			widgetCol : 'auto',
			breakAt   : 768,
		},
		widgets : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>

<script id="tpl-mixed" type="text/template">
	{{#if stories}}
	<div class="block-template double-feature-left container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="dfl-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="has-size-map dfl-right" data-size-map='{"0" : "dfl-right", "1024" : "hide", "1200" : "dfl-right"}'>
							<div class="small-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
		<div class="has-size-map hide" data-size-map='{"0" : "hide", "1024" : "small-stories m-top b-top b-bottom p-top p-bottom", "1200" : "hide"}'>
			<div class="three columns">
				{{#stories}}
				{{#js_if '@index === 1 || @index === 2'}}
				<div class="column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{#js_if '@index === 3'}}
				<div class="last column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script id="tpl-nw-mixed" type="text/template">
	{{#if stories}}
	<div class="block-template double-feature-left container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="dfl-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1200" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="dfl-right">
							<div class="small-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "768" : "hide", "1024" : "small-stories"}'>
								{{#stories}}
								{{#js_if '@index === 4 || @index === 5 || @index === 6'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "small-stories m-top b-top b-bottom p-top p-bottom", "1024" : "hide"}'>
			<div class="three columns">
				{{#stories}}
				{{#js_if '@index === 4 || @index === 5'}}
				<div class="column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{#js_if '@index === 6'}}
				<div class="last column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : 'mixed',
		slots   : {
			hasWidget  : 4,
			noWidget   : 7,
			reqImageIn : [0]
		},
		layout  : {
			widgetCol : 'auto',
			breakAt   : 1024,
		},
		widgets : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-mixed-nd" type="text/template">
	{{#if stories}}
	<div class="block-template double-feature-left container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="dfl-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1200" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="dfl-right">
							<div class="small-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="has-size-map small-stories bottom" data-size-map='{"0" : "small-stories bottom", "768" : "hide", "1024" : "small-stories"}'>
								{{#stories}}
								{{#js_if '@index === 4 || @index === 5 || @index === 6'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="has-size-map hide" data-size-map='{"0" : "hide", "768" : "small-stories m-top b-top b-bottom p-top p-bottom", "1024" : "hide"}'>
			<div class="three columns">
				{{#stories}}
				{{#js_if '@index === 4 || @index === 5'}}
				<div class="column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{#js_if '@index === 6'}}
				<div class="last column">
					{{> "story"}}
				</div>
				{{/js_if}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'mixed-nd',
		slots : {
			deDupe     : false,
			countDupe  : false,
			hasWidget  : 7,
			noWidget   : 7,
			reqImageIn : [0]
		}
	});
</script>


<script id="tpl-mixedsm" type="text/template">
	{{#if stories}}
	<div class="block-template mixed-small-block container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="mixed-small-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="mixed-small-right">
							<div class="has-size-map small-stories" data-size-map='{"0" : "small-stories", "768" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
								{{#stories}}
								{{#js_if '@index >= 1 && @index <= 4'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'mixedsm',
		slots : {
			hasWidget  : 5,
			noWidget   : 5,
			reqImageIn : [0]
		}
	});
</script>


<script id="tpl-mixedsm-nd" type="text/template">
	{{#if stories}}
	<div class="block-template mixed-small-block container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="mixed-small-left">
							<div class="has-size-map overlay-stories link-overlay" data-size-map='{"0" : "overlay-stories link-overlay", "481" : "featured-stories p-bottom b-bottom m-bottom", "768" : "overlay-stories link-overlay", "1024" : "featured-stories"}'>
								{{#stories}}
								{{#js_if '@index == 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
						<div class="mixed-small-right">
							<div class="has-size-map small-stories" data-size-map='{"0" : "small-stories", "768" : "overlay-stories link-overlay", "1024" : "small-stories"}'>
								{{#stories}}
								{{#js_if '@index >= 1 && @index <= 4'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'mixedsm-nd',
		slots : {
			deDupe     : false,
			countDupe  : false,
			hasWidget  : 5,
			noWidget   : 5,
			reqImageIn : [0]
		}
	});
</script>


<script id="tpl-vert-1-plus-5" type="text/template">
	{{#if stories}}
	<div class="vert-1-plus-5">
		<div class="dark-heading template-heading"></div>
		<div class="image-stories">
			{{#stories}}
			{{#js_if '@index === 0'}}
			{{> "story"}}
			{{/js_if}}
			{{/stories}}
		</div>
		<div class="text-stories">
			{{#stories}}
			{{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5'}}
			{{> "story"}}
			{{/js_if}}
			{{/stories}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'vert-1-plus-5',
		slots : {
			hasWidget  : 6,
			noWidget   : 6,
			reqImageIn : [0]

		}
	});
</script>


<script id="tpl-featured" type="text/template">
	{{#if stories}}
	<div class="block-template featured-block container">
		<h4 class="block-heading dark-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="featured-block-stories">
							<div class="featured-stories">
								{{#stories}}
								{{#js_if '@index === 0'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
							<div class="text-stories">
								{{#stories}}
								{{#js_if '@index === 1 || @index === 2 || @index === 3 || @index === 4 || @index === 5 || @index === 6'}}
								{{> "story"}}
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id        : 'featured',
		slots     : {
			deDupe     : false,
			countDupe  : false,
			requireAll : false,
			hasWidget  : 7,
			noWidget   : 7,
			reqImageIn : [0]
		},
		callbacks : {
			success : function() {
				var picked = $(this).find(".story-0"),
					head = picked.find(".story-heading"),
					updated = picked.data("mod-text");
				if(updated) {
					head.after('<div style="margin: -.4em 0 .2em; padding: 0 .65em;"><p style="font-size: .85em; color: red;"><em>' + updated + '</em></p></div>');
				}
			}
		}
	});
</script>


<script id="tpl-5tall" type="text/template">
	{{#if stories}}
	<div class="block-template five-tall container">
		<h4 class="block-heading section-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="featured-stories">
							{{#stories}}
							{{#js_if '@index == 0'}}
							{{> "story"}}
							{{/js_if}}
							{{/stories}}
						</div>
						<div class="has-size-map large-stories" data-size-map='{"0" : "large-stories", "768" : "fade-out featured image-stories m-top p-top b-top"}'>
							<div class="four columns">
								{{#stories}}
								{{#js_if '@index == 1 || @index == 2 || @index == 3 || @index == 4'}}
								<div class="column">
									{{> "story"}}
								</div>
								{{/js_if}}
								{{/stories}}
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : '5tall',
		slots   : {
			hasWidget  : 5,
			noWidget   : 5,
			reqImageIn : [0, 1, 2, 3, 4]
		},
		layout  : {
			widgetCol : 'right',
			breakAt   : 1024,
		},
		widgets : [
			{
				size : 'half',
				ads  : [
					{
						view  : 'phone',
						size  : [300, 250],
						class : 'widget-cube'
					}, {
						view  : 'tablet',
						size  : [728, 90],
						class : 'widget-banner'
					}, {
						view  : 'desktop',
						size  : [300, 600],
						class : 'widget-half'
					}
				]
			}
		]
	});
</script>


<script id="tpl-river-cube" type="text/template">
	{{#if stories}}
	<div class="block-template river-cube container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="large-stories">
						{{#stories}}
						{{#js_if '@index === 0 || @index === 1'}}
						{{> "story"}}
						{{/js_if}}
						{{/stories}}
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : 'river-cube',
		slots   : {
			hasWidget  : 2,
			noWidget   : 2,
			requireAll : false
		},
		layout  : {
			widgetCol : 'right',
			breakAt   : 1024,
			forceShow : true
		},
		widgets : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-river-half" type="text/template">
	{{#if stories}}
	<div class="block-template river-half container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="large-stories">
						{{#stories}}
						{{#js_if '@index === 0 || @index === 1 || @index === 2 || @index === 3 || @index === 4'}}
						{{> "story"}}
						{{/js_if}}
						{{/stories}}
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : 'river-half',
		slots   : {
			hasWidget  : 5,
			noWidget   : 5,
			requireAll : false
		},
		layout  : {
			widgetCol : 'right',
			breakAt   : 1024,
			forceShow : true
		},
		widgets : [
			{
				size : 'half',
				ads  : [
					{
						view  : 'desktop',
						size  : [300, 600],
						class : 'widget-half'
					},
					{
						view  : 'phone,tablet',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-river-text-cube" type="text/template">
	{{#if stories}}
	<div class="block-template river-text container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="large-text-stories">
						{{#stories}}
						{{> "story"}}
						{{/stories}}
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : 'river-text-cube',
		slots   : {
			hasWidget  : 3,
			noWidget   : 3,
			requireAll : false
		},
		layout  : {
			widgetCol : 'right',
			breakAt   : 768,
			forceShow : true
		},
		widgets : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone,tablet,desktop',
						size  : [300, 250],
						class : 'widget-cube'
					}
				]
			}
		]
	});
</script>


<script id="tpl-river-text-half" type="text/template">
	{{#if stories}}
	<div class="block-template river-text container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="large-text-stories">
						{{#stories}}
						{{> "story"}}
						{{/stories}}
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id      : 'river-text-half',
		slots   : {
			hasWidget  : 7,
			noWidget   : 7,
			requireAll : false
		},
		layout  : {
			widgetCol : 'right',
			breakAt   : 768,
			forceShow : true
		},
		widgets : [
			{
				size : 'cube',
				ads  : [
					{
						view  : 'phone',
						size  : [300, 250],
						class : 'widget-cube'
					}, {
						view  : 'tablet,desktop',
						size  : [300, 600],
						class : 'widget-half'
					}
				]
			}
		]
	});
</script>


<script id="tpl-big-video" type="text/template">
	{{#if stories}}
	<div class="block-template big-video-block container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner clearfix">
					<div class="bv-impact">
						<div class="overlay-stories link-overlay">
							{{#stories}}
							{{#js_if '@index === 0'}}
							{{> "video"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
					<div class="bv-alternate">
						<div class="overlay-stories link-overlay">
							{{#stories}}
							{{#js_if '@index >= 1'}}
							{{> "video"}}
							{{/js_if}}
							{{/stories}}
						</div>
					</div>
				</div>
			</div>
			<div class="widget-area">
				<div class="widget-spacer">
					<div class="widget-holder widget-centered"></div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'big-video',
		slots : {
			hasWidget  : 7,
			noWidget   : 7,
			reqImageIn : [0, 1, 2, 3, 4, 5, 6]
		}
	});

	// switch between videos in big-video block
	$(document).on("click", ".big-video-block .bv-alternate .story", function(e) {
		e.preventDefault();
		e.stopPropagation();

		var clicked = $(this),
			parent = clicked.closest(".big-video-block"),
			impactDiv = parent.find(".bv-impact .overlay-stories"),
			impactVideo = impactDiv.find(".story").first(),
			newAlternate = impactVideo.clone().hide().insertAfter(clicked),
			newImpact = clicked.clone().hide().insertAfter(impactVideo),
			apSrc = clicked.find("iframe").data("video-ap");

		clicked.fadeOut(180, function() {
			$(this).remove();
			newAlternate.show(0, function() {
				$(this).find("iframe").attr("src", "");
				smiBlock.adaptImages(parent);
			});
		});

		impactVideo.hide(0, function() {
			$(this).remove();
			newImpact.show().find("iframe").attr("src", apSrc);
		});
	});
</script>


<script id="tpl-1x9" type="text/template">
	{{#if stories}}
	<div class="block-template container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="one-by-nine-stories">
			<div class="overlay-stories link-overlay">
				{{#stories}}
				{{> "story"}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : '1x9',
		slots : {
			hasWidget  : 9,
			noWidget   : 9,
			reqImageIn : [0, 1, 2, 3, 4, 5, 6, 7, 8]
		}
	});
</script>


<script id="tpl-popular-1x8" type="text/template">
	{{#if stories}}
	{{#js_if '@root.stories.length > 4'}}
	<div class="block-template container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="popular-one-by-eight-stories">
			<div class="overlay-stories link-overlay">
				{{#stories}}
				{{> "story"}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/js_if}}
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'popular-1x8',
		slots : {
			deDupe     : false,
			countDupe  : false,
			hasWidget  : 8,
			noWidget   : 8,
			reqImageIn : [0, 1, 2, 3, 4, 5, 6, 7]
		}
	});
</script>


<script id="tpl-popular-list" type="text/template">
	{{#if stories}}
	<div class="dark-heading template-heading m-bottom"></div>
	<div class="small-stories thumb-right">
		{{#stories}}
		{{> "story"}}
		{{/stories}}
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'popular-list',
		slots : {
			deDupe    : false,
			countDupe : false,
			hasWidget : 4,
			noWidget  : 4
		}
	});
</script>


<script id="tpl-popular-small" type="text/template">
	{{#if stories}}
	{{#js_if '@root.stories.length > 4'}}
	<div class="block-template container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="popular-small-stories">
			<div class="small-stories thumb-rightXXX">
				{{#stories}}
				{{> "story"}}
				{{/stories}}
			</div>
		</div>
	</div>
	{{/js_if}}
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'popular-small',
		slots : {
			deDupe    : false,
			countDupe : false,
			hasWidget : 8,
			noWidget  : 8
		}
	});
</script>


<script id="tpl-tsm" type="text/template">
	{{#if stories}}
	<div class="block-template container tsm-block">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="overlay-stories link-overlay">
			{{#stories}}
			{{> "story"}}
			{{/stories}}
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id        : 'tsm',
		slots     : {
			deDupe     : false,
			countDupe  : false,
			hasWidget  : 10,
			noWidget   : 10,
			reqImageIn : [0, 1, 2, 3, 4, 5, 6, 7]
		},
		callbacks : {
			success : function() {
				$(this).find(".story-0").attr("id", "nativo-tsm");
			}
		}
	});
</script>


<script id="tpl-story-list" type="text/template">
	{{#if stories}}
	<h4 class="dark-heading template-heading"></h4>
	{{#stories}}
	{{> "story"}}
	{{/stories}}
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'story-list',
		slots : {
			deDupe     : false,
			countDupe  : false,
			requireAll : false,
			hasWidget  : 12,
			noWidget   : 12,
			reqImageIn : [0, 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11]
		}
	});
</script>


<script id="tpl-life-tributes" type="text/template">
	{{#if stories}}
	<div class="block-template legacy-block container">
		<h4 class="section-heading block-heading template-heading"></h4>
		<div class="template-frame">
			<div class="template-content">
				<div class="template-content-inner">
					<div class="template-spacer">
						<div class="life-tributes">
							<div class="life-tributes-spacer">
								{{#stories}}
								<div class="life-tribute">
									<div class="life-tribute-spacer">
										<h3><a href="{{href}}"><strong>{{headline}}</strong></a></h3>
										<p>{{description}}</p>
									</div>
								</div>
								{{/stories}}
							</div>
						</div>
						<div class="m-top p-top b-top">
							<a href="http://www.legacy.com/obituaries/pressdemocrat/"><strong>Click here to view all Life Tributes</strong></a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	{{/if}}
</script>
<script type="text/javascript">
	templateMap.push({
		id    : 'life-tributes',
		slots : {
			deDupe     : false,
			countDupe  : false,
			requireAll : false,
			hasWidget  : 100,
			noWidget   : 100
		}
	});
</script>


<script type="text/javascript">
	Template7.registerPartial("story", $("#tpl-story").html());
	Template7.registerPartial("video", $("#tpl-video-image").html());
	Template7.registerPartial("impact", $("#tpl-impact").html());
</script>
<!--/fi:/csp/mediapool/sites/shared/templates/layout/templates2018.csp, e:.000572 -->

<!--/fi:/csp/mediapool/sites/shared/templates/stories/full/FullStory2018.csp, e:.355799 -->
	
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp -->


<script language="javascript">
var matherData = {
	version : "1.15",
	cms: "NCS-publisher-2017.2",
	articleID : "10613868",  // CMSid
	articlePublishTime : "2020-01-21 18:07:00Z",  // PubDate, 2017-10-06 06:31:41Z
	articleUpdateTime : "2020-01-21 18:07:58Z",  // Last Update, 2017-10-06 06:31:41Z
	author : "KATE WILLIAMS",  // byline | author
	articleSource : "Argus-Courier",  // Agency that created the article
	articleType : "article",  // type of article (blog, editorial, etc)
	hierarchy : "news|none",  // Parent section of this article
	section : "news",  // Section of this page
	categories : "news",  // list of categories: sports, sports/local, Santa Rosa
	email : "",  // user's email address
	userId : "",  // user ID
	mediaType : "",  // assets on page (video, gallery, etc)
	premium : "0",  // Premium content? 
	metered : "1",  // metered?   2|5  or   1 = yes
	pageType : "article",  // type of page (section, article, homepage)
	publicationName : "The Argus-Courier",  // Pub name
	pageNumber : "",  // Page num in pub (A5)
	paragraphCount : "17",  // graf count
	characterCount : "6660",  // Character Count
	wordCount : "1046",  // word count
	optOut : "0" // 1 if opted out of data tracking
};
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp, e:.000323 -->
			
			<div id="mg2Widget-newsletter-container"></div>
		</body>
	</html>
	<!--
Elapsed:.374584
Globals:179025
Lines:1509906
-->