



 

<!DOCTYPE html>



<!-- story start -->




	



<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCustomFields.csp, e:.000133 -->






<!-- News-->


  <html>
	<head>
		
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/headfiles/storyHead2016.csp -->

	



	





<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp -->



	
	
		
	
	
	
		
	
		
	
		
	
		
	
		
	
		
	
	
		
		
			
		
		
			
		
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getCanonicalURLVar.csp, e:.002001 -->


<title>The source of port</title>
<meta name="description" content="Portugal offers excellent travel opportunities, whether one enjoys historic sights, wine country,"/>
<meta name="story version" content="2016"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="canonical" href="https://www.petaluma360.com/news/9199727-181/the-source-of-port">
<meta name="referrer" content="unsafe-url">




<script>
  var pageType="article"
</script>

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<link rel="stylesheet" href="//code.petaluma360.com/css/georgep.unified.css?v=20180821">
<link rel="stylesheet" href="//code.petaluma360.com/css/normalize.css">
<link rel="stylesheet" href="//code.petaluma360.com/css/georgeb.css">
<link rel="stylesheet" href="//code.petaluma360.com/css/animate.css">
<link rel="stylesheet" href="//code.petaluma360.com/css/owl.carousel.css">


	<link rel="stylesheet" href="//code.petaluma360.com/shared/css/cph.unified.css?v=20180821">
	<link rel="stylesheet" href="//code.petaluma360.com/shared/css/cph.story.css?v=20180821">


<link rel="stylesheet" href="//code.petaluma360.com/css/print.css" media="print">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="//code.petaluma360.com/js/jquery.onAppear.js"></script>
<script src="//code.petaluma360.com/js/owl.carousel.js"></script>
<script src="//code.petaluma360.com/js/georgeb.20180730.js"></script>
<script src="//code.petaluma360.com/js/pd.utility.js"></script>
<script src="//code.petaluma360.com/js/checkmeter2016m.js"></script>   
<script src="//code.petaluma360.com/js/georgep.unified.js?v=20180821"></script>


	<script src="//code.petaluma360.com/shared/js/cph.unified.js?v=20180821"></script>
	<script src="//code.petaluma360.com/shared/js/cph.story.js?v=20180821"></script>


<!-- START: Chartbeat tracking (keep in <head> after canonical URL defined) -->

<script type="text/javascript">
	(function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 60036;
		_sf_async_config.domain = 'petaluma360.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.flickerControl = false;
		_sf_async_config.sections = 'news';
		_sf_async_config.authors = 'houston porter';
		//_sf_async_config.noCookies = true; // to be used if user says no to cookies
		
		// TO TRACK ENGAGEMENT BY SUBSCRIBER TYPE
		var _cbq = window._cbq = (window._cbq || []);
		_cbq.push(['_acct', 'anon']); // anon, lgdin, paid
		/** CONFIGURATION END **/		
	})();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- END: Chartbeat tracking -->

<script type="text/javascript">
	var disqus_config = function () {
		this.page.url = 'https://www.petaluma360.com/news/9199727-181/the-source-of-port';
		this.page.identifier = 9199727;
	}
</script>

  

    	

    	

    <!-- pos = 2-->

  
<!--storyHead -->

  

   
	
    


    <!--  Generate data for the Boom train tags -->
	
     
	  
     
	  
     
	  
    

	<!-- check to see if this is a bad SEO URL -->
	

	
  	    <link rel="amphtml" href="https://www.petaluma360.com/news/9199727-181/the-source-of-port?view=AMP"/>
	
	
	<!--// Boomtrain tags -->
	<meta property="bt:type" content="article_pac">
	<meta property="bt:id" content="999999"> 
	<meta property="bt:modDate" content="2019-01-31T14:15:00-08:00"> 
	<meta property="bt:keywords" content="PORTO, PORTUGAL, PORT, PORTUGUESE, FISH, GRAHAM, NOVA, TRAVEL, VILA, CITIES"> 
	<meta property="bt:isBlacklisted" content="false"> 
	<meta property="bt:image" content="https://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=1ZbzSSNE2vW0AsqSNy8jbM$daE2N3K4ZzOUsqbU5sYu8HTI_lFGrQb1JVOSTYx8aWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
	<meta property="bt:category" content="News"> 

	<!--// Twitter Card Tags -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@PetalumaArgus"/>
	<meta name="twitter:title" content="The source of port"/>
	<meta name="twitter:description" content="Portugal offers excellent travel opportunities, whether one enjoys historic sights, wine country,"/>
	<!-- create a tag for the first image -->
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesTwit.csp -->
<!-- Twit image v2.00 -->


	<meta name="twitter:image" content="https://www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NPg4dfqhO8rErg5rPsWphM$daE2N3K4ZzOUsqbU5sYu5VCImSMMeunQdOCSZsrmEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesTwit.csp, refresh(1), e:.00121 -->


	<!--// Facebook Open Graphs -->
	<meta property="fb:app_id" content="175505928793"/>
	<meta property="og:site_name" content="Petaluma Argus Courier"/>
	<meta property="og:url" content="https://www.petaluma360.com/news/9199727-181/the-source-of-port"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="The source of port"/>
	<meta property="og:description" content="Portugal offers excellent travel opportunities, whether one enjoys historic sights, wine country,"/>
	
	
	<!-- gb:pubDate 2019-01-31 14:15:00--><!-- gb:modDate 2019-01-31 14:15:00.776--><!-- gb:sectionPath News--><!-- gb:topSection News--><!-- gb:subSection -->
	<!--// Facebook Open Graphs article: type -->
	<meta property="article:published_time" content="2019-01-31T22:15:00+0000"/>
	<meta property="article:modified_time" content="2019-01-31T22:15:00+0000"/>		
	<meta property="article:section" content="News"/>
	<meta property='article:tag' content='porto'><meta property='article:tag' content='portugal'><meta property='article:tag' content='port'><meta property='article:tag' content='portuguese'><meta property='article:tag' content='fish'><meta property='article:tag' content='graham'><meta property='article:tag' content='nova'><meta property='article:tag' content='travel'><meta property='article:tag' content='vila'><meta property='article:tag' content='cities'>
	
	<!--// Required for BlueConic -->
	<meta name="section" content="News"/>
			
	<meta name="keywords" content="porto, portugal, port, portuguese, fish, graham, nova, travel, vila, cities"/>
	
	<!-- create a meta tag for each attached image -->
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp -->

<!-- OG image v3.00 -->




 
	
	 
	   
		  <meta property="og:image" content="//www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NPg4dfqhO8rErg5rPsWphM$daE2N3K4ZzOUsqbU5sYu5VCImSMMeunQdOCSZsrmEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="533"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="//www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Rj2Xe1RdEPPSaPL0ki1$bs$daE2N3K4ZzOUsqbU5sYudnL7og0zkI_spCsGO$PpfWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="533"/> 
		  
	  
	
 
	
	 
	   
		  <meta property="og:image" content="//www.petaluma360.com/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ooYVM84Mdn6q3hbWIyi_Fc$daE2N3K4ZzOUsqbU5sYtwbhejcBOdqRqG7VC5Tsu6WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg"/> 
		  <meta property="og:image:width" content="800"/> 
		  <meta property="og:image:height" content="906"/> 
		  
	  
	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getRelatedImagesOG.csp, refresh(1), e:.011036 -->

  

	<!-- Chartbeat tracking -->
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>	

	<!-- BlueConic tracking -->
	<script src="//cdn.blueconic.net/smi.js" async></script>

	<!-- .IO tracking
	<script async src="https://cdn.onthe.io/io.js/5qQeYbb9tx2B"></script>
	-->
			
<!--//page tracking -->
    <script type="text/javascript">
      var _gaq = _gaq || [];
	  
	  // Tracker for Press Democrat desktop
      _gaq.push(['_setAccount', 'UA-36991174-1']);
      _gaq.push(['_trackPageview']);
	  
	  // Tracker for Petaluma properties
	  _gaq.push(['_setAccount', 'UA-55295621-1']);
	  _gaq.push(['_trackPageview']);

	  // Tracker for all SMI properties
	  _gaq.push(['_setAccount', 'UA-44780506-1']);
	  _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>	
	
	<!--  Mather tracking -->
	<script type="text/javascript">
	(function(cid,mkt,config,domain) {
	  var ml = document.createElement('script');
	  var s = document.getElementsByTagName('script')[0] || document.head;
	  var cb;
	
	  try {
		if (!(cb = localStorage._matherVer)) {
		  throw false;
		}
	  } catch (e) {
		cb = Math.round(new Date() / 1.0368e9);
	  }
	
	  ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
	  ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
	  s.parentNode.insertBefore(ml, s);
	})('ma16916','901956900','');
	</script>
	

<script type="text/javascript" src="//sonomamediainvestments-d.openx.net/w/1.0/jstag?nc=94238257-SonomaMediaRON"></script>

    
<!-- //google ad -->
<script type="text/javascript"> 
   var googletag = googletag || {}; 
   googletag.cmd = googletag.cmd || []; 
   (function() { 
     var gads = document.createElement("script"); 
    gads.async = true; 
     gads.type = "text/javascript"; 
     var useSSL = "https:" == document.location.protocol; 
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js"; 
     var node =document.getElementsByTagName("script")[0]; 
     node.parentNode.insertBefore(gads, node); 
    })(); 
	
	var leaderboardAdPtr;
	var cubeAdPtr;	
	var houseAdPtr;
	var mobileAdPtr;
 </script> 

<!--//google add fallback -->
<script type="text/javascript"> 
  googletag.cmd.push(function() { 
    googletag.pubads().set("adsense_background_color", "FFFFFF"); 
  }); 
 </script> 


	
<!-- #(gSection.FullName)# -->
	

<script type='text/javascript'>
	var adSection = "News";
</script>


<!-- // begin google ad definitions -->

<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.pubads().enableAsyncRendering();
	
	googletag.defineSlot('/94238257/pd/News', [1, 1], 'ad1x1_wallpaper').setTargeting('position',['wallpaper']).addService(googletag.pubads());
	
	googletag.pubads().enableSingleRequest(false);
	googletag.pubads().collapseEmptyDivs(true);
	googletag.enableServices();
	});
</script>
<!--//end google definitions -->

<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<!--
-->

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>	
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nytrng-pressdemocrat/loader.js');
</script>

<!--// Boomtrain tracker -->
<script src="https://cdn.boomtrain.com/analyticstrain/sonoma-media-investments/analyticstrain.min.js"></script>

<!-- LiveConnectTag for advertisers -->
<script type="text/javascript" src="//b-code.liadm.com/a-017m.min.js" async="true" charset="utf-8"></script>

<!-- START Lightbox Javascript
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/2ac1fafc-1826-4c75-9d83-a4466ea499d7/lightbox.js?mb=" + (new Date().getTime()));</script>
<!-- END Lightbox Javascript-->
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/headfiles/storyHead2016.csp, refresh(1), e:.026763 -->

		<!-- CMS ID = 9199727-->
	</head>
	<body>
		
		
		  
<!-- fi:/csp/mediapool/sites/Petaluma/templates/stories/full/FullStory2016.csp -->










<!--cphtest view = News -->







 <!-- show desktop -->
  
  
  
  
	<div class="progress-bar"></div>
  
	<div class="next-article hide-mobile hide-tablet">
		<div class="next-article-text">Next Article</div>
		<div class="next-article-arrow">
			<i class="fa fa-arrow-right fa-inverse"></i>
		</div>
	</div>
  
		  
		  
  <!-- HEADER / NAV -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/homeHeader2016a.csp -->
<div class="invisible-click-overlay">
</div>

<div class="arrow-box hidden">
	<div class="search-bar">
	  <form action="https://www.petaluma360.com/search" method="get">


		<input type="text" placeholder="press enter to search" onblur="if(this.value==&#39;&#39;){this.value=&#39;Search&#39;;}" onfocus="if(this.value==&#39;Search&#39;){this.value =&#39;&#39;;}" id="search-terms" size="27" value="Search" name="q">
	  </form>
	</div>
</div>

<section class="settings-overlay settings-overlay-closed">
	s
</section>
<div class="settings-pane settings-closed">
	<div class="settings-heading"><i class="fa fa-times pull-left close-settings"></i></div>
	<div class="settings-list">
		<ul>
			<li><a href="https://customercare.petaluma360.com/Login.aspx?SentFromUrl=https://www.petaluma360.com">Sign In</a></li>
			<li><a href="https://customercare.petaluma360.com/Login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
			<li><a class="hide-pc" href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a></li>
		</ul>
	</div>
</div>

<!-- BEGIN NEW NAV -->

<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/nav2016a.csp -->
<section class="overlay overlay-closed">
	s
</section>
<section class="slide-menu is-closed">
	<section class="top-of-sidebar">
		<div class="sections-heading">Sections<i class="fa fa-times pull-right close"></i></div>
	</section>      
	<ul class="categories">
		<li>
			<a href="https://www.petaluma360.com/">Home</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/news/">News</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.petaluma360.com/news/education/">Schools</a></li>
				<li><a href="https://www.petaluma360.com/news/obits/">Obits</a></li>
				<li><a href="https://www.petaluma360.com/arrest">Arrest Logs</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.petaluma360.com/sports/">Sports</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/opinion">Opinion</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
				<li><a href="https://www.petaluma360.com/blogs/">Blogs</a></li>
				<li><a href="https://www.petaluma360.com/polls/">Weekly Poll</a></li>
			</ul>
		</li>
		<li>
			<a href="https://www.petaluma360.com/entertainment/">Entertainment</a>
			<div class="expand"><i class="fa fa-caret-square-o-down"></i></div>
			<ul class="submenu">
			<!--<li><a href="https://www.petaluma360.com/entertainment/dining/">Dining</a></li>-->
			<li><a href="https://www.petaluma360.com/entertainment/music/">Music</a></li>
			<li><a href="https://www.petaluma360.com/entertainment/theater/">Theater</a></li>
			</ul>
		</li>
		<li>		
			<a href="https://www.petaluma360.com/entertainment/dining/">Dining</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/video">Video</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/blogs">Blogs</a>
		</li>
		<li>
			<a href="https://www.petaluma360.com/events/">Events</a>
		</li>
		<li>
			<a href="http://www.petaluma360.com/newsletter/">Newsletter</a>
		</li>
		<li class="hide-pc">
		  <a href="http://classifieds.pressdemocrat.com/">Classified</a>
		</li>
		<li class="hide-pc">
		  <a href="https://pressdemocrat.jobboard.recruitology.com/">Jobs</a>
		</li>
		<li class="hide-pc">
		  <a href="https://adportal.pressdemocrat.com/adportal/classified/index.html">Real Estate</a>		
		</li>
		<li>
			<form action="/search" method="get" style="margin: 10px 10px 0 10px; text-align: left;">


			  <span>Search</span>
			  <input type="text" name="q" placeholder="Enter a search term" style="width:100%;color:#000;">
			</form>
		</li>
	</ul>
</section>		
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/nav2016a.csp, e:.0007 -->


<section class="top-nav fade-nav" style="background-image:url('https://img.petaluma360.com/logo/logo.sm.png');">

  <div class="hamburger">
      <i class="fa fa-search fa-border fa-inverse hide-mobile hide-tablet"></i>
          <form class="hide-search hide-mobile hide-tablet" action="/search" method="get" _lpchecked="1">


           <input type="text" placeholder="enter search term" id="search-terms" size="27" name="q">
          </form>
      <i class="fa fa-bars fa-border fa-inverse"></i>
      <div class="sections-text hide-mobile hide-tablet">Sections</div>
  </div>
  <div class="hide-pc" style="flex:80%;height:50px">
  <a style="flex:100%;height:50px" href="https://www.petaluma360.com">
	<div style="flex:100%;height:50px">
	</div>
  </a> 
  </div>  
  <a class="hide-mobile hide-tablet" href="https://www.petaluma360.com">
	<img src="https://img.petaluma360.com/logo/logo.sm.png"/>
  </a>
  <div class="section-front-links hide-mobile hide-tablet hide-pc">
	<a href="https://www.petaluma360.com/news/">News</a>
	<a href="https://www.petaluma360.com/opinion/">Opinion</a>
	<a href="https://www.petaluma360.com/news/obits/">Obits</a>
	<a href="https://www.petaluma360.com/sports/">Sports</a>
	<a href="https://www.petaluma360.com/news/education/">Schools</a>
	<a href="https://www.petaluma360.com/entertainment/">A&amp;E</a>
	<a href="https://www.petaluma360.com/entertainment/dining/">Dining</a>
	<a href="https://www.petaluma360.com/events">Events</a>
	<a href="https://www.petaluma360.com/blogs/">Blogs</a>
  </div>
  <div class="subscribe hide-mobile hide-tablet">
	<a href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a>
  </div>
  <div class="settings-icon"><i class="fa fa-cog"></i></div>
  
</section>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/homeHeader2016a.csp, cache(1), e:.000171 -->

<!--
  <dti:file:include base = "assets" file="/csp/header2016.csp" maxage="#(gLongCacheTime)#" extradata="#(gStory)#">
-->
  
  <!-- ARTICLE CONTAINTER -->
  <section class="container">
	
  <!-- gbtest: new speedbump? -->
  	

  <!-- SPEEDBUMP2016 / NEW PAYWALL GRAPHICS -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/speedbumpTrio2016.csp -->
<!-- Speedbump Trio v1.00 -->
<style>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</style>

<div id="speedbump-overlay" class="speedbump-overlay-closed"></div>

<div id="speedbump-1a" class="hide-new-speedbump">
  <div class="read-full"> You've read 3 of 10 free articles this month. </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-1a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2a" class="hide-new-speedbump">
  <div class="read-full"> You've read 6 of 10 free articles this month.</div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspxx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-2a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3a" class="hide-new-speedbump">
  <div class="read-full"> We hope you've enjoyed reading your 10 free articles this month. </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Continue reading with unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=A">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-3a').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-1b" class="hide-new-speedbump">
  <div class="read-full"> We've got a special deal for readers like you! </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month, and support community journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-1b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-2b" class="hide-new-speedbump">
  <div class="read-full"> Thanks for your interest in award-winning community journalism! To get more of it, why not subscribe?  </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Get unlimited access to Petaluma360.com, the Argus-Courier e-edition and our mobile app starting at just 99 cents per month, and support community journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-2b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>

<div id="speedbump-3b" class="hide-new-speedbump">
  <div class="read-full"> Want to keep reading? Take the next step by subscribing today! </div>
  <div class="main-speedbump-content">
	<div class="sb-left-side">
	  <div class="promo-logo"></div>
	  <div class="promo-text">
		Starting at just 99 cents per month, you can keep reading Petaluma360.com, the Argus-Courier e-edition and our mobile app, and support local journalism!
	  </div>
	</div>
	<div class="sb-right-side">
	  <img src="https://img.petaluma360.com/pac_devices.png"/>
	</div>
	<div class="already-subscriber">Already a subscriber?<a href="https://customercare.petaluma360.com/Login.aspx" class="sign-in">Sign In</a></div>
  </div>
  <div class="sb-bottom">
	<a href="https://customercare.petaluma360.com/SubscribeSpecial.aspx?Campaign=PONPROM&bump=B">Click Here to Subscribe</a>
	<a href="#" onclick="$('#speedbump-3b').toggleClass('hide-new-speedbump');$('#speedbump-overlay').removeClass('speedbump-overlay-opened');return false;">
		<div class="close-text">CLOSE <span class="close-speedbump">X</span></div>
	</a>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/speedbumpTrio2016.csp, e:.000174 -->



	<!-- Before we begin, figure out how many blocks of text we have -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp -->

<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/setTextLayout2016.csp, e:.00007 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp -->
<!-- Count Related Stories -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countRelatedLinks2016.csp, e:.000279 -->


<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp -->

		  

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countFactBox2016.csp, e:.000168 -->








	
	
		
			<!-- Text -->
			
			<!-- AUTOMATIC HYPERLINKING  
			#[ set storyText = ##class(csp.shared.assets.csp.utils.hyperlinkmethod).autoHyperlink(storyText) ]#
			-->
			
		
		
		

	




<script>
	console.log("Count Text Blocks");
	console.log("Total Lines: 126");
	console.log("Last block line count: 41");
</script>
	
	
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/countTextBlocks2016.csp, e:.005526 -->

	
	<script>
		console.log( "FullStory2016: ");
		console.log( "galleryView = 0" );
		console.log( "numGraphs = 21" );
		console.log( "hasFactBox = FALSE" );
		console.log( "numRelatedLinks = 0" );
		console.log( "numTextBlocks = 3" );
		console.log( "longLastBlock = NO" );
	</script>
	
	
	
	
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000368 -->

  
	    <!-------------------------- BLOCK 1 ------------------------------>
		
		<section class="top-block-container">
		
		  
			<!-- TSM BOX -->
			
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp -->
	<section class="thumbnail-container">

<!-- TSM SLIDES 2016 v0.1c --> 
<!--
gbtest - from the Database: 
topSection= News
thisPub= 60
-->


		
		  <div id="tsm0" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9224625-184/how-to-enjoy-sf-beer" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9224625-181/how-to-enjoy-sf-beer?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.001426 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=SkpEqsQqtX3fTaLGW35L9M$daE2N3K4ZzOUsqbU5sYsWDszwhKXpvhXHGs_MzNGAWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      How to enjoy SF Beer Week without leaving Sonoma County
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000317 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000094 -->

		  </div>
		

		

		
		  <div id="tsm1" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9199727-184/the-source-of-port" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9199727-181/the-source-of-port?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.00081 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rOAQZ864eyC1EkJXJ1DD38$daE2N3K4ZzOUsqbU5sYuTZED11dh53agmNMXkpmU0WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		The source of port
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000342 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000092 -->

		  </div>
		

		

		
		  <div id="tsm2" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9232232-184/historic-photos-show-what-life" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9232232-181/historic-photos-show-what-life?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000801 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=gVjmZoqlDJrD4Fsku9oaZs$daE2N3K4ZzOUsqbU5sYuUZmqtG_0jeClMhU_3AzDeWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Historic photos show what life was like in Sonoma County in 1939
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000301 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000091 -->

		  </div>
		

		

		
		  <div id="tsm3" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9225439-184/safeway-pushes-petaluma-gas-station" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9225439-181/safeway-pushes-petaluma-gas-station?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000792 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=3BpjCbptYgW2xLUJFPXVoc$daE2N3K4ZzOUsqbU5sYuf9QRBKlzRQInWRfZGmrNBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Safeway pushes Petaluma gas station over objections
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000295 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

		  </div>
		

		

		
		  <div id="tsm4" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9231968-184/series-of-storms-could-dump" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9231968-181/series-of-storms-could-dump?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000787 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=SwVkfqJk2xP6yTqaRXlmLM$daE2N3K4ZzOUsqbU5sYvwJOX7TmDT5BQzQAfjCfgbWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Series of storms could dump as much as 6 inches on parts of county
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000296 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000089 -->

		  </div>
		

		

		
		  <div id="tsm5" class="thumbnail">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9231967-184/safety-concern-prompted-ssu-campus" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9231967-181/safety-concern-prompted-ssu-campus?ref=TSM">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenTSM.csp, e:.000774 -->

				  <div class="photo">
				  
<!--
					#[SET firstPhoto = 1]#
					<dti:story:related type='image' value='eachMapping' size='160x' direction="forward">
					  <script language="cache" runat="server">
//					  if (firstPhoto = 1) {
//						set pictureId = eachMapping.CMSPicture.%Id()
									  
//						do ##class(csp.shared.assets.csp.utils.pictureinfomethod).pictureInfo(pictureId,0)   // change to 1 for highres info
//						set picHref = picture("href")
//						set firstPhoto = 0
//					  }
					  </script>
					
					</dti:story:related>				  
					<img class="lazyload" src="" data-src="#(picHref)#" /> 
-->					
				    <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=CIoE6U$hRHkfQLlL51tWH8$daE2N3K4ZzOUsqbU5sYtUgUHLAXWTIaFrcCqCX1JjWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
					
				  </div>
				  <div class="title">
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Safety concern prompted SSU campus alert about reported rape in dorm
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.0003 -->
</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000091 -->

		  </div>
		

		 
		
</section>		
		  
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTSM2016.csp, cache(1), e:.00021 -->

		  
				  
		  <!-- SLIDING BILLBOARD AD -->
		  <section class="billboard-ad">
			<div id='ad1x1'>
			</div>
		  </section>
  
		  <!-- TOP LEADERBOARD AD -->
		  <section class="top-leaderboard-ad hide-mobile">
			<div id='ad728x90pos0'>
			</div>
		  </section>
			
		  
  
			<section class="left-right-holder">
			  <div class="left-side">
			  
				<!-- HEADLINE -->
				<section class="article-title">
					<h1>
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp -->




  	
		The source of port
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadlineStory.csp, e:.000227 -->
</h1>
				</section>
	
				
	
				
				  <!-- GALLERY CAROUSEL -->
				  <section class="main-image-box">					  
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp -->
<!-- Main Image / Carousel -->
	



	
	

		
	<div id="main-image-placeholder">
		<div id="main-image-placeholder-positioner">
			<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NPg4dfqhO8rErg5rPsWphM$daE2N3K4ZzOUsqbU5sYu5VCImSMMeunQdOCSZsrmEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;amp;CONTENTTYPE=image/jpeg" alt="" style="">
		</div>
	</div>		


<div id="main-owl" class="owl-carousel">	  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic0" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=NPg4dfqhO8rErg5rPsWphM$daE2N3K4ZzOUsqbU5sYu5VCImSMMeunQdOCSZsrmEWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(1 of <span class="numSlides"></span>)</b> </span>A street cafe in Porto, (HOUSTON PORTER/FOR THE ARGUS-COURIER)</h5>
					</div>
				
					
			</div>
			  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic1" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=Rj2Xe1RdEPPSaPL0ki1$bs$daE2N3K4ZzOUsqbU5sYudnL7og0zkI_spCsGO$PpfWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(2 of <span class="numSlides"></span>)</b> </span>Inside Bar„o Fladgate, the restaurant tied to Taylor Fladgate&#39;s port lodge. (HOUSTON PORTER/FOR THE ARGUS-COURIER)</h5>
					</div>
				
					
			</div>
			  
			
		
	  
		
			<div>
				
				<div class="slideImg">
											
						<img id="galpic2" src="" lazy-src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=ooYVM84Mdn6q3hbWIyi_Fc$daE2N3K4ZzOUsqbU5sYtwbhejcBOdqRqG7VC5Tsu6WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&CONTENTTYPE=image/jpeg">						
					
				</div>	
				
				
					<div class="caption">							
						
						<h5><span class="galleryCounter"><b>(3 of <span class="numSlides"></span>)</b> </span>A dessert at Venum in Portugal. (HOUSTON PORTER/FOR THE ARGUS-COURIER)</h5>
					</div>
				
					
			</div>
			  
	

	<!------------ Attached Gallery -------------------->
	
	
				
	

</div><!-- #main-owl -->

<!-- Controls -->
<a href="javascript:prevSlidePlease();"><div id="slidePrev" class="slideBtn"><i class="fa fa-angle-left"></i></div></a>
<a href="javascript:nextSlidePlease();"><div id="slideNext" class="slideBtn"><i class="fa fa-angle-right"></i></div></a>

<script type="text/javascript">var numSlides=3;</script>
<script>console.log("getMainCarousel: numSlides = " + numSlides);</script>


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMainCarousel2016.csp, refresh(1), e:.014033 -->

				  </section>
	  
				  
					<!-- INSERT THE BYLINE -->
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp -->

<div class="byline-item">

	
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp -->

<script type="text/javascript">
	var sTitle = encodeURIComponent(document.title);
	var sUrl = encodeURIComponent(window.location.href.split("?")[0].split("#")[0]);
	var sDescription = $('meta[name=description]').attr('content');
	if(!sDescription || sDescription === undefined) {
		sDescription = "";
	} else {
		sDescription = encodeURIComponent(sDescription);
	}
	var sHost = window.location.hostname;
	var sCameFrom = 'The Santa Rosa Press Democrat';
	if(sHost.indexOf('sonomanews') !== -1) {
		sCameFrom = 'The Sonoma Index-Tribune';
	} else if(sHost.indexOf('petaluma360') !== -1) {
		sCameFrom = 'The Petaluma Argus Courier';
	} else if(sHost.indexOf('northbaybusinessjournal') !== -1) {
		sCameFrom = 'The North Bay Business Journal';
	}
	sCameFrom = encodeURIComponent(sCameFrom);		
</script>

<style type="text/css">
	.pd-social-icon {
		display: inline-block;
		float: none !important;
		height: 32px !important;
		width: 32px !important;
		line-height: 32px !important;
		margin: 0 !important; 
		padding: 0 !important;
		vertical-align: middle;
		text-align: center;
		color: #FFF;
	}
	  
	.pd-social-icon .fa {
		font-size: 22px !important;
		line-height: 32px !important;
	}
</style>

<div class="share-icons">
	<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
		<a class="pd-social-icon addthis_button_facebook"></a>
		<a class="pd-social-icon addthis_button_twitter"></a>
		<a class="pd-social-icon nextdoor-share" href="#" title="Nextdoor"><img src="https://img.petaluma360.com/shared/social/32/nextdoor.png" style="height: 32px; width: 32px; margin: 0;"></a>			
		<a class="pd-social-icon" href="#" onclick="location.href='mailto:?subject=' + sTitle + '&amp;body=' + sTitle + '%0D%0A' + sUrl + '%0D%0A%0D%0AThis message was sent via ' + sCameFrom; return false;" style="background-color:#848484;" title="Email"><i class="fa fa-envelope"></i></a>		
		
		<a class="pd-social-icon addthis_button_compact"></a>
	</div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5460f089073e7021"></script>
<script type="text/javascript" src="//nextdoor.com/static/widgets/share.js"></script>
<script type="text/javascript">
	var addthis_config = addthis_config || {};
	addthis_config.data_track_clickback = false;
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSharing2016.csp, e:.000089 -->
		
	
	
	
	
	<div class="author">HOUSTON PORTER</div>
	
		<div class="paper-name-and-date">FOR THE ARGUS-COURIER | January 31, 2019, 2:15PM </div>
	
	<div class="time-posted"><span id="separator"> | </span>Updated 2 hours ago.</div>
	
</div>

	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2016.csp -->
<style>
	#foloLinks a {
		text-decoration: none;
	}
	#foloLinks div {
		margin: 3px;
		float: left;
		font-size: 1px;
	}
	
	/* Popup box BEGIN */
	.folo_pop_info, .folo_pop_subs{
		background:rgba(0,0,0,.4);
		cursor:pointer;
		display:none;
		height:100%;
		position:fixed;
		text-align:center;
		top:0;
		left:0;
		width:100%;
		z-index:10000;
	}
	.folo_pop_info .helper, .folo_pop_subs .helper{
		display:inline-block;
		height:100%;
		vertical-align:middle;
	}
	.folo_pop_info > div, .folo_pop_subs > div  {
		background-color: #fff;
		box-shadow: 10px 10px 60px black;
		display: inline-block;
		height: auto;
		max-width: 551px;
		min-height: 100px;
		vertical-align: middle;
		width: 60%;
		position: relative;
		border-radius: 8px;
		padding: 30px 40px 15px 30px;
		text-align: left;
	}
	.folo_pop_info > div p, .folo_pop_subs > div p  {
		line-height: 1.4em;
		margin: 0 0 1.3em 0;
	}
	.popupCloseButton {
		background-color: #fff;
		border: 3px solid #999;
		border-radius: 50px;
		cursor: pointer;
		display: inline-block;
		font-family: arial;
		font-weight: bold;
		position: absolute;
		top: -20px;
		right: -20px;
		font-size: 20px;
		line-height: 26px;
		width: 30px;
		height: 30px;
		text-align: center;
	}
	.popupCloseButton:hover {
		background-color: #ccc;
	}
	.trigger_folo_info, .trigger_folo_subs {
		cursor: pointer;
		display: inline-block;
		font-weight: bold;
	}
	
	
</style>
<div style="display:none; text-decoration:none;" id="foloLinks">

  <div class="fololink" style="float:left;">
  	<a href="javascript:foloThis()"><img src="//img.pressdemocrat.com/folo/folo-yes.png"/></a>
  </div>
  
  <div class="folounlink" style="float:left; display:none;">
  	<a href="javascript:foloStop()"><img src="//img.pressdemocrat.com/folo/folo-no.png"/></a>
  </div>
  
  <div class="foloinfo" style="font-size:24px; color:#48F; margin-top:0;">
  	<a style="color:#000;" href="javascript:foloInfo();"><i class="fa fa-info-circle"></i></a>
  </div>
  
</div>

<div class="folo_pop_info">
    <span class="helper"></span>
    <div>
        <div class="popupCloseButton">X</div>
        <p>
		    The "Follow This Story" feature will notify you when any articles related to this story are posted.
		</p>	
		<p>
			When you follow a story, the next time a related article is published &mdash; it could be days, weeks or months &mdash; you'll receive an email informing you of the update.
		</p>
		<p>
			If you no longer want to follow a story, click the "Unfollow" link on that story.  There's also an "Unfollow" link in every email notification we send you.
		</p>
		<p>
		    <span style="color:#900">This tool is available only to subscribers; please make sure you're logged in if you want to follow a story.</span>
		</p>
        <p>
		    <a id="folologin" style="color:#449; float:left" href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=">Login</a>
		</p>
    </div>
</div>

<div class="folo_pop_subs">
    <span class="helper"></span>
    <div>
        <div class="popupCloseButton">X</div>
        <p>
		    <span style="color:#900">Please note:</span> This feature is available only to subscribers; make sure you're logged in if you want to follow a story.
		</p>
        <p>
		    <a id="folologin2" style="color:#449; float:left" href="https://dpw1.pressdemocrat.com/Login.aspx?SentFromUrl=">Login</a><a style="color:#449; float:right" href="https://dpw1.pressdemocrat.com/Subscribe.aspx">Subscribe</a>
		</p>
    </div>
</div>

<script>
$(window).load(function () {
    $(".trigger_folo_info").click(function(){
       $('.folo_pop_info').show();
    });
    $('.folo_pop_info').click(function(){
        $('.folo_pop_info').hide();
    });
    $('.folo_pop_subs').click(function(){
        $('.folo_pop_info').hide();
    });
    $('.popupCloseButton').click(function(){
        $('.folo_pop_info').hide();
        $('.folo_pop_subs').hide();
    });
	
	var curURL = String(window.location);
	var qpos = curURL.indexOf('?');			// hack off any parameters (if found)
	if(qpos != -1)
		curURL = curURL.substr(0, qpos);
	encCurURL = encodeURIComponent(curURL);

	// modify the "login" link
	var loginURL = "https://dpw1.pressdemocrat.com/login.aspx?SentFromUrl=" + encCurURL;
	$("#folologin").attr("href", loginURL)
	$("#folologin2").attr("href", loginURL)
	
});

</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFolo2016.csp, e:.000156 -->


<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getByline2016.csp, e:.001434 -->

				  
	  
				  <div class="article-start"></div>
				  <section class="article-text">
					
					
					  <!-- CHECK FOR FACTBOX -->
					  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactbox2016.csp, e:.000244 -->

		
					  <div class="block-1-ad hide-pc">
						  <div id='ad300x250pos1b' style="margin-left:1px;">
						  </div>
					  </div>
		
					  <article>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000356 -->

						
						
						
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp -->

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getEmbedCode2016.csp, e:.004147 -->

					  
						
<!-- numTextBlocks = 3 -->

		
						
							<p class="first-paragraph">Portugal offers excellent travel opportunities, whether one enjoys historic sights, wine country, world class cities or warm, sandy beaches. Sometimes overlooked by American travelers, the food, wine and cultural sites in Portugal rival those of neighboring Spain, as well the rest of the list of more frequently visited European countries, such as France, Italy, Germany and Greece. Because of this, Portugal is an exceptional holiday value and hides some of Europe’s best kept culinary secrets.</p><p class="IT-AC_2016-BodyText-BodyText_RR">To start with, Portugal is easy to reach from throughout Europe. Both major cities of Porto and Lisbon have international airports, with Porto being an-hour flight from Madrid, two hours from London, Paris and Barcelona, and less than three hours from Amsterdam. (Travel to Lisbon adds an additional half-hour of fly time).</p><p class="IT-AC_2016-BodyText-BodyText_RR">Once in country, the train system is not quite as intricate as other European nations, other than the mainline line between the historic capital of Porto in the north and the current capital of Lisbon in the south. This is a beautiful and relaxing three hour ride along the coastal corridor, which is also where a good number of Portuguese cities sit.</p><p class="IT-AC_2016-BodyText-BodyText_RR">Portugal is quite small, which coupled with its good roads, makes car travel an ideal means of exploration outside the corridor of towns that stud the coast. The population is around 10 million, the same as Michigan, and gives it roughly the same population density as California, albeit more spread out. This means travelers will find a plethora of small villages scattered all over the countryside, with their quant town squares, surrounded by colorful cafes, churches and other historic sites.</p><p class="IT-AC_2016-BodyText-BodyText_RR">If you drew a horizontal line across California, Portugal would fit in the 35,000-square-foot area between Chico and the Oregon border. The entire country is only 135 miles across, which are the same driving distances as Petaluma to Placerville.</p><p class="IT-AC_2016-BodyText-BodyText_RR">From Porto, we could have easily visited in one day both Tomar, home of the famous Knights Templar castle, and Marvao, one of many walled hill towns that protected Portugal’s eastern border from the Spanish Moors. We chose to spend one night at each.</p><p class="IT-AC_2016-BodyText-BodyText_RR">If visiting both cities, we suggest visiting Porto first, which due to our penchant for port, is a city we visit every chance we get. Porto is a working-class town, where Lisbon is bright and shiny, paved in marble from top to bottom. Portugal’s economy has struggled, in part because of EU regulations and restrictions, which have displaced various agricultural industries and workers. Shuttered buildings are not uncommon, more so in Porto than Lisbon. That means your travel dollars go farther here. Porto is better priced all around and has a lot to offer once you delve beneath the somewhat shabby surface.</p><div class="ad clear-right"><div id='ad300x250pos1c' style="margin-left:1px;"></div></div><div id="digioh"></div><p class="IT-AC_2016-BodyText-BodyText_RR">Accommodations are like that of any major city, with everything from expensive hotels to reasonably priced vacation rentals, both short and long term, through the likes of AirBnb. What sets Porto apart from comparable world-class cities is that the downtown is relatively small, meaning you rarely have to hop a bus or catch a taxi. It has a plethora of accommodations. We found such reasonable rentals that during our last trip, we stayed in Porto while renting a cheap room in Vila Nova de Gaia just for naps between port lodge visits.</p><p class="IT-AC_2016-BodyText-BodyText_RR">Portugal hides some great comfort foods within its borders. While visiting Porto, and its sister city across the river, Vila Nova de Gaia, we discovered food choices beyond what we expected, and exceptional in its own right. The cuisine is famous for its seafood, has many Mediterranean influences and shares a wide variety of spices with its worldwide network of former colonies. Common ingredients include saffron, black pepper, garlic, bay leaf, vanilla, cinnamon, piri piri peppers and olive oil.</p></p>
													  
					  
						<!-- CHECK FOR FACTBOX FOR MOBILE -->
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp -->

		  


		  




							
							
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getFactboxMobile2016.csp, e:.000254 -->

  
					  </article>
					 <!-- if articleView -->
				  </section>
				  
				  
	
				 <!-- if not multimediaView -->
				
			  </div>
				
			  
				
			  
			  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block1.csp -->
<div class="right-side hide-mobile hide-tablet">

	<section class="cube-ad" style="border-top: none; margin-top: 0; width: 300px;">
		<div id='ad300x250pos1a' style="margin-left:1px;">
		</div>
	</section>

	<!-- MOST READ WIDGET -->
	
	
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.csp -->
<!-- MOST POPULAR 2017 v1.23 -->

<!-- gb.thisSection = /News/ -->
<!-- gb.cleanSection = News -->



	<section class="pc-most-popular-container" data-range="720">
		<div class="pc-most-popular-heading">
			Most Popular Stories
		</div>
		<div class="pc-popular-story-container">


	  
		

			<div class="pc-popular-story" data-hits="1772">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9225439-184/safeway-pushes-petaluma-gas-station" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9225439-181/safeway-pushes-petaluma-gas-station?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000853 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=3BpjCbptYgW2xLUJFPXVoc$daE2N3K4ZzOUsqbU5sYuf9QRBKlzRQInWRfZGmrNBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Safeway pushes Petaluma gas station over objections
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, cache(1), e:.0002 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000094 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="1558">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/entertainment/9224728-184/former-jewish-spy-in-wwii" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/entertainment/9224728-181/former-jewish-spy-in-wwii?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001294 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=EYfumifGDyV0FXOPpEQa6c$daE2N3K4ZzOUsqbU5sYvfVFgNFhSuHNJ6bOr_dsfZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Former Jewish spy in WWII to speak in Petaluma
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, cache(1), e:.000192 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.0001 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="1213">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9232232-184/historic-photos-show-what-life" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9232232-181/historic-photos-show-what-life?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000819 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=gVjmZoqlDJrD4Fsku9oaZs$daE2N3K4ZzOUsqbU5sYuUZmqtG_0jeClMhU_3AzDeWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Historic photos show what life was like in Sonoma County in 1939
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, cache(1), e:.000183 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000094 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="920">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9231968-184/series-of-storms-could-dump" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9231968-181/series-of-storms-could-dump?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000811 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=SwVkfqJk2xP6yTqaRXlmLM$daE2N3K4ZzOUsqbU5sYvwJOX7TmDT5BQzQAfjCfgbWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Series of storms could dump as much as 6 inches on parts of county
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, cache(1), e:.000183 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000094 -->

			</div>
			
		
	  
		

			<div class="pc-popular-story" data-hits="696">
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9227991-184/petaluma-mural-part-of-public" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9227991-181/petaluma-mural-part-of-public?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000817 -->

				<div class="pc-popular-story-image">
				  
					  <div style="background-image:url('//img.petaluma360.com/default.png'); width:100px; height:75px; background-size:100%;">
						  <img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=q2sBMI9d67eFAyBQaCNpzM$daE2N3K4ZzOUsqbU5sYvdC3oXeg$s6p3sqKGOWn7WWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg">   
					  </div>
				  
				</div>
				<div class="pc-popular-story-title">
					
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Petaluma mural part of public art movement spreading through Sonoma County
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, cache(1), e:.000204 -->

				</div>
			  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000094 -->

			</div>
			
		
	  

  
			
		</div>
	</section>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopular2016.csp, e:.025778 -->

	
	<!-- END MOST READ WIDGET -->
	
	<section class="top-half-page-ad" style="border-top: 1px solid #ccc; margin-top: 15px; padding-top: 15px; width: 300px;">
		<div id='ad300x600pos1' style="margin-left:1px;">
		</div>
	</section>

	<section class="in-house-ad">
		<div id='ad300x100pos1' style="margin-left:1px;">
		</div>
	</section>

	<!-- taboola widget -- >
	<div id="ad_taboola_r" style="width: 300px; margin: 20px 0;"></div>
	<!-- end taboola widget -->
	
	<!-- cityspark widget -->
	<div data-cswidget="9122"> </div>
    <script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script>
	<!-- end cityspark widget -->
	
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block1.csp, cache(1), e:.000218 -->

			</section>
		   <!-- Article View -->	
		</section>  
  
			
		  <section class="leaderboard-box hide-mobile">
			  <section class="leaderboard-ad hide-mobile" style="height: auto; min-height: 90px;">
				  
				  <div id='ad728x90pos1' style="height: auto; min-height: 90px; margin-left:1px;">
				  </div>
			  </section>
		  </section>
		
  
	   <!-------------------- END BLOCK CODE ---------------------------->
  
	  
  
	
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000377 -->

  
	   <!-------------------------- BLOCK N ------------------------------>
  
		<section class="n-block-container">
		  <div class="left-side">
			<section class="article-text">
				
			  <article>
			  
				
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000364 -->

			  
				
				  
				
					<p class="first-paragraph-no-border">Portuguese breakfast are normally on the light side, consisting of bread topped with butter, cheese, ham or jam, breakfast cereal mixed with fruit and yogurt, or sweet pastries, all complimented by coffee, tea or hot chocolate. The Portuguese are quite fond of “marmelada” which is a firm, sticky, sweet paste made of quince. The term “marmalade” is derived from this jam – “marmelo” is the Portuguese word for the quince fruit.</p><div class="ad"><div id='ad300x250pos2a' style="margin-left:1px;"></div></div><p>Lunch is an extended affair, especially if you add port to every meal, like we do, and because dinner is generally served later in the evening. Depending on what you have planned for the next day, dinner is even more lengthy than lunch, especially once you start sampling all the available ports at each restaurant you visit. </p><p>Portuguese ingredients are not all that different than ours here in the US, relying heavily on fish and meat, although once out in the countryside one will find more goat on the menu. Soups and stews are common, with their feijoada stew of beans with beef and pork considered their national dish. This is similar to a French cassoulet and should not be missed. </p><p>As far as fish, as seafaring people, the Portuguese run the gamut. They also can everything, but unlike canned fish here, the best of the best goes into their cans, so do not be surprised when you come across it at a nice restaurant. If you’ve shied away from octopus because of the chewy stuff we sometimes see here on the West Coast, you must give the Portuguese’s version a try. The national fish is bacalhau (cod), for which it is said that there are more recipes than there are days in the year. Dessert is usually arroz doce (a rice pudding), caramel custard, various local cheeses and the very popular pastel de nata (small custard tart.)</p><p>While visiting the port lodges of Vila Nova de Gaia, we had the pleasure of dining at both Taylor Fladgate’s and Graham’s in-house restaurants. Both port lodges are industry stalwarts so it came as no surprise that their restaurants would be on par. At Taylor’s, we dined at Barão Fladgate, where daily recommendations range from crispy fillet of sea bream, with tagliatelli and mussels, cockles and shrimp; to slow-cooked goatling to cctopus confit. Meals are moderately price so as to appeal to your average tourist, with lunch coming in at €30-40 per person, before port, of course. There are four Michelin starred restaurants in the Porto/Vila Nova area and Taylor Fladgate also hosts the two-starred contender, the Yeatman, at its hotel just up the hill from its tasting room. </p><div class="ad clear-right"><div id='ad300x250pos2b' style="margin-left:1px;"></div></div><p>At Graham’s Venum the food is only eclipsed by the stunning view and excellent selection of port, including several colheitas, although they call it “single harvest.” Sitting at west-end of the Vila Nova de Gaia warehouse district, high up on the hill, and at a bend in the river, the view from Venum is the best we found anywhere in Portugal. Looking straight up the river, Porto is to the left, Vila Nova is to the right, and straight ahead is the towering Dom Luis I bridge, designed by Eiffel’s former partner, Théophile Seyrig. Venum’s menu offers both à la carte options as well as three chef menus. The Traditional (€50), Vinum (€55) and Graham’s (€100) all present an excellent way to sample all that Vinum has to offer, however, do not sell yourself short – order the wine pairing for an additional €30-50, depending on the menu. Dishes include such delicacies as duck magret, foie gras and quince millefeuille with Graham’s six grapes sauce, oxtail stewed in Altano, Iberian pork “presa” with chestnuts and Graham’s 10-year-old tawny. </p></p></p>
											  
			  </article>
			</section>
			
			
			
		  </div>
		  
		  
			
		  
		  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block2.csp -->
<div class="right-side hide-mobile hide-tablet">

	<div class="half-page-ad">
		<div id='ad300x600pos2' style="width:300px; height:600px; margin-left:1px;">
		</div>
	</div>
	
</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block2.csp, refresh(1), e:.000772 -->

			
		</section>
		
		
		  <section class="leaderboard-box hide-mobile">
			  <section class="leaderboard-ad hide-mobile" style="height: auto; min-height: 90px;">
				  
				  <div id='ad728x90pos2' style="height: auto; min-height: 90px; margin-left:1px;">
				  </div>
			  </section>
		  </section>
		
	
	   <!-------------------- END BLOCK CODE ---------------------------->
  
	  
  
	
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.000356 -->

  
	   <!-------------------------- BLOCK N ------------------------------>
  
		<section class="n-block-container">
		  <div class="left-side">
			<section class="article-text">
				
			  <article>
			  
				
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp -->



<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getTextBlock2016.csp, e:.00036 -->

			  
				
				  
				
					<p class="first-paragraph-no-border">As luck would have it, we stumbled across a cab leaving the dispatch yard as we were leaving Graham’s, which is the farthest port lodge from downtown Porto, and a healthy, yet beautiful 45-minute walk. The driver, Richardo, was an extremely friendly chap in a black leather jacket who absolutely loved everything about the U.S. and insisted on showing us around. </p><div class="ad"><div id='ad300x250pos3a' style="margin-left:1px;"></div></div><p>Richardo gave us several multi-hour tours of the city, including taking us to all his favorite restaurants, such as Luso Caffè, a downtown bistro and Casa Serrão, a coastal café. </p><p>Luso Caffè sits on Carlos Alberto Square, within walking distance of most of the downtown hotels, and has both indoor and outdoor seating. The menu ranges from pasta to pizza to traditional fish and meat dishes. We thoroughly enjoyed a dish whose name escapes me but was basically a duck fried rice. They also had an excellent selection of ports, many of which we had never seen before. </p><p>Casa Serrão, which is an authentic and casual fish restaurant in the Matosinhos district of Porto, sits aside the main harbor. There is always a grill smoking away on the street side, churning out locally caught specialties and the staff is fun and festive. </p><p>Unfortunately, Richardo has since moved to Galway, Ireland, where we look forward to the same treatment whenever we make it out that way. </p><div class="ad clear-right"><div id='ad300x250pos3b' style="margin-left:1px;"></div></div><p>Now, a few words of advice about portion size, beer and what some seem to consider their most cherished dish. The Portuguese serve huge portions, especially out in the smaller country towns, so choose the “half order” whenever possible as you will likely still take food home. Their beer leaves a bit to be desired, especially their favorite, Super Bock, which is delivered by tanker truck to large bar-back storage tanks, because that is how much of it they drink. On the positive side, Portugal was the first place in Europe where we saw the price of beer go below the price of water, so they have that going for them. Finally, if you ask someone from Porto what food is a must-try, they will enthusiastically say “Francesinha!” After trying several of these sandwiches covered with melted cheese with a tomato and beer sauce, even at the “best places,” we gave up. In fact, whenever we now ask for food advice, we cut them off with a polite but firm, “other than Francesinha. Yes, we’ve tried that already.” </p></p></p></p>
											  
			  </article>
			</section>
			
			
			  <div id="beg-container"></div>	
			  <div class="nativo_art"></div>
			
			
		  </div>
		  
		  
			
		  
		  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block3.csp -->
<div class="right-side hide-mobile hide-tablet">

	<div class="half-page-ad">
		<div id='ad300x600pos3' style="width:300px; height:600px; margin-left:1px;">
		</div>
	</div>

</div>
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/rightRail2016block3.csp, refresh(1), e:.000762 -->

			
		</section>
		
		
		  <section class="leaderboard-box hide-mobile">
			  <section class="leaderboard-ad hide-mobile" style="height: auto; min-height: 90px;">
				  
				  <div id='ad728x90pos3' style="height: auto; min-height: 90px; margin-left:1px;">
				  </div>
			  </section>
		  </section>
		
	
	   <!-------------------- END BLOCK CODE ---------------------------->
  
	  
  
	
  
	<div class="article-end"></div>
	 
  
	<div class="left-side">
	  <!-- MOST READ WIDGET -->
	  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp -->
<!-- MOST POPULAR 2016 v0.01 -->




<div class="tablet-popular-big-box">
	<div class="tablet-most-popular-heading">
		Most Popular Stories
	</div>
	<section class="tablet-most-popular-container-left">
		<div class="tablet-popular-story-container">	
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9232232-184/historic-photos-show-what-life" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9232232-181/historic-photos-show-what-life?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000813 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=gVjmZoqlDJrD4Fsku9oaZs$daE2N3K4ZzOUsqbU5sYuUZmqtG_0jeClMhU_3AzDeWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Historic photos show what life was like in Sonoma County in 1939
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000297 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000109 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/entertainment/9224728-184/former-jewish-spy-in-wwii" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/entertainment/9224728-181/former-jewish-spy-in-wwii?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000809 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=EYfumifGDyV0FXOPpEQa6c$daE2N3K4ZzOUsqbU5sYvfVFgNFhSuHNJ6bOr_dsfZWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Former Jewish spy in WWII to speak in Petaluma
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000291 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9225439-184/safeway-pushes-petaluma-gas-station" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9225439-181/safeway-pushes-petaluma-gas-station?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000741 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=3BpjCbptYgW2xLUJFPXVoc$daE2N3K4ZzOUsqbU5sYuf9QRBKlzRQInWRfZGmrNBWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Safeway pushes Petaluma gas station over objections
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000292 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.00009 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9231968-184/series-of-storms-could-dump" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9231968-181/series-of-storms-could-dump?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000803 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=SwVkfqJk2xP6yTqaRXlmLM$daE2N3K4ZzOUsqbU5sYvwJOX7TmDT5BQzQAfjCfgbWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Series of storms could dump as much as 6 inches on parts of county
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000309 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000091 -->

					</div>
					
				
			
							
							</div>	</section>	<section class="tablet-most-popular-container-right">		<div class="tablet-popular-story-container">
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9224625-184/how-to-enjoy-sf-beer" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9224625-181/how-to-enjoy-sf-beer?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000807 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=SkpEqsQqtX3fTaLGW35L9M$daE2N3K4ZzOUsqbU5sYsWDszwhKXpvhXHGs_MzNGAWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      How to enjoy SF Beer Week without leaving Sonoma County
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000398 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000137 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9199727-184/the-source-of-port" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9199727-181/the-source-of-port?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.00126 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=rOAQZ864eyC1EkJXJ1DD38$daE2N3K4ZzOUsqbU5sYuTZED11dh53agmNMXkpmU0WCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	
		The source of port
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000339 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000091 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9231933-184/county-to-help-bird-rescue" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9231933-181/county-to-help-bird-rescue?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.000938 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=doMOZd9DpRO8Jo6OG1HbJ8$daE2N3K4ZzOUsqbU5sYvQs3ZENPng3qi249tgXPnuWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      County to help bird rescue center find new home
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.0004 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000118 -->

					</div>
					
				
			
							
					
					<div class="tablet-popular-story">
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp -->




	
	
	
	
	 
	  
	  


    <span style="display:none">
	  <a href="http://www.petaluma360.com/news/9231967-184/safety-concern-prompted-ssu-campus" class="data_io_valid_false"></a>
	</span>
	  <a href="//www.petaluma360.com/news/9231967-181/safety-concern-prompted-ssu-campus?ref=most" style="width:100%;">	  
	   <!-- v1.09g2  </a> --> 
	  

 

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkOpenMost.csp, e:.001199 -->

						<div class="tablet-popular-story-image">
							<div style="background-image:url('https://img.pressdemocrat.com/default.png'); width:100px; height:75px; background-size:100%;">
								<img src="/csp/mediapool/sites/dt.common.streams.StreamServer.cls?STREAMOID=CIoE6U$hRHkfQLlL51tWH8$daE2N3K4ZzOUsqbU5sYtUgUHLAXWTIaFrcCqCX1JjWCsjLu883Ygn4B49Lvm9bPe2QeMKQdVeZmXF$9l$4uCZ8QDXhaHEp3rvzXRJFdy0KqPHLoMevcTLo3h8xh70Y6N_U_CryOsw6FTOdKL_jpQ-&amp;CONTENTTYPE=image/jpeg"> 
							</div>
						</div>
						<div class="tablet-popular-story-title">
							
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp -->


	  <!-- Check for web story headline -->
      Safety concern prompted SSU campus alert about reported rape in dorm
	

<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getHeadline.csp, e:.000472 -->

						</div>
						
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp -->


</a>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/altStoryLinkClose.csp, e:.000111 -->

					</div>
					
				
			
		</div>
	</section>
</div>

<!-------------------------------------------------------------------------------------->
<!-- </div> </section> stray tags removed 20171115 by cph -->
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMostPopularMobile2016.csp, cache(1), e:.000204 -->

	</div>
	<div class="right-side"></div>
	
	
	  <section class="n-block-container">
	  
		<!-- disqus turned on -->
			  
			<div class="comments-container">
				<!-- DISQUS COMMENTS -->
				<div id="disqus_toggle">
					<a href="javascript:showDisqus2016()"><img src="https://img.pressdemocrat.com/site/comments_show.png"></a>
				</div>
				<div id="disqus_thread" style="display:none; margin: 15px;"></div>
				<!-- END DISQUS COMMENTS -->
			</div>
  
		
	  
		  
		  
		  	
			<section id="ad_taboola" class="taboola-ads" style="width: 80%; margin: 20px auto;">
			</section>
		    
	  </section>
	
  
  </section> <!-- .container -->
  
  <!-- FOOTER / NAV -->
  
<!-- fi:/csp/mediapool/sites/Petaluma/assets/csp/footer2016.csp -->
<!-- Footer v3.00 -->

	<!-- section --  -->

	

<!-- FOOTER -->

 <footer class="footer">
    <div class="n-block-container">
        <div class="footer-top-bar">
            <div class="footer-logo-box">
                <img class="footer-logo" src="/csp/mediapool/sites/petaluma/assets/img/logo/petaluma_logo_sm.gif"/>
            </div>
            <ul class="footer-section-nav hide-mobile hide-tablet">
                <li><a href="https://www.petaluma360.com/news/">News</a></li>
                <li><a href="https://www.petaluma360.com/opinion/">Opinion</a></li>
                <li><a href="https://www.petaluma360.com/sports/">Sports</a></li>
                <li><a href="https://www.petaluma360.com/entertainment/">A & E</a></li>
                <li><a href="https://www.petaluma360.com/entertainment/dining/">Dining</a></li>
                <li><a href="https://www.petaluma360.com/business/">Business</a></li>
                <li><a href="http://events.petaluma360.com/">Find Events</a></li>
                <li><a href="https://www.petaluma360.com/photos/">Photo Galleries</a></li>
                <li><a href="https://www.petaluma360.com/video/">Video Galleries</a></li>
            </ul>
        </div>
        <div class="footer-main-box">
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Find it Fast
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="https://www.petaluma360.com/news/obits/">Obituaries</a></li>
						<li><a href="https://www.petaluma360.com/arrest">Arrest Logs</a></li>
                        <li><a href="https://www.petaluma360.com/opinion/">Opinion/Letters</a></li>
                        <li><a href="https://www.petaluma360.com/blogs/">Blogs</a></li>
                        <li><a href="https://www.petaluma360.com/entertainment/dining/">Dining</a></li>
                        <li><a href="http://events.petaluma360.com">Events Calendar</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container hide-mobile">
                <div class="quarter-container-title">
                    Other Sections
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="https://www.pressdemocrat.com/section/realestate/">Real Estate</a></li>
                        <li><a href="http://www.pdpreps.com">High School Sports</a></li>
                        <li><a href="https://www.pressdemocrat.com/towns/">Towns</a></li>
                        <li><a href="http://www.capublicnotice.com/">Public / Legal Notices</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container tablet-border">
                <div class="quarter-container-title">
                    Contact + Help
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="/multimedia/2178732-181/contact-petaluma360com">Contact Us</a></li>
                        <li><a href="http://www.pdmediasource.com/">Advertising</a></li>
                        <li><a href="/multimedia/2184065-181/argus-courier-corrections">Corrections</a></li>
                        <li><a href="/multimedia/2178548-181/about">About Us</a></li>
                        <li><a href="http://nl.newsbank.com/sites/acpp">Archives</a></li>
                        <li><a href="http://www.sonomamediainvestments.com/privacy">Privacy Policy</a></li>
                        <li><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Special Sections/Magazines</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-quarter-container">
                <div class="quarter-container-title">
                    Subscribers
                </div>
                <div class="quarter-container-list">
                    <ul>
                        <li><a href="https://customercare.petaluma360.com/Login.aspx">Manage Home Delivery</a></li>
                        <li><a href="https://customercare.petaluma360.com/LandingPage.aspx">Subscribe</a></li>
                        <li><a href="https://customercare.petaluma360.com/login.aspx?SentFromUrl=eEdition">e-Edition</a></li>
                        <li><a href="/rsslinks">RSS Feeds</a></li>
                        <li><a href="https://www.petaluma360.com/multimedia/2881083-181/petaluma-news-in-education?design=old">News in Education</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</footer>

  <section class="mobile-adhesion-ad hide-tablet hide-pc">
    <div id='ad320x50pos1' style="width:320px; height:50px; margin-left:1px;">
    </div>
  </section>
  
<!-- Tracking codes, lots and lots of tracking codes -->

<!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];
  
  (function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
  })();
  
  _qevents.push({
	qacct:"p-qBYyvKf3MMuuQ"
  });
</script>

<noscript>
  <div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-qBYyvKf3MMuuQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->

<!-- RadiumOne code begin -->
<script type="text/javascript">
  <!--
  document.write('<img src="'+("https:"==document.location.protocol?"https:":"http:")+"//rs.gwallet.com/r1/pixel/x22250"+"r"+Math.round(1E7*Math.random())+'" width="1" height="1" border="0" alt=""/>');
  //-->
</script>
<noscript>
  <img src="https://rs.gwallet.com/r1/pixel/x22250"/>
</noscript>
<!-- RadiumOne code end -->	


<!-- Chartbeat code setup -->


<!-- gtest v1.57 -->
<!-- section -- News -->
<!-- byline -- <p class="IT-AC_2016-Bylines-Byline_Affiliation">By MARY CALLAHAN</p><p class="IT-AC_2016-Bylines-Byline_Affiliation">The press democrat</p> -->
<!-- author --  Mary Callahan -->



<!-- Chartbeat tracking code begin -->
<script type='text/javascript'>

	// GB 7-23 code to remove bogus author from sectionfront pages
	var theURL = window.location.href
	var isArticle = theURL.indexOf("-181")	

	var _sf_async_config={};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 60036;
	_sf_async_config.domain = 'petaluma360.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'News';

	// GB 7-23 code to remove bogus author from sectionfront pages
	if(isArticle > 0)  
		_sf_async_config.authors = 'Mary Callahan';   
	else
		_sf_async_config.authors = 'sectionfront';   
	
	/** CONFIGURATION END **/
	(function(){
	  function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
		 loadChartbeat : function() { oldonload();	loadChartbeat(); console.log("Chartbeat window.onload finished"); };
	})();
</script>
<!-- Chartbeat tracking code end -->

<script src="//tru.am/scripts/custom/sonomamedia.js"></script>

  
<!--/fi:/csp/mediapool/sites/Petaluma/assets/csp/footer2016.csp, cache(1), e:.000185 -->

  
  <!-- SPEEDBUMP / PAYWALL GRAPHICS -->
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp -->
<div id="speedbump" class="hide-speedbump">
  <div class="speedbump hide-mobile">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="//img.pressdemocrat.com/meter/speedbump.jpg"/>
	  </div>
  </div>
  
  <div class="speedbump-mobile hide-tablet hide-pc">
	  <div class="button-holder">
		  <a href="https://dpw1.pressdemocrat.com/Login.aspx">
			  <div class="login">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/LinkAnExistingSubscription.aspx">
			  <div class="activate">
				  
			  </div>
		  </a>
		  <a href="https://dpw1.pressdemocrat.com/Subscribe.aspx">
			  <div class="special-offer">
				  
			  </div>
		  </a>
		  <a href="javascript:showArticle();">
			  <div class="bug-me-later">
				  
			  </div>
		  </a>
		  <img class="lazyload" src="" data-src="//img.pressdemocrat.com/meter/speedbump-mobile.jpg"/>
	  </div>
  </div>
</div>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getSpeedBump2016.csp, cache(1), e:.000154 -->

  
  <!-- cph: json object used to populate similar stories at end of gallery -->
  <script type='text/javascript'>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</script>

  <!-- cph: leave at bottom to cleanup after shortcode script -->
  
<!-- fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp -->


	


<!--/fi:/csp/mediapool/sites/shared/assets/csp/storyUtils/shortcodeCleanup.csp, e:.000079 -->


 <!-- end show desktop -->

<!--------------------------------------------------------------------->



<!--------------------------------------------------------------------->
<!--/fi:/csp/mediapool/sites/Petaluma/templates/stories/full/FullStory2016.csp, e:.038277 -->

		
		
<!-- fi:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp -->



 
	
  




<script language="javascript">
var matherData = {
	version : "1.12",
	cms: "NCS-publisher-2017.2",
	articleID : "9199727",  // CMSid
	articlePublishTime : "2019-01-31 22:15:00Z",  // PubDate, 2017-10-06 06:31:41Z
	articleUpdateTime : "2019-01-31 22:15:00Z",  // Last Update, 2017-10-06 06:31:41Z
	author : "Houston Porter",  // byline | author
	articleSource : "Argus-Courier",  // Agency that created the article
	articleType : "article",  // type of article (blog, editorial, etc)
	hierarchy : "news|none",  // Parent section of this article
	section : "news",  // Section of this page
	categories : "news",  // list of categories: sports, sports/local, Santa Rosa
	email : "",  // user's email address
	userId : "",  // user ID
	mediaType : "",  // assets on page (video, gallery, etc)
	premium : "0",  // Premium content? 
	metered : "1",  // metered?   2|5  or   1 = yes
	pageType : "article",  // type of page (section, article, homepage)
	publicationName : "The Argus-Courier",  // Pub name
	pageNumber : "",  // Page num in pub (A5)
	paragraphCount : "21",  // graf count
	characterCount : "10639",  // Character Count
	wordCount : "1676"  // word count
};
</script>
<!--/fi:/csp/mediapool/sites/shared/assets/csp/includes/getMatherTag.csp, e:.000537 -->

	</body>
  </html>
	<!--
Elapsed:.068456
Globals:34571
Lines:281265
-->